Recherche interactive :

Supprimer des mots clés de votre recherche : marron moteur
Ajouter des mots clés à votre recherche : bleu noir
Nouvelle recherche :

Les questions pour marron moteur

( Plus de 100 questions trouvées)
Bonjour, J'ai realisé le montage demandé pour test du moteur sa marche le moteur marche bien. j'ai monté de nouveau le moteur le probleme persiste , j'ai commencé a pensser au condensateur et à la carte electronique . Pour la carte de marque : CIAPEM ,230V-T65 . MR 116-750T S/T. J'ai verifié les pistes RAS . Pour le conden...
Électroménager - 14 réponses - Dernier post le 20 déc 2008 - par mokabim

J'ai une machine à laver ARTHUR MARTIN LGV 702 .LE moteur ne tourne pas et le reste semple bien . je fais des essaies a vide sans eau sur essorage . mais toujours en arret .je veux controler le moteu mais je ne sias pas ou je branche le courant le moteur à un connecteur de 6 files : 2jaaune/1:rouge/1:blanc/1:marron/1:bleu Avec...
Électroménager - 3 réponses - Dernier post le 14 déc 2008 - par mokabim

Bonsoir, Finalement , avant de shunter , par curiosité, j'ai démonté le bandeau. A l'intérieur il y a un module électronique (espèce de carte) avec fixé dessus un thermostat enveloppé dans un cube de plastique transparent. On peut y voir très nettement des lames de contact en cuivre. Sur cette carte figure aussi le plot de branchement de la sonde et le contrôle de fermeture de porte (interrupteur) et des condensateurs ... . Ensuite j'ai ...
Électroménager - 5 réponses - Dernier post le 21 nov 2008 - par jpdcec

Bonsoir ,appareil débranché , retirer le thermostat de son boitier qui est fixé par des vis . Repérer les fil noir et marron qui vont au thermostat , normalement le fil noir est branché au numero 3 et le fil marron au numéro 4 . Relier ensemble le fil noir et marron et bien l'isoler avec un scotch par exemple et puis rebrancher ...
Électroménager - 5 réponses - Dernier post le 07 jan 2009 - par mlch

bonjour, à l'arrière du réfrigérateur congélateur Whirpool ART 359/3 se trouve à côté du moteur un petit boitier avec différents fils reliés au fil électrique et, qui ont été débranchés malencontreusement pendant le déménagement. Quelqu'un saurait-il comment faire le branchement. Nous avons trois fils : un bleu, un marron et un jaune/vert. Il y a des lettres "N" et ...
Électroménager - 3 réponses - Dernier post le 05 fév 2009 - par beapbeap

pour shunter le thermostat, il faut evidemment prendre les fils du thermostat ( là où vous avez le bouton de reglage) et relier le noir avec le marron, si votre compresseur (moteur) demarre, vous pourrez le changer et vite, car le compresseur va tourner sans s arreter et cela risque de le faire "peter"...
Électroménager - 9 réponses - Dernier post le 17 jun 2009 - par la sudiste

bonjour, mon frigo c subitement mis a tourné en continu et donc il congelé, donc je vien d'acheter un thermostat ranco Vt9. Sur le frigo g un fil noir, un bleu, un marron et un bicolore: J'ai tester: - marron sur la lumiere, de la lumiere un autre fil part et va se brancher sur le poussoir de la porte d'ou part un autre fil que J'ai Brancher sur la borne 3, - no...
Électroménager - 1 réponses - Dernier post le 16 mai 2009 - par ness12

bonjour a tous je suis en train de reparer une machine a bois. cette machine fonctionne avec trois moteurs electriques , un pour la scie, un pour la toupie et le dernier pour le rabot. aucun des moteurs fonctionnent mais je pense q'uil s'agit d'un probleme electrique car les moteurs ont l'air en bon etat. l'interrupteu...
Électricité - 1 réponses - Dernier post le 29 avr 2009 - par villa

Vous avez un thermostat et une carte electronique derrière le bandeau devant . Attention appreil debranché , enlever le bandeau et controller le thermostat si c'est pas coupé entre le contact 3 et 4 , controller à l'ohmètre entre 3 et 4 et on doit avoir 0 ohm si c'est ok . Si le contact 3 et 4 est coupé alors relier le fil marron et noir sur le thermostat et l'isoler après , puis rebrancher l'appareil et é...
Électroménager - 9 réponses - Dernier post le 12 jun 2008 - par mlch

Bonsoir , appareil débranché ,enlever le fil marron et noir et les relier ensemble , bien isoler apres . Rebrancher l'appareil et voir si le moteur tourne , si ça tourne changer de thermostat...
Électroménager - 1 réponses - Dernier post le 01 jun 2008 - par mlch

Bonjour, Le tambour de mon lave linge ne tourne plus quelque soit le programme. La courroie etait bien en place. Avec la main le moteur peut tourner dans les 2 sens. Moteur type : 205728100 (Sole made in Italy). Il y a 7 fils sur connecteur : bleu,vert,orange, marron,noir,rouge,blanc/rouge. Au multi j'ai une tension entre bleu-vert ou rouge-blanc/rouge. - Comment s...
Électroménager - 10 réponses - Dernier post le 12 jun 2007 - par FLE38

resultats: tachy:132 Ohms (tête du moteur) 2fils rouge rotors:3 Ohms (charbons) stators: 1.7 Ohms (entre marron et vert) cordialement...
Électroménager - 27 réponses - Dernier post le 29 jan 2007 - par youpala

Salut a toi! Le mieux pour ce genre de moteur c de deconecter la durite haute du moteur et basse,tu branche un tuyau d arrosage dans la durite haute et tu ouvre l eau (comme ceci l eau va repousser tout le liquide de refroi qui se trouve dans le moteur et du coup le nettoyer)normalement si tu ne la jamais fait la couleur de ton...
Automobile - 5 réponses - Dernier post le 27 aoû 2007 - par linox59

Bjr la Sudiste, Encore moi... 2 "pannes" résolues (????). Voilà : Mais cette fois, plutôt pour des bonnes nouvelles... Enfin pour l'instant... (J'ai vu que vs avez modifié le titre de mon annonce, et vous avez très très bien fait !!!). J'ai pu "réparer" sans quasi rien toucher, deux choses importantes : Voilà, comme je suis têtue (mais surtout que j'ai les choquottes d'être obligée d'en racheter un...), alors j'ai appelé un copain ...
Électroménager - 10 réponses - Dernier post le 28 nov 2008 - par SIRIUS18

Bonjour est ce que vous entender si le moteur derrière tourne. Si le moteur tourne et que le frigo ne fait pas de froid , alors vous avez un problème de circulation de gaz. Si le moteur ne tourne pas, alors vérifier le thermostat qui doit etre coupé , si c'est ça enlever le fil marron...
Électroménager - 16 réponses - Dernier post le 04 jun 2008 - par mlch

Bonsoir toucher votre moteur à l'arriere si c'est tres chaud , si c'est le cas vous avez une panne de froid .Sinon il faut débrancher le fil sur le moteur qui monte la haut vers module electronique( attention appareil débranché) . c'est une gaine avec 3 fil dedans(marron, noir , bleu ) . Enlever le capot en plastique noir sur...
Électroménager - 6 réponses - Dernier post le 02 jun 2008 - par mlch

bonjour il faut déjà définir d ou vient de la panne ..... le bouton ne doit pas être un va et vient mais un inverseur .. il doit y avoir 3 ou 4 fils qui vont au moteur (du bouton au moteur ) un noir un marron un bleu et le 4 ème un vert jaune ... si l installation est au norme , les fils bleu ensemble . et les ver...
Électroménager - 4 réponses - Dernier post le 26 jun 2009 - par xenusis

bonjour a tous. voila je suis a la recherche d'une personne qui pourrai m'aider a réaliser mon idée. j'ai un meuble télé ou sous la télé il y a un etage pour le lecteur DVD ou autres comme sur beaucoup de meuble. j'ai dans l'idée le mettre un miroir de la taille de ce petit compartiment pour cacher le lecteur dvd derriere. j'aurai aimer que ca soit motorisé par un petit moteur qui monte et descend le ...
Électronique - 4 réponses - Dernier post le 17 mar 2008 - par niglo

Bonjour Ce n'est pas un problème de lessive car hier j'ai lavé une couverture en laine et lors des rinçages la forte quantité d'eau que contenait la couverture était projetée vers le conduit du tiroir. je pense que la seule façon d'éviter cela serait d'inverser le sens de marche du tambour lors de l'essorage. Peut-on envisager une inversion des fils du moteur ? De mémoire il me semble que celui-ci possède...
Électroménager - 4 réponses - Dernier post le 03 nov 2010 - par bruno62

Bonjour, Je suis équipé chez moi d'un volet roulant électrique comme porte de garage (2mx2m40). Celui ci à du mal à remonter électriquement(et ronronne) et lorsqu'on l'aide il monte. Je sais que cela provient du condo à l'intérieur du moteur. Le moteur est lui piloter par une carte de gestion extérieur au volet. Le moteur est p...
Électricité - 1 réponses - Dernier post le 04 oct 2010 - par jon56

Bonjour. En electricité courant alternatif ( 220 v dans votre cas ) on parle de phase , neutre , et terre. Le neutre est toujours ( sans exception ) bleu. Une phase généralement rouge , noire ou marron , mais elle peut être aussi de n'importe couleur ( gris par ex ). La terre ( on parle de masse en courant continu....) est vert panaché jaune ( toujours ). Dans votre cas , la résistance doit être aliment...
Électroménager - 9 réponses - Dernier post le 26 sep 2010 - par Nonomomo

Bonjour, Je suis possesseur d'une machine à laver la linge Siemens Extraklasse F1300A, construite en Hollande en 1998. Sa plaque signalétique arrière indique : E-NR WH61391 /01 FD 7809 00230 Typ M629*H6139S100 La machine fait disjoncter le circuit au tableau (inter-différentiel C16 0,030) lors du programme de lavage. Je précise que la vidange, l'essorage fonctionnent. Description : Le Programme de lavage se lance en petite vitesse : Le ...
Électroménager - 11 réponses - Dernier post le 29 nov 2010 - par wizz7533

Bonjour, merci pour toutes vos infos qui précédent. Je viens de faire le repérage de couleur de fil sur le bornier fixé au moteur et j' ai trois fils marrons et deux fils noirs. Etant totalement néophyte, je me permets de poser de nouvelles questions quitte à paraître un peu niais. le fil noir avant vient du frigo/congél (à priori sondes?) Le fil noir arrière q...
Électroménager - 25 réponses - Dernier post le 31 jan 2011 - par granpa77

Bonjour speat, donc de haut en bas (sur le connecteur côté moteur) vous avez :1 vert qui rentre dans le moteur,1rouge qui va au balais le plus près,1 bleu (très foncé) qui va à l'autre balais,2 noirs et 1 marron qui rentre dans le moteur. Puis les 2 blancs du tachymètre. C'est bien ...
Électroménager - 37 réponses - Dernier post le 16 fév 2011 - par datiti

Bonjour, à tous, je veut branché un moteur éléctrique portail avec ouverture automatique. Mais il 4 fils 1 marron un bleu et 2 noirs, 1 bleu et 1 marron pour 1 moteur et normalement 1 bleu et 1 marron pour l'autre
Électricité - 6 réponses - Dernier post le 13 fév 2011 - par maxime silhadi

Bonjour, mon lave linge est équipé d'un moteur SELNI V689 asynchrone(1 seule vitesse d'essorage 500tr/mn)où l'essorage ne fonctionne pas.Le condensateur est bon donc les soupçons se porte sur les enroulements moteur.Un connecteur 6fils sort du moteur: rouge/bleu noir/marron jaune/blanc...
Électroménager - 8 réponses - Dernier post le 12 fév 2011 - par pauljean

bonjour merci pour le shema mais il ne correspont pas a mon module qui est une carte electronique avec qu' un seul connecteur en arriver.Sur cette carte son indiquer SAV 55X5738 00/10, ind 3 , plan 2, MRF116-600T , symbole 38330. il y a au connecteur 6 fils 3 vont au moteur blanc 1/6 jaune 2/6 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par ambevido

Bonne année à tous et merci pour les informatios données. Comment shunter le thermostat du congélateur que je viens de dégager(fils: rouge, marron, orange et terre) et lesquels il faut relier ensemble étant que je suis novice, car le moteur marche avec le bouton du thermostat à 0 ils'arrete, à 1 ou plus il se met en marche mais pas de froid et l'alarme rouge est tjs...
Électroménager - 5 réponses - Dernier post le 01 jan 2010 - par safi

Bonne année à tous et merci pour les informatios donn"es. Comment shunter le thrmostat du congélateur que je viens de dégager(fils: rouge, marron, orange et terre) et lesquels il faut relier ensemble étant que je suis novice, car le moteur marche avec le bouton du thermostat à 0 ils'arrete, à 1 ou plus il se met en marche mais pas de froid et l'alarme rouge est tjs ...
Électroménager - 3 réponses - Dernier post le 01 jan 2010 - par safi

Bonjour, je voudrais savoir comment passer outre le thermostat frigo de mon frigo/congél bi moteur Liebherr Premium. En effet le compresseur du frigo se met en marche pour refroidir, mais au bout de quelques secondes, il s'arrête.? Au niveau du thermostat électronique, j'ai plusieurs fils qui arrive: les fils correspondants au divers sondes du frigo, et deux autre blocs. Le premier rouge contenant un f...
Électricité - 2 réponses - Dernier post le 22 déc 2009 - par loganchab

Bonjour, mon ancienne VMC faisait sauter mon disjoncteur 16A sur mon compteur électrique, j'en ai donc acheté une autre simple flux 2 vitesses. J'ai une arrivée compteur de 3 fils (jaune/vert, noir et bleu) et une arrivée interrupteur de 3 fils (bleu, noir et marron) le moteur de ma nouvelle VMC à 4 fils (un bleu, un noir, un marron
Électricité - 5 réponses - Dernier post le 31 jan 2010 - par filiri

Bonjour Marie, Pour savoir si c'est le thermostat il faut courcircuiter la phase avec le départ moteur de la carte, Chose pas évidente pour des nouvices car il faut d'une part démonter le bandeau de l'appareil pour y acceder, et d'autre part trouver les bons fils en general noir et marron. Un constat plus simple à faire est de regarder si en l'état actuel le
Électroménager - 3 réponses - Dernier post le 16 fév 2010 - par CHRISTIAN76

Voici les mesures de resistances: Attention, les mesures sont TRES approx car mon voltmètre est vraiment pourri... J'ai 3 fils qui arrivent au moteur: Marron, Rouge, jaune Ils changent de couleur pour le moteur Marron=blanc Rouge=bleu Jaune=rouge Voici donc les mesures au bornes du moteur: A blanc-bleu: 1.3 B b...
Électroménager - 12 réponses - Dernier post le 20 sep 2010 - par feral

Bonjour a tous ! Je suis une jeune couturière qui vient de faire l'acquisition d'une machine a coudre industrielle et qui ne peux bien évidement pas la brancher sur une prise secteur de ma maison... Voila j'aimerais des conseils pour pouvoir faire fonctionner ma machine, voici les informations que j'ai relevé sur mon moteur : ASY MOT 3 ~ 50Hz type 565 240 TS II B HP 1/2 Kw 0.37 r.p.m 2880 220/380V A: 1.6 / ...
Électricité - 26 réponses - Dernier post le 14 sep 2010 - par Titia76

bonjour,j ai une pompe,le moteur marche en 380 v les couleurs de fils du bornier sont différent de mon câble donc je ne sais pas quelle fils je doit relié au bornier. le seul dont je soit sur et la terre. .mon bornier la couleur des fils sont de gauche a droite .noir ,rouge,jaune. des chiffres et des lettres sont devant chaque borne noir=u1.rouge=v1.jaune=w1. les fils de mon câble sont bleu
Électricité - 5 réponses - Dernier post le 08 avr 2010 - par sabotage

j'ai donc tout recontrolé, la sonde est bien placé, fixée à la plaque, le plastique s'y trouve correctement infilé. j'ai essayé d'inverser le marron et le gris dans ce cas le moteur ne tourne pas??? je ne sais plus quoi faire, merci quand même pour ton aide...
Électroménager - 7 réponses - Dernier post le 16 nov 2006 - par dragde

J'ai tout essayé et je suis à court d'idées : - j'ai nettoyé le tuyau de vidange et tous les autres tuyaus (qui étaient noirs de saletés), j'ai vérifié le filtre, mais rien ne bouche - le moteur continue à tourner mais la vidange ne se fait pas. Je me demande à quoi sert l'espèce de bloc carré transparent où il y a une espèce de matière marron (j'ai une photo ...
Électroménager - 21 réponses - Dernier post le 15 déc 2010 - par Joconde

comment trouver les vitesses d'un moteur de lave linge et faire les branchements en 220 V MOTEUR ZEM FILS: blanc gris bleu marron...
Électroménager - 2 réponses - Dernier post le 10 jan 2007 - par roger babeth

bonjour, j' ai un problème avec mon frigo congélateur laden dpo 235. j'ai de la lumière à l' interieur, mais le moteur ne tourne pas. je pense au thermostat, mais je ne sais pas le contrôler. sur la plaquette ou est branché ce thermostat, il y a 5 fils, bleu blanc marron noir et terre. est il possible de vérifier si le moteur
Électroménager - 1 réponses - Dernier post le 20 déc 2005 - par cassap

re, le compresseur est la boule noire qui est en fait le moteur du frigo,a l'arriere de l'appareil, un schunt par contre est le fait de relier les fils pour ce cas de figure cela consiste a relier le fil d'alimentation en principe marron a celui du compresseur en principe noir, cela court circuite le thermostat et permet de savoir si celui-ci est en cause le terme ...
Électroménager - 5 réponses - Dernier post le 16 nov 2005 - par richard

En regardant de plus près le schéma sur le condo, j'ai compris qu'il fallait que je reconnecte les 2 paires de fils bleu et marron, sans quoi la machine n'était évidemment plus alimentée ! J'ai donc refait un essai avec 2 shunts à la place du condo, et ça disjoncte pareil => ce condo est donc hors de cause. Cette fois-ci, j'ai bien entendu la pompe démarrer (une fraction de seconde seulement...), mais...
Électroménager - 22 réponses - Dernier post le 05 jun 2006 - par lrnt

Bonsoir , je pense que la pompe de cyclage (moteur) de votre appareil est HS, à vérifier par un spécialiste. Bon courage...
Électroménager - 2 réponses - Dernier post le 26 mar 2010 - par CRICRI006

Bonjour & mes excuses pour mon long silence, je n'étais pas chez moi ces dernières semaines. Effectivement, j'ai fait une erreur quant à la référence de mon combiné. Il s'agit d'un AFC35 (1 seul moteur). Pas d'évolution du problème depuis les dernières semaines : la température interne fait le yoyo entre 1°C & 10°C environ & lors de la remontée de 0° vers 10° (Électroménager - 2 réponses - Dernier post le 26 mar 2010 - par loloyaya

bonjour .des tas de posibilites .entre autres filtres a gazoil ou aair gommes ou usure du moteur ou soupapes mal reglees joint de culasse hs ect donc il faut proce der par elimination verifier chaque element un par un de facon a cerner le probleme...
Automobile - 10 réponses - Dernier post le 26 mar 2010 - par cholet.yvon

Bonjour, J'ai un circuit de commande avec en sortie du 5V et j'aimerais pouvoir piloter mes moteurs, simplement je ne sais pas quoi choisir ni comment afin de séparer ma partie commande de ma partie puissance. Voila les données que j'ai: partie commande (ttl): 5V Partie puissance: moteur FA-130 dans le kit Twin-Motor Gear Box Tension 3V maxi J'ai trouvé de...
Électronique - 1 réponses - Dernier post le 27 mar 2010 - par cyrbil

bonjour a tous cela fait un bon moment que je cherche et je n'est toujours pas réussi à dépanner cette fichu carte de lave vaisselle . le problème est que le contact du relais de la résistance ne colle pas la bobine affiche une résistance de 380 ohms et est une 12v j'ai bien compris la façon de l'alimenter en regardant sur le site de sonelec qui est très bien fait. il y a un 2 eme relais identique qui commande le Électronique - 5 réponses - Dernier post le 27 mar 2010 - par francois77

bonjour, est ce que le moteur tourne sans arret ? ce qui doit etre le cas, donc c est un probleme sur le circuit frigorifique et là vous ne pouvez appeler qu'un dépanneur qui fait le froid !!...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par la sudiste

salut je ne comprend pas un truc et je ne trouve pas la panne ma voiture démarre très bien et d'un coup le moteur s'arrête et impossible de le rallumé j'ai changé les relais , l'allumage, le carburateur et toujours pas trouver la panne . l'essence arrive au moteur donc je comprend pas si quelqu'un a la solution merci de m'aiguiller ....
Automobile - 9 réponses - Dernier post le 26 mar 2010 - par jcg66270

BONJOUR, c est mieux en commencant comme cela .... vous n avez aucun code erreur qui s'affiche ni meme une touche qui clignote ??? vous pouvez commener par verifier la pompe de cyclage ( gros moteur)...
Électroménager - 13 réponses - Dernier post le 26 mar 2010 - par la sudiste

Bj. Vérifiez l'état et la tension de votre courroie de transmission qui va du moteur au volant du tambour. En tous cas, commencez par ça. Si elle vous parait effilochée et distendue ,changez la. Cdt....
Électroménager - 10 réponses - Dernier post le 26 mar 2010 - par Nonomomo

Bonjour, Puisque tu causes d'une machine a souder par points il n'y a pas de moteur (sauf la pédale ou la poignée que tu actiones a la main ou au pied) Mais elle possède forcément un transformateur a l'entrée Selon la machine, ce transfo (faisant partie intégrante de la machine (et probablement introuvable en remplacement) il peut etre prévu: monophasé, bi phasé ou triphasé! Selon les cas dont...
Électricité - 11 réponses - Dernier post le 28 mar 2010 - par Anonymous

bonsoir il faut que vous alimentiez votre boitier par du 12 v ou 9 v. ensuite, vous branchez votre phase sur com et vous repartez avec un fils de "NO" sur votre moteur. puis vous branchez le neutre sur l'autre borne du moteur. vous avez un petit switch sur votre boitier..a mon avis il faut le tenir maintenu plus de 2 seconde et tout de suite après appuyer sur l...
Électronique - 5 réponses - Dernier post le 01 avr 2010 - par frmu

les fins de courses se reglent différemment suivant les marques de volets roulants.... dans certains cas les changer est tout a fait possible, d'en d'autres il faut soit renvoyer le moteur en SAV ou en acheter un autre...
Électronique - 6 réponses - Dernier post le 01 avr 2010 - par frmu

Je possède un combiné Candy frigidaire/congélateur avec a priori un seul moteur pour les deux. Depuis quelques jours, le frigidaire ne refroidit plus alors que le congélateur fonctionne normalement!!!... Le moteur tourne normalement. J'comprends plus! Quelqu'un aurait-il un idée de la cause? Est-il bon à changer? Merci d'avance....
Électroménager - 6 réponses - Dernier post le 02 avr 2010 - par lbtrash75

pourquoi en essorage le L.V ARTHUR MARTIN AW1000AA le secteur coupe, mais pas sur les autres programmes, J'ai débranché la terre sur le moteur d'essorage et c'est reparti plus de coupure secteur , et la machine essore sans P.B. Je voudrai savoir si cette configuration est tenable et pas dangereuse pour le reste de l'électronique,Je précise que seul le moteur n'est...
Électroménager - 6 réponses - Dernier post le 03 avr 2010 - par gwendour

Bonsoir, Depuis quelques jours, le réfrigérateur produit trop de froid, jusqu à congeler les aliments. et donc le dégivrage automatique ne s'opère plus. Le conduit d'écoulement n'est pas bouché. J'ai baissé le thermostat au minimum, qui à l'air de réagir. Le moteur tourne pratiquement en continu. Y-a-t-il quelque chose de simple à vérifier ? derriere (sonde,evaporateur....) Cote congélateur, cela s...
Électroménager - 4 réponses - Dernier post le 02 avr 2010 - par robinas

avec un bonjour et la reference de l appareil cela serait bien mieux , normalement F06 signifie un probleme de tachymètre et moteur !!!...
Électroménager - 3 réponses - Dernier post le 31 mar 2010 - par la sudiste

bonjour, sur le sysyteme de boyage, la force des moteur et pompe, la qualité des palstiques, la qualité de la porcelaine quand ils sont vendus complets,........
Plomberie - 6 réponses - Dernier post le 29 mar 2010 - par frmu

bonjour je vois que ça ne s'améliore pas... Soulevez votre bouchon d'huile et voyez s'il n'y a pas de la "mayonnaise"(huile émulsionnée). Si c'est le cas, incriminez le joint de culasse. Démontez le couvre culasse. Observez moteur en marche, si remontées d'huile importante ? alors soupapes ou segmentation à voir. Mettez un chiffon au bout der votre pot d'échappement, Automobile - 21 réponses - Dernier post le 29 mar 2010 - par lds

d'abord, bonjour! Il existe plusieurs méthodes de greffage. Tout dépend également ce que vous voulez greffer et de l'age du porte greffe. Selon la variété et la dimension du tronc, l'une des méthodes sera plus performante que d'autres. On greffe en fente, en couronne, en écusson, etc... Sachez que votre moteur de recherche peut vous être utile pour obtenir des répoinsse approfondies. Tiens ! Plutô...
Arboriculture - 2 réponses - Dernier post le 29 mar 2010 - par lds

Sur les sèches linges Siemens ou Bosch (même fabrication) c'est le flotteur de la pompe qui vous indique une anomalie, trop d'eau dans réservoir de pompe. Avant de vous lancer dans le démontage de la pompe qui est un peu compliqué, il faut déjà voir si la confection supérieure du tuyau n'est pas bouchée (en principe vers l'arrière du réservoir supérieur et en démontant le dessus de votre appareil). Faire un essai en mettant ce tuyau dans un réc...
Électroménager - 7 réponses - Dernier post le 26 mar 2010 - par CRICRI006

Bj. Le carnet d'entretien est muet sur le sujet , hormis d'aller chez Renault...... C'est une boite 6 v robotisée 2006 montée sur fourgon Master H2 L2 3,3t DCI 120 moteur 2,5 l année 2006 Merci aux connaisseurs et Cdt....
Automobile - 1 réponses - Dernier post le 29 mar 2010 - par Nonomomo

bonjour, avez vous vérifié les charbons moteur ?...
Électroménager - 4 réponses - Dernier post le 31 mar 2010 - par la sudiste

Bj. Des traces noires -vous dites- mais à quel endroit et sur ( ou autour ) de quelle(s) piéce(s) ?. Le moteur ? Si c'est le cas , c'est que quelquechose a "cramé" et là , à part le démonter , le faire réviser , ou le changer ( neuf ou occase ) , je ne vois pas ce que vous pouvez faire d'autre . Quel âge votre machine ? Voyez si ça vaut le coup , mais....faites vite sinon les valises seront finies ava...
Électroménager - 1 réponses - Dernier post le 30 mar 2010 - par Nonomomo

bonjour, combien de compresseur (moteur) a votre frigo ?...
Électroménager - 2 réponses - Dernier post le 30 mar 2010 - par la sudiste

Bj. En déshabillant la machine ( commencez par l'AR ) vous allez trouver cette pompe quelque part sous la cuve. Soit moteur HS , soit elle a un PB d'alimentation , si vous dites que l'arbre tourne librement. A partir de la , si vous êtes capable de tester la pompe vous saurez ce qu'il en est. Les machines à laver mixtes sont assez complexes et assez souvent en soucis en viellissant. On dit souvent que...
Électroménager - 2 réponses - Dernier post le 28 mar 2010 - par Nonomomo

bonjour le panneau solaire sur le régulateur le regulateur sur la batterie et ensuite votre moteur et ampoule...
Électricité - 7 réponses - Dernier post le 25 mar 2010 - par frmu

Bonjour, J'ai mon sèche linge qui ne veut plus démarrer, mais si je tourne un peu le tambour pour l'aider à ce lancer, il tourne correctement. J'ai donc parcouru le forum et trouver que cela peut être à cause du condensateur. Je remplace donc le condensateur défectueux (10µF -2+5% / -25+85°c / 450v50Hz) par un que j'ai sous la main (12.5µF +-5% / 25/85/21 / 450V50Hz), mais le moteur ne se lance toujours ...
Électricité - 6 réponses - Dernier post le 20 mar 2010 - par egavuas

salut j'espere que ce n'est pas trop tard pour la reponse j'ai deja change une fois une courroie sur seche linge indesit et je pense que c'est le meme systeme je me suis posé exactement la meme question donc il faut la passer par l'arriere il y a une sorte de goupille a enlever pour liberer l'axe puis tu passes ta courroie autour du tambour et la le probleme il faut en théorie tirer sur la courroie comme un ane moi je prefere devisser le ...
Électroménager - 2 réponses - Dernier post le 19 mar 2010 - par chtirugbyman

bonjour, est ce que le moteur du réfrigérateur fonctionne ???...
Électroménager - 3 réponses - Dernier post le 20 mar 2010 - par la sudiste

Bonsoir, hier bous avons regardé derrière, il ya deux moteurs celui du frigo ne tourne pas tandis que celui du congélo oui, donc on a regardé autour du moteur frigo et ya un genre de petit dominos blanc qui sert à alimenter en électricité le moteur du frigo, le domino était tout noir, brûlé, donc je suppose que ke frigo est mort...
Électroménager - 4 réponses - Dernier post le 19 mar 2010 - par lilgrey

Comment réparer mon groupe Bosch G 800S qui débite une tension anormalement insuffisante ( 150 v environ ) alors que le moteur et sa régulation fonctionnent normalement ? Merci...
Électricité - 3 réponses - Dernier post le 20 mar 2010 - par Nonomomo

Bonjour à tous. Je viens poser une question peut-ètre bète,mais est-il facile de monter un moteur de golf2 gtd dans une golf 3 gtd;les fixations sont-elles les mèmes,faisceau électrique,les modifications à faire? Si quelqu'un a tenté celà,ses conseils seront les bienvenus. Merci d'avance. A+ Jojo37...
Automobile - 3 réponses - Dernier post le 21 mar 2010 - par Jojo37

Bonjour, Mon lave linge ne fonctionne plus. Enfin la pompe de vidange semble fonctionner normalement mais le tambour n'est plus entrainé par le moteur. Il s'est arrêté durant le cycle, le linge semble lavé, rincé mais pas essoré. L'écran affiche panne 004. Le lave linge est de juillet 2004. Est ce que quelqu'un sait de quelle type de panne il s'agit et à combien peut s'élever le coup de la réparation ? m...
Électroménager - 2 réponses - Dernier post le 21 mar 2010 - par Pagafi

bonjour Regardez derriere les fusibles. Sinon cherchez sur l'aile gauche du compartiment moteur....
Automobile - 1 réponses - Dernier post le 19 oct 2010 - par lds

Bonsoir jenluc123 Alors la bravo, très bonne idée , vue sur olahome . fr carillon sans fil : l’émetteur 68x37x2 et le récepteur 98x68 alimenté par des piles LR6 ,je peux surement installer le circuit imprimée dans un autre boitier pour le rendre étanche avec l’alimentation pour les moteurs, mais reste une petite interrogation est ce que le signal de sortie du carillon est compatible avec celui du
Électronique - 28 réponses - Dernier post le 16 mar 2010 - par dober

mais que fait votre frigo exactement ... enfin avant d enlever le thermostat bien sur ... est ce que vous entendiez le moteur se mettre en route ???...
Électroménager - 6 réponses - Dernier post le 16 mar 2010 - par la sudiste

bonjour. j'ai besoin d'aide pour enlever le moteur d'essuie glace pour une voiturette microcar mc1. merci à tous....
Automobile - 1 réponses - Dernier post le 16 mar 2010 - par pasdemain

bonsoir, mon frigo Ariston MBAA 4531 CV sonne environ toutes les heures et les voyants en façade clignotent sans cesse depuis mon déménagement en octobre dernier. Je le débranche 10mn puis le rebranche mais cela recommence. Il fait des clic mais je n'entends pas vraiment tourner le moteur; Les températures ont l'air correct enfin il fait du froid. Cela dit en position eco il gèle dans le frigo. Est_ce un pr...
Électroménager - 2 réponses - Dernier post le 16 mar 2010 - par laulanet

bonjour Trouvez vous une doc! Vous devez sortir les deux cardans , deviser les fixations du berceau côté chauffeur, l'incliner un peu et faire passer la boîte de vitesse par le haut position du disque: la partie plate coté volant moteur , la partie avec un deport (ressorts) dans le mecanisme allez là : http://www.autocadre.com/forum/index.php?showtopic=27416&st=0&p=299652&#entry299652...
Automobile - 5 réponses - Dernier post le 17 mar 2010 - par lds

bonjour, commencez par verifier les charbons moteur !!!...
Électroménager - 2 réponses - Dernier post le 18 mar 2010 - par la sudiste

bonsoir merci pour le site ... très instructif.Mais je viens de réserver la voiture on verra bien on est pas dans le moteur la révision des 60000kms sera faite avant d'en prendre possession ....
Automobile - 3 réponses - Dernier post le 17 mar 2010 - par toutoun76

bonjour, sans la reference de votre appareil cela ne va pas etre evident ... !! est ce que vous entendez le moteur ?...
Électroménager - 1 réponses - Dernier post le 17 mar 2010 - par la sudiste

Vérifiez 1) que vous n'avez pas une vanne fermée queque part 2)que vos robinets thermostatiques (sur vos radiateurs ) sont ouverts 3)que votre accélérateur fonctionne. Si celui-ci ne fonctionne pas , le haut chauffe par thermo-siphon , et le bas reste froid. C'est probablement la cause. Pour le contrôler , ôtez la vis en façade du moteur, et voyez si l'axe tourne. Vous pouvez aussi placer votre oreille ...
Chauffage et climatisation - 2 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Un turbo est un genre de "compresseur" entrainé par les gaz d'échappement,au travers d'une turbine . Un turbo sert à "gaver" le moteur , à le suralimenter , comme on dit ; La turbine tourne à plusieurs dizaines de milliers de tours à la minute , sur un axe lubrifié sous pression par l'huile moteur. A l'usure ( âge ou mauvaise lubrification ) cet axe laisse passer d...
Mécanique - 3 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Bonjour, J'ai un moteur triphasé qui appartient à un scie circulaire. lorsque je l'allume, la machine fait sauté les plombs, 2 des 3 plombs de 20 amp sautent. Comment puis-je résoudre le problème? David...
Électricité - 3 réponses - Dernier post le 23 mar 2010 - par David P

Bonjour, je ne sais pas qui a testé et avec quoi pour dire 50% je ne reviens pas dessus! mais, pour avoir une bonne eteinclle il faut avoir une onde amortie (un courant sinusoidal dans le primaire!) ce condo est il impec? pour le créer, il faut bien sur le rupteur (les vis platinées) et un condensateur en bon état. (pour la suite se faisant au bon moment le bon moment ets le callage x degrés, x avant le point mort haut) mais, la p...
Mécanique - 5 réponses - Dernier post le 23 mar 2010 - par Anonymous

bonjour j'ai récuperé un compresseur d'air (pour frein à air )qui était installé sur un camion datant de 20 à 25 ans ;ce compresseur débite bien de l'air; seulement je voudrais savoir à quelle vitesse il peut tourner (avec une poulie de 160mm)sans qu'il soit endommagé, pour que je puisse calculer le diametre de la poulie d'entrainement du moteur(3 cv 1400 tr mn) merci pour votre aide...
Mécanique - 1 réponses - Dernier post le 23 mar 2010 - par max44

Bonjour, Pourquoi le moteur de mon Lave linge Hoover marche par acoups, se bloque, repart , tourne plus doucement, ne serait-ce-pas les charbons? Merci...
Électroménager - 1 réponses - Dernier post le 03 avr 2010 - par gallenco

Bonjour, je souhaiterais savoir comment il est possibles de transmettre le mouvement généré par un moteur à un engrenages sans que le moteur soit au même niveau que l'engrenage. J'ai entendu parler d'arbre flexible mais je ne comprends pas le fonctionnement et surtout on m'a di que c'était très cher! Merci pour votre aide. Bonne journée...
Électricité - 1 réponses - Dernier post le 24 mar 2010 - par vanilllechocolat

bonjour à tous je me joins a votre communauté à cause de mon fichu lave vaisselle. je l'est déjà réparé il y a 2 mois ,une résistance qui commandait le triac du circuit électrovanne, et hop rebelote !! là je cherche depuis bientôt 3 heures,etil ne fonctionne toujours pas. que je vous dise ce que j'ai déjà fais: pas de tension au borne de la résistance résistance ok sonde testé: valeur à froid 65kohms à chaud 25 kohms refait 3 soudures ...
Électroménager - 4 réponses - Dernier post le 22 mar 2010 - par francois77

Il semble que oui car j'entendais un peu de bruit (bruit du moteur ou du compresseur sans doute)... Là je nentend plus ce bruit : le congélateur est à 20°C....
Électroménager - 4 réponses - Dernier post le 22 mar 2010 - par Winnetou

Bonjour, Je dois faire une inversion du sens de rotation d'un moteur triphasé toutes les heures, ceci bien sur automatiquement. Comment m'y prendre ? Quel matériel ? (relais temporisé ?...) Merci par avance pour vos réponses....
Électricité - 3 réponses - Dernier post le 21 mar 2010 - par alligator427

Bonjour Nonomomo, il s'agit d'un combiné réfrigérateur-congélateur avec deux thermostats distinct mais un seul moteur, acheté en septembre 1996. Pas de froid ventilé mais froid statique, avec compartiment congélateur en bas. Ni la partie réfrigérateur ni la partie congélateur ne fonctionnent ... Est-ce la mise à la poubelle après près de 14 ans de service ? Cdt....
Électroménager - 3 réponses - Dernier post le 21 mar 2010 - par jmric49

Pourquoi mon réfrigérateur ARISTON tout utile (je n'ai ni congel ni freezer) givre sur le haut et congèle les aliments dans le bac a légumes alors que le joint de porte est ok et que j'ai changé le thermostat? le moteur est chaud tourne sans arrêt et on entends, par vague, un petit bruit à l'arrière comme un leger ronflement..... c'est grâve docteur ?...
Électroménager - 1 réponses - Dernier post le 22 mar 2010 - par sb

Bonsoir. Je dois passer de 120V 60 Hz à 120V 81 Hz pour atteindre un R.P.M. précis d'un moteur asynchrone 120V 12W. J'ai besoin d'un schéma électronique pour fabriquer ce variateur de fréquence. Merci d'avance, salutations à tous...
Électronique - 1 réponses - Dernier post le 22 mar 2010 - par rotel

bonjour le point mort de quoi du levier de vitesse ou du piston moteur...
Breakdance - 6 réponses - Dernier post le 21 mar 2010 - par cholet.yvon

bonjour il se mets en sécurité tout de suite et même avec le moteur en marche les fusible sont bons voila merci d'avance...
Automobile - 3 réponses - Dernier post le 03 avr 2010 - par fmd-66

Bonjour Pas de chauffe, pas d'éssorage...Cela ressemble à une panne de programmateur...ou de carte électronique (env. 140€) plus cher parfois que le reste de la machine.. C'est un organe complexe qui ne peut souvent pas être réparé. Le condo sert à lancer le moteur en créant une phase supplémentaire, mais n'est pas relié aux résistances de chauffes. Essaie sur leboncoin.fr, des pièces peuvent être...
Électroménager - 9 réponses - Dernier post le 20 avr 2010 - par motorolla07

Bonjour, Je voudrais installer un moteur sur des panneaux solaires pour qu'au fil de la journer ils suivents la course du soleil (donc environ 180° de rotation) Je pense solidariser les panneaux à un axe qui sera commander par le moteur, le probleme c'est que je ne sait pas quel moteur utiliser ni les criteres de selection...
Mécanique - 5 réponses - Dernier post le 19 avr 2010 - par Mavryck

Scroll UpScroll Down

Les articles en lien avec marron moteur

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo