Recherche interactive :

Supprimer des mots clés de votre recherche : miele pressostat

Nouvelle recherche :

Les questions pour miele pressostat

(89 questions trouvées)
Bonjour le forum. Mon lave-linge Miele Softtronic W254 a un problème depuis très longtemps, pratiquement depuis le début. A la suite d'une lessive, il reste pas mal de mousse sous le couvercle du tambour, le linge devient vite gris, et ne sent pas très bon. Nous ne mettons pas beaucoup de lessive: env 20ml, de lessive en poudre, soit une cuillère à soupe; c'est très peu pour une lessive. Assez souvent, le voyant "surdosage lessive" s'allume, ...
Électroménager - 3 réponses - Dernier post le 22 jun 2010 - par Roger31

bonjour, j'ai un lave vaisselle Miele G660 qui ne fonctionne pas, lorsqu'il passe du programme de prélavage froid au lavage, il vidange, ensuite il fait un remplissage d'eau et remet en marche la pompe de circulation. le problème c'est que le jet d'eau n'est pas assez puissant pour enclencher le pressostat et donc de démarrer le chauffage de l'eau. Pour remédier à cet inconvénient, j'ouvre la porte juste...
Électroménager - 12 réponses - Dernier post le 22 jan 2011 - par mich59

Bonsoir, Tout d'abord merci de votre réponse. J'ai nettoyé l'ensemble ainsi que le bac transparent sur le côté (labyrinthe), tous les tuyaux sont OK il me semble ! Après avoir démonté le dessous là ou il y a l'orifice ou coule l'eau du trop plein (goute à goute) il y a une pièce (PRESSOSTAT 1200/700 MIELE) ou bien (PRESSOSTAT 1 NIVEAU MIELE) qui en peut être la cause ? Qu'en pensez-vous ?...
Électroménager - 13 réponses - Dernier post le 09 oct 2008 - par Vitor

Bonjour,il y a 1 mois j'ai du changer l'electrovanne de mon lave-vaisselle car l'eau n'arrivait plus (le revendeur m'a vendu 1 aquastop Miele avec 1 jeu de 4 régulateurs l/mn + 1 notice d'installation sur laquelle ne figurait pas la ref de mon lave-vaisselle pour le choix de montage du régulateur mais à ses dires cela ne posait pas de probleme...Dans le doute j'ai donc installé le régulateur au plus fort débit.La panne a semblé etre résolue quoiq...
Électroménager - 29 réponses - Dernier post le 19 avr 2007 - par Hairy

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le pressostat HP qui commande le re...
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

Bonsoir, Pour votre cas sur un g540 Miele vous avez un problème de chauffage Il faudra commencer par vérifier la durit issue de la pompe de recyclage qui doit être bouchée Le pressostat haute pression , le thermostat de sécurité réarmable, le relais de chauffe et la résistance. Il est possible( compte tenu de l’age) que les fils de passage dans la contre porte soient coupés Je ne puis vous en dire plus...
Électroménager - 6 réponses - Dernier post le 18 aoû 2005 - par mic33

Bonjour, Mon vieux lave vaisselle Arthur Martin VA6020 ne se rempli pas toujours, ou à moitié. Il se met à ronronner, n'ayant pas assez d'eau pour faire tourner les bras. D'où peux venir la panne ? Je viens de nettoyer le PUITS PRESSOSTAT qui était encrassé. Merci pour vos lumières...
Électroménager - 4 réponses - Dernier post le 05 jan 2010 - par pgui

Après sélection d'un programme, il a pris sa quantité d'eau puis le tambour s'est mis à tourner et le disjoncteur de la prise machine à laver a sauté.J'ai remis le disjoncteur puis relancer le programme,le tambour ne tournait plus.Le programmateur de type mécanique à priori fonctionne car la machine prend l'eau puis le pressostat coupe et ce sur tous les programmes mais le tambour ne tourne pas.En sélection...
Électroménager - 9 réponses - Dernier post le 25 jan 2010 - par christounet

Bonjour, Le problème est plus loin, voir niveau dans la cuve par le pressostat, ce dernier commande la fermeture de la vanne par le programmateur. Courage Sls...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par JCinFo

Bonjour, Le problème de vidange peut aussi provenir du circuit pressostat. Nettoyer tout le circuit. Courage Sls...
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour à Tous Mon lave linge, à la fin de chaque lavage se remplit d'eau lentement. Je suis obligé à couper l'eau d'arrivée pour retirer le linge. Le Pb vient-il du pressostat HS (il clique lorsque je souffle dedans) ou de l'électrovanne qui reste entrouverte (mon eau est tres calcaire...) ? Merci de m'éclairer sur le sujet....
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par LVF08

Bonjour, Votre machine ne prend pas d'eau, vérifier l'électrovanne et le pressostat ( durite + tuyau ). Vérifier la sécurité de porte. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

merci bernard621 en fait j'ai l'impression qu'elle est complètement pommée cette machine - des fois elle s'arrête à 8 mn de la fin du programme et ni ne vidange ni n'essore - des fois elle fait des tentatives de vidange en arrivant à 8 mn mais n'arrive pas à continuer - et une fois elle a affiché le code erreur 5E comme tout à fait au début c'est que la vidange et les essorages courts intermédiaires se font normalement mais pas la vidange ...
Électroménager - 13 réponses - Dernier post le 13 jan 2010 - par soukane ali

alors il ne vous reste plus qu'a trouver le pressostat et son tuyau, et soufflez dans ce dernier qui doit etre bouché...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par la sudiste

Bonjour à tous, je souhaite nettoyer le pressostat de mon lave vaisselle bosch sgsm55m02ff ainsi que le tuyau qui arrive à la pompe. Pourriez-vous m'indiquer la procédure SVP. Merci et à bientôt...
Électroménager - 3 réponses - Dernier post le 14 jan 2010 - par pilepoil

Salut Code panne OE ou DE:L'appareil ne détecte pas le vide d'eau. Vérifier le circuit de vidange, sa pompe, chambre de compression, et pressostat, à défaut mettre en cause l'électronique.Tchao...
Électroménager - 1 réponses - Dernier post le 15 jan 2010 - par troisdansun

Bonsoir, A priori c'est ça : Problème de vidange. Vérifier filtre de vidange, pompe, pressostat et chambre de compression, et à défaut carte électronique. Bon courage !...
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par robin

bonjour mon LV TRIO Rosiere TRI5V vidange et se remplit normalement mais le programme de lavage ne démarre pas : qd je lance un programme la vidange et le remplissage se font normalement mais le cycle en reste là et j'entends un bourdonnement. NB : la pompe de cyclage et le pressostat ont déjà été changés Merci de votre aide...
Électroménager - 1 réponses - Dernier post le 23 jan 2010 - par canari92

Pour que l'électro-vanne laisse passer de l'eau il faut: -que le robinet soit alimené en eau et ouvert - que les filtres soient débouchés aux deux éctrémités du tuyau d'alimentation - que l'électrovanne fonctionne (petite vibration quand elle est sous tension) - que le programmateur envoie du courant (condition: programmateur en position remplissage) - que le pressostat autorise le remplissage (conditi...
Électroménager - 6 réponses - Dernier post le 07 jan 2010 - par JPMO

soit le Robinet est fermé Tuyau d'arrivée d'eau gelée, vrillé ou coudé Sécurité de porte défectueuse Pressostat défectueux Chambre de compression bouchée Electrovanne défectueuse voila la liste ta securite de porte etant bonne il ne te reste pas grand chose à tester. verifie bien tes 220 v à la prise...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par yvesmarie

Bonjour, Vérifier la propreté du tuyau et la durite qui monte au pressostat. Déposer le coté droit, le pressostat est en haut à droite. Le niveau d'eau doit être bien en dessous de l'axe de la cuve. Courage Sls...
Électroménager - 5 réponses - Dernier post le 18 jan 2010 - par JCinFo

POURQUOI mon lave-vaisselle plante -t-il à chaque programme lorsqu'il arrive sur un chiffre (par exemple 80 en programme 5) il repasse en 83 et ainsi de suite. ? J'ai testé tous les accessoires: pompe, pressostat, thermostat de sécurité, ect...est-ce la carte électronique ?...
Électroménager - 19 réponses - Dernier post le 30 nov 2009 - par robert esnay

Bonsoir, J'ai eu le tour sur un lave linge, et il s'agissait du flexible reliant la cuve au pressostat qui était bouché. Vérifiez ce point. Cdt....
Électroménager - 5 réponses - Dernier post le 16 oct 2010 - par vinvin02

Bonjour, La référence est bien WFL1600 ? Le défaut provient du circuit du pressostat. Courage Sls...
Électroménager - 1 réponses - Dernier post le 23 nov 2009 - par JCinFo

Bonjour, Il faut nettoyer le circuit d'entrée d'eau, du filtre à sable au pressostat. Courage Sls...
Électroménager - 11 réponses - Dernier post le 03 déc 2009 - par JCinFo

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre la machine se vide complètement et rapid...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

Bonjour, -un électrovanne à une valeur ohmique d' environ 2k ohm (2000 ohm) -la tension pour que l'eau passe doit être celle du secteur (230v) -F6 : Pas d'entrée d'eau dans l'appareil La détection d'entrée d'eau se fait par: -pressostat (basculement d'un contact après niveau d'eau attent) -débimètre (rotation d'un aimant sur l'arrivé d'eau qui agit sur un Ils(inter lame souple)) A votre service...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par technicien-menager

Bonjour, ayant parcouru pas mal de post sur ce site et n'ayant pas trouver de solution, je vous expose mon probleme. Tous les cycles fonctionnent normalement sauf pour l'essorage final, au début c'etait rare de retrouver le linge mouillé mais maintenant c'est permanent. ??? J'ai réaliser quelques manip: Pressostat, 3 contacts, les 2 extremités 1-3 sont a 20 Ohm au repos par contre quand je souffle dedans, pas de changement, impossible de fai...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par franky77

Bonjour, Problème de pressostat collé ou résistance de chauffe. Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par JCinFo

Bonsoir, Je progresse doucement... mais surement... Après avoir démonté et nettoyé le pressostat et la chambre de compression et rassemblé le tout le LV s'est mis en marche, la vidange et l'entrée d'eau se sont bien déroulés puis arret net... pas de pompe de cyclage. Je relance alors le LV et au deuxième essai j'etais de retour à la case départ: meme pas de vidange... Il semblerait que j'ai plutot un pr...
Électroménager - 5 réponses - Dernier post le 06 nov 2009 - par bdelauna

bonsoir mon lave vaisselle est un bauknecht gsi 3395, j'ai changer le pressostat de niveau d'eau depuis il se rempli parfois il bloque en 1ere phase de lavage, sans chauffer, parfois il se rempli est le cycle s'arrete pas de code defaut ni fuite quelle intervention effectuer? dans l'attente merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par genome

Bonsoir, Si quand vous mettez sur essorage, la vidange se fait totalement avbec de la pression alors, c'est surement le pressostat. Vous pouvez le trover facilement, en enlevant le couvercle. C'est un dispositif rond sur le quelsont branchés 4 fils et un tuyau. Démontez le et soufflez légèrement dans le tuyau. Entendez-vous un ou 2 clics. Si oui, testez le au tester, je ne sais pas vous en dire plus pa...
Électroménager - 3 réponses - Dernier post le 17 nov 2009 - par gpnam

Bonjour, Mon lave linge n'essore plus,il se lance pour essorer prends de la vitesse et se coupe ,il recommence 2 fois de plus et coupe également. j'ai controlé le pressostat il fonctionne normalement et la chambre n'est pas obstrué. Merci de me donner vos conseils...
Électroménager - 5 réponses - Dernier post le 12 nov 2009 - par number66

bonjour, Quand je demarre ma machine,le voyant clignote 2 fois puis 3ou 4 fois tres rapidement et plus rien. Si je souffle dans le pressostat la pompe de vidange demarre mais uniquement si je souffle. merci de votre aide...
Électroménager - 2 réponses - Dernier post le 08 déc 2009 - par laurent33

Bonjour, je suis possesseur d'un LL Arthur Martin Electrolux : AWT 1255 AA tombé en panne il y a une semaine. petit historique d'il y a 1 semaine. suite à un lavage classique programmé en départ différé, j'ai retrouvé ce dernier bloqué juste après le remplissage de la machine. Je lance la vidange forcée celle ci marche nickel ,j'essaie de lancer l'essorage et là rien. Un réparateur vient la voir, il démonte la machine, après quelques t...
Électroménager - 1 réponses - Dernier post le 08 déc 2009 - par Nico31

Bonsoir, Vérifier le circuit du pressostat ( à droite sous le bandeau à coté du programmateur ). Il faut nettoyer tout le tuyau qui monte de la cuve; pour vérifier souffler dans le tuyau qui rentre dans le pressostat. Souffler ensuite dans le pressostat, 2 clics. Courage Sls...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bonsoir, Il ne reste le circuit du pressostat à vérifier et en dernier lieu le programmateur à suspecter. Mais prenez l'avis d'un technicien, le prix de la pièce est très chère. Courage Sls...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par JCinFo

Je ne vous imaginais pas dans le jardin, en train de faire votre vaisselle: là c'était vraiment risqué de faire fonctionner sans prise de terre, (comme je vous l'avais dit), il ne fallait surtout pas toucher la carcasse. D'après votre description, il s'agit bien d'un contact avec la masse, à l'intérieur de la résistance, puisque cela fonctionne quand vous la déconnectez (attention à bien fixer et isoler les cosses pour qu'elles ne trempent pas d...
Électroménager - 19 réponses - Dernier post le 11 déc 2009 - par JPMO

sortir le lave vaisselle, le faire tourner seul avec une rallonge 2p+t si nécessaire, et là, vous verrez s'où vient la fuite... Hypothèses: 1- tuyau du pressostat bouché et réponse trop tardive. Si c'était l'EV ce serait une vraie inondation. 2- collier deserré au niveau de la pompe de lavage (incliner pour voir) 3- joint de porte HS essayer de bien situer la fuite pour mieux localiser l'oriigine (jou...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par JPMO

Ocasia : Bonsoir ! Je suis une nana qui a un lave vaisselle Arthur Martin Electrolux. Diapason. ASI 2660. Son souci est qu'il ne se remplit pas d'eau dans la cuve... Du coup il ne lave plus cette satanée vaisselle... L'eau passe côté latéral gauche, les vidanges sont OK il fait son cycle mais pas d'eau dedans. On me dit pressostat ???? Mais où est-il à gauche, en haut en bas à droite... Pas d’eau en bas...
Électroménager - 6 réponses - Dernier post le 13 mar 2010 - par Gillesstf

Bonjour, Suivez les indications du programme de test, contrôlez l'électrovanne et vérifiez le circuit du pressostat (chambre, tuyau, pressostat ). Un conseil, il suffit de faire un essai, voire 2 mais pas plus !!! Courage Sls...
Électroménager - 12 réponses - Dernier post le 02 mar 2010 - par JCinFo

pour plus de précision, il y a une sorte de pressostat sur le côté droit de la machine qui coupe les 2 électrovannes se trouvant aux extrémités du bloc électrovannes comprenant 3 électrovannes mais pas celle du milieu alimentée par deux fils bleus qui reste sous tension en permanence. qu'est-ce qui commande la désactivation de la vanne du milieu et comment peut-on réparer cette commande?...
Électroménager - 7 réponses - Dernier post le 18 oct 2010 - par marc binet

Hello Un petit copier coller Les codes défauts peuvent être annulés en effectuant un reset de la mémoire de l'appareil (Appui prolongé sous la touche départ). Code panne 10: Problème de contrôle de niveau d'eau. Vérifier les différents état du pressostat, chambre de compression et filerie. Bye...
Électroménager - 1 réponses - Dernier post le 01 mar 2010 - par troisdansun

de quel tuyau parlez vous?DE CELUI sortant de la pompe et allant jusqu'au bac de produit?je n'ai pas tout suivi car pour le moment je ne me suis occupé que de la partie haute de la machine !!!le pressostat et le flotteur ne sont accessible que par la partie arriere de la machine?A+...
Électroménager - 22 réponses - Dernier post le 01 mar 2010 - par SIPRETTI

Merci pour cette réponse,en fait, si vous parler de la pompe de vidange, celle ci est très propre et a priori fonctionne très bien puisque les cycles de lavage et de rincage se passe bien.Par contre excuser moi mais je ne vois pas de flotteur,je n'ai pas la vue éclatée de cet appareil,alors c'est difficile.Pour la chambre de compression,je supose que vous parler de celle qui est reliée au pressostat via une...
Électroménager - 3 réponses - Dernier post le 01 mar 2010 - par Lagaffe61

Bonjour Rico13 Si sur la cuve il n'y a qu'un seul détecteur qui doit être rond c'est tout simplement le thermostat de sécurité de surchauffe de température qui doit être en position passante. Autre problème il doit y avoir un pressostat qui arrête la chauffe quand la pression est atteinte. Départ position fermée pression atteinte position ouverte....
Électroménager - 6 réponses - Dernier post le 15 mar 2010 - par jpd87

bonsoir,cela est normal ,ildoit s'agir du cycle de rinçage qui dure environ 15s .Et alors l'eau s'écoule par le trop plein de la bonde de vidange.Si il déborde par la porte il faut s'assurer que la bonde est d'origine peut-etre celle-ci est trop haute et alors la reduire a la bonne dimension (un petit coup de scie a métaux fera l'affaire) et de surcroit régler alors le niveau d'eau en agissant sur le pressostat<...
Électroménager - 6 réponses - Dernier post le 02 avr 2010 - par dobeuljo

Bonjour, ma machine à laver ne se déclenche plus. Je peux sélectionner un programme mais une fois que j'appuie sur le bouton départ, rien ne se passe. On dirait qu'elle est en sécurité. J'ai vérifié la sécurité de porte mais elle semble OK. Peut être un problème de pressostat ? mais comment tester ?...
Électroménager - 7 réponses - Dernier post le 08 jun 2010 - par stephanesylvie

Bonsoir , si vous avez déja remplacé votre pressostat alors il faudra controller la carte electronique si la machine est equipée...
Électroménager - 1 réponses - Dernier post le 04 avr 2010 - par mlch

bonjour il y a deux possibiltés pour que votre pompe ne s'arrete pas soit: elle n'arrive pas a monter a la pression maximum car trop de tuyaux en aval ou de diametre insuffisant, ou le pressostat de coupure est mal réglé ou hs. si il est mal réglé, par exemple 3.5 bar on retombe alors dans le cas 1(trop de tuyaux ou diametre insuffisant...
Plomberie - 8 réponses - Dernier post le 08 avr 2010 - par frmu

bonjour pourquoi j'ai toujours sur lave linge INDESIT WIE12 le code F10 qui apparait UNIQUEMENT sur les lessives à 60 degres. J'ai regarder le pressostat mais toujours F10 merci pour vos infos...
Électroménager - 7 réponses - Dernier post le 11 avr 2010 - par nicol

bonjour, vous devez avoir un pressostat ainsi que son tuyau, voir si ce dernier n est pas bouché !!!...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par la sudiste

Bonjour à toutes et à tous, Voilà je vous expose mon cas en espérant qu'il sera possible de faire quelque chose... J'ai acheté un lave-linge THOMSON THL 614 AZ d'occasion (je sais, erreur déjà...) et il avait un problème d'essorage (n'essorait jamais en fait). Suite à la lecture d'excellentes réponses dans ce site concernant des problèmes similaires, j'ai effectué plusieurs manipulations jusqu'à en arriver à essayer de "déboucher le
Électroménager - 5 réponses - Dernier post le 26 mar 2010 - par duttyend

bonjour, D10 signifie débordement ... donc il faudrait controlé soit l'electrovanne .... soit le pressostat...
Électroménager - 7 réponses - Dernier post le 16 mar 2010 - par la sudiste

Bonjour, J'ai un lave linge Bluesky BLF1455. Depuis un moment , il termine son programme en cuve pleine. Si je lance une vidange, ça vidange bien.(donc pompe ok). Sur le pressostat metaflex HD 505, j'ai bien contact entre 11 et 13 quand je souffle, mais à quoi sert la cosse 7? Sinon avez vous d'autre piste à me donner? Merci de vos réponses Thierry...
Électroménager - 2 réponses - Dernier post le 18 mar 2010 - par thierry25

Bonjour On voit entrer l’eau dans le repartiteur, apres le pressostat se déclenche et il se met en vidange. Et si on regarde avant que le pressostat il y a pas d’eau dans le font de la cuve...
Électroménager - 12 réponses - Dernier post le 25 fév 2010 - par BERLENDIS

Bonsoir, Sans voir la machine, c'est bien difficile. Il faut vérifier à nouveau ce que vous avez démonté et voir ce qui pourrait ressembler à un contact mal connecté ( switch, pressostat ) Courage Sls...
Électroménager - 3 réponses - Dernier post le 03 fév 2010 - par JCinFo

Salut à tous, Mon lave vaisselle fait des siennes. A chaque lavage depuis une semaine, il fuit par le bas de la porte... Il a un an (la garantie est passée de 15 jours...) Comme c'est un petit lave vaisselle (modèle WP5A), j'ai pu le manipuler un peu : il reste de l'eau au fond du lave vaisselle dans la cuve (là où il y a la résistance), et si j'incline le lave vaisselle à gauche, à droite ou en avant, cette eau sort par le bas de la porte...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par kom75

Hello Le petit tuyau qui va au pressostat doit être bouché .Le déboucher.Bye...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par troisdansun

bonjour, cela peut etre un probleme de vidange mais egalement un probleme de niveau d eau, donc voir le pressostat...
Électroménager - 1 réponses - Dernier post le 10 fév 2010 - par la sudiste

Bonjour, merci de m'avoir répondu aussi vite. Pour répondre à votre question, quand je le met en route, le lave-vaisselle ne fait rien càd qu'il ne prend pas l'eau et ne vidange pas. Et aucun défault n'apparait sur l'écran lumineux mais le temps continue de s'écouler normalement. J'ai essayé de brancher l'eau en direct sans l'aquastop (pensant que l'électrovanne à l'intérieur serait hs) et l'eau monte à l'intérieur du lave-vaisselle. Ne serait...
Électroménager - 4 réponses - Dernier post le 02 fév 2010 - par fred60

bonjour, mon lave linge vidange sans cesse j'ai changé le pressostat, nettoyé la pompe, nettoyé le tuyau du pressostat coté cuve quand je mets un programme en route, il se met automatiquement en marche sans que j'appuie sur le bouton démarer le tambour fonctionne tres bien pas de signe particulier avant la panne, il fonctionnait tres bien d'avance merci...
Électroménager - 8 réponses - Dernier post le 30 jan 2010 - par marie14

bonjour a vous tous et encor merci de m'aider lors ce que je lance un programme quelquonque la pompe de vidange se met bien a tourné je vais voir le pressostat si il se déclenche quand je soufle dedans comme demandé je vous tiens au courant ensuite...
Électroménager - 23 réponses - Dernier post le 26 jan 2010 - par PITCH 41170

bonjour,je pense que tu devrais regarder du coté du pressostat un cylindre noir avec un petit tuyau de diamètre 6 environ qui est branché dessus débranche se tuyau du pressostat souffle dedans déjà pour voir s'il n'est pas bouché ensuite tu prends un autre petit morceau de tuyau que tu branche sur le pressostat et tu souffle t...
Électroménager - 3 réponses - Dernier post le 30 oct 2009 - par escarabajal

Je n'ai pas ce genre de bouton rouge sur ce modèle et en tous les cas rien sur l'arrière de la machine. Après plusieurs essais, l'eau n'arrive pas à chaque fois, et lorsque elle arrive, elle remplie, s'arrete puis plus rien. Est ce l'électrovanne ou le pressostat qui aurait un défaut? le reste fonctionne comme la pompe, la vidange et le programmateur est neuf....
Électroménager - 8 réponses - Dernier post le 27 jan 2010 - par grdimal

Hello Le chauffage fonctionne en essorage . Le pressostat doit être défectueux.Bye...
Électroménager - 5 réponses - Dernier post le 28 jan 2010 - par troisdansun

bonjour vous allez retirer le tuyau aprés le pressostat souffler dedans .Ensuite vous démontez la chambre de compression(piéce transparente)vous la nettoyez.Vous soufflez dans le tuyau qui se dirige vers la cuve. Vous penchez l appareil. Vous retirez la durite avant la pompe vous regadez à l intérieur. Vous remettez en place . Vous faites un essai et vous nous recontactez.merci...
Électroménager - 12 réponses - Dernier post le 12 fév 2010 - par Anonymous

bonjour vous avez certainement un probléme de niveau d eau! vous devriez souffler dans le tuyau qui se situe aprés le pressostat ensuite controler le flotteur qui se trouve à la chambre de compression il doit étre en position basse.sinon baissez le.regardez si la chambre n est pas obstruée et soufflez aussi dans le tuyau qui part en direction de la cuve....
Électroménager - 16 réponses - Dernier post le 12 fév 2010 - par Anonymous

bonjour fermez le robinet nettoyez l embout du tuyau pour y voir tout les trous retirez le tuyay aprés le pressostat soufflez à l intérieur regardez (chambre de compression) grosse piéce transparente si le flotteur est en position basse sinon baissez le soufflez dans le tuyau en direction de la cuve.penchez l appareil retirez le tuyau de la cuve regardez à l intérieur faites tourner les ailettes de la pome...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par Anonymous

bonjour rgardez au niveau du pressostat soufflez dans le tuyau au niveau de la tétine le flotteur dans la chambre de compression (grosse piéce transparente) doit étre en position basse sinon baissez le. regardez si vous avez bien refermé le capuchon de sel. soufflez dans le tuyau qui va vers la cuve faites un essai et à tout de suite!!!...
Électroménager - 5 réponses - Dernier post le 21 fév 2010 - par Anonymous

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le forum, il pourrait s'agir des charbons ...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

bonjour démonte l arriére retirez le tuyau aprés le pressostat(au niveau de la tétine et soufflez regardez si le tuyau n est pas encrassé....
Électroménager - 4 réponses - Dernier post le 23 fév 2010 - par Anonymous

bonsoir,il est certain que vous avez un problème avec votre vase d'expention;mais ce n'est pas la panne!si elle repart en tapant dessus il faut voir le pressostat air et nettoyer votre extracteur de fumée.A+...
Chauffage et climatisation - 5 réponses - Dernier post le 17 fév 2010 - par passelaigue

bonjour je rejoint la sudiste que je salue verifier pressostat et chambre de compression il ce peut que celui-ci se soit "bloque" sur la position debordement bonne journee...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par jeanluc123

bonsoir c est pas l electrovanne que vous pouvez pas tester car c est un pressostat electronique. l electrovanne se trouve derriere le tuyau de vidange et c est pas elle qui vous cause des ennuis. désolé mais ca me grattait un peu fallait que je réagisse. bon courage...
Électroménager - 31 réponses - Dernier post le 17 fév 2010 - par khecden

bonjour fermez le robinet et nettoyez le tuyau il faut voir tout les trous . le pressostat: cette piéce se trouve dans l appareil en continuité du tuyau retirez le tuyau au niveau de la tétine et souffez dedans. faites un essai A TOUT DE SUITE...
Électroménager - 22 réponses - Dernier post le 17 fév 2010 - par Anonymous

rebonjour désolé d'avoir mis autan de temps , mais javé plus internet donc le probléme é réglé , enfaite cété le Pressostat, voir ici http://www.tout-electromenager.fr/pieces_detachees-13-1-Pressostat.html je l'ai démonté et nettoyer il été encrassé, jé souflé dedan et dans le tuyau ki é relier et tous et rentré en ordre merci encore pour toute vos propositions...
Électroménager - 12 réponses - Dernier post le 24 oct 2009 - par mtectec

bonjour, il faudrait controler le pressostat avec son tuyau !!...
Électroménager - 9 réponses - Dernier post le 18 jun 2009 - par la sudiste

bonjour. si cette phase d'attente longue(que vous apelez adoucissement)se passe avant ou pendant le remplissage ,il faut verifier la pression d'eau ,sortie du robinet,les filtres des deux cotes du tuyau est l'electrovanne . a voir aussi le pressostat\detecteur,a netoyer (chambre de compression). par contre si sa provient apres le remplissage ,c'est le circuit de chaufe qui faut verifier.(resistance, the...
Électroménager - 8 réponses - Dernier post le 13 avr 2009 - par reboh

onjour, Ma machine (Hoover HWF5513E) ne vidange plus : une fois remplie, la machine tourne et s arrete regulierement sans vidanger. J ai effectué les test suivants: - Tuyaux et durites entre la cuve et pompe de vidange sont OK - J ai changé la pompe de vidange, par une pompe neuve. - Tuyaux d'evacuation est OK - si je souffle dans la chambre du pressostat, j'entends 2 clics. - si je vidange manuell...
Électroménager - 11 réponses - Dernier post le 25 mar 2009 - par bruno71

bonjour, FH signifie une probleme d arrivée d'eau, alors peut etre que l'eau rentre mais pas assez rapidement, donc verifiez debimetre , pressostat et electrovanne...
Électroménager - 2 réponses - Dernier post le 17 avr 2009 - par la sudiste

bonjour. pas bien compris .mais en atendant d'autres reponses . videz toute l'eau de la machine ,netoyez bien le filtre, durite sortie cuve entre pompe ,si vous reperez la chambre de compression la netoyer ,tres important car elle fausse les donnes au pressostat ....
Électroménager - 2 réponses - Dernier post le 19 avr 2009 - par reboh

Merci beaucoup reboh pour ta réponse rapide et pertinente. J'ai mis de mon coté plus de temps pour me remettre au bricolage. Ta piste est la bonne, je viens de la tester. J'ai simulé le travail de la chambre de compression : j'ai débranché le petit tuyau du coté du pressostat , j'ai mis la machine en route , attendu que le tambour se remplisse en peu puis souffler dans le ...
Électroménager - 6 réponses - Dernier post le 21 avr 2009 - par TomTom80

objet:pompe 800w avec vessie de surpresseur 19 l percée. Je possede par ailleurs, un ancien reservoir (cylindrique) de pompe, vertical de 100l qui fonctionnait sans membrane ni vessie, la reserve d'air au sommet du ballon semblant y pourvoir : arrivée d'eau a la base,sortie au 1/3 inferieur avec clapet antiretour, pressostat et viseur au milieu du ballon. Quelqu'un qui connait ce systeme de reservoir pour...
Construction et rénovation - 1 réponses - Dernier post le 25 mar 2009 - par saverjave

Bonsoir La Sudiste, Et merci de votre réponse. Non, la sécurité ne se bloque pas, mais je pense que c'est un peu normal, vu que la machine ne se met pas en route. J'appuie sur le démarrage, mais il ne se passe rien et au bout de quelques secondes, j'ai l'Erreur 07 qui apparait. Par contre, en démontant, j'ai vu que sur la carte électronique, il y a 2 bobines toutes noires, qui semblent brulées. J'ai téléphoné à un dépanneur qui pens...
Électroménager - 3 réponses - Dernier post le 06 mar 2009 - par sunnyly

Bonjour, Je possède un surpresseur de 200L type cuve verticale. Sur le sommet de la cuve il y a un pressostat. Quand la pompe se déclanche, la pression monte et aux environs de 3,5b il y a de l'eau qui s'échape par l'axe du pressostat... Est ce que cela veut dire que la vessie est percée ? Si oui, est ce que les vessies sont standart ou doit on acheter une vessie ...
Plomberie - 2 réponses - Dernier post le 14 mar 2009 - par gip34

bojour. efectivement il y a beaucoup de reponses a ce genre de question sur le forum, les reponses sont adaptees cas par cas ,ce qui les definit c'est les precisions des donnes de la question . dans votre cas comencez par tester la resistance , le thermostat , le pressostat,(chambre de compression ),apres vous passez a la carte electronique ....
Électroménager - 4 réponses - Dernier post le 20 mar 2009 - par reboh

bonjour. oui,possible que le probleme vien du thermostat de securite. mais possible aussi que c'est le pressostat qui n'enclanche pas la chauffe, car pas asser d'eau.ou chambre de compression a netoyer. pour controler le klixon vrifiez la cotinuiter,si c'est marque, NC ou NF =fermer. si NO =ouvert=passant. le votre pourait etre a etages avec les deux possibilitees....
Électroménager - 1 réponses - Dernier post le 19 mar 2009 - par reboh

Merci, Je vais essayer de trouver le pressostat, sinon je peux faire des photos de l'intérieur....
Électroménager - 6 réponses - Dernier post le 23 avr 2009 - par somho

Scroll UpScroll Down

Les articles en lien avec miele pressostat

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo