Recherche interactive :

Supprimer des mots clés de votre recherche : module résistance

Nouvelle recherche :

Les questions pour module résistance

(92 questions trouvées)
bonjour denis et véronique, l'idée de denis est la bonne si résistance ok cela peut venir du module qui ne transmet pas l'info du dégivrage cas aussi a prendre en compte arrention toutefois le diagnostic n'est pas simple a effectuer sur ces maudits outils car la résistance possede aussi un controle de température il faut con...
Électroménager - 16 réponses - Dernier post le 03 oct 2005 - par richard

Bonjour, J'ai un problème avec le sèche-linge référencé ci-dessous : (Je précise que le séche-linge fonctionne normalement sauf qu'il ne chauffe plus). Sèche-linge WHIRLPOOL AWZ 8476 (deux ans d'âge et garantie passée de six jours...) Il semble que cela provienne d'un klixon sur la résistance. KLixon HS Type 27 T200 ELTH (ou ELTN) Image du module
Électroménager - 10 réponses - Dernier post le 11 fév 2009 - par doudou43

Bon jour, Je essaie de trouver la panne de mon lave-vaisselle FAURE LVS 677 . Je pense que c’est la résistance car l'eau de mon lave vaisselle ne chauffe plus mais les programmes fonctionnent normalement. Donc je l'ai démonté, j’ai testé cette résistance branchée en 220V et OK ça chauffe (par contre les câbles qui alimente la Électroménager - 2 réponses - Dernier post le 18 mai 2010 - par hectorio7

Bonsoir à tous, Suite à mes péripéties de module de puissance HS sur mon SEC35, j'ai trouvé d'occasion un SC30 (symptôme : ne chauffe pas). Les pièces étant compatibles, j'ai décidée d'en faire 2 avec 1. > J'ai testé la résistance du SC30 au multimètre : rien à signaler, pas de rupture, elle est en excellent état. > Le sèche linge a été scrupuleusement nettoy...
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par Visant

Bonsoir Malheureusement, j'ai exactement la même panne que vous. Aprés plusieurs tentatives, j'ai cédé et je suis donc allé dans un SAV agréée Indesit pour un devis. D'aprés eux, la résistance est HS, et le module également. L'un aurait entraîné la perte de l'autre... Sans compter qu'il faut une carte mémoire pour entrer les programmes dans la nouvelle carte. Tot...
Électroménager - 8 réponses - Dernier post le 15 oct 2009 - par Fredburgo

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

re, ce serait a la limite plus rassurant, mesurez la valeur de la résistance ensuite remontez la ligne de chauffe pour voir si un limiteur n'y serait pas en série, si ok voir sur le module si la ligne de chauffe atterri sur un relais placé sur la carte,(module)...
Électroménager - 27 réponses - Dernier post le 29 jan 2007 - par richard

Bonsoir à tous, Merci, pour votre aide. Malheureusement, j'ai cédé. Je suis donc allé dans un SAV agréée Indesit pour un devis. D'aprés eux, la résistance est HS, et le module également. L'un aurait entraîné la perte de l'autre... Sans compter qu'il faut une carte mémoire pour entrer les programmes dans la nouvelle carte. Total de l'addition 245euros, soit pas...
Électroménager - 2 réponses - Dernier post le 15 oct 2009 - par Fredburgo

Bonjour tout le monde, Eh oui, encore un lave vaisselle qui chauffe pas ... Il s'agit d'une arthur martin ASF 6170. Touts les cycles se déroulent complètement sauf que cela ne chauffe pas. J'ai fait appel à un premier réparateur, qui après un diagnostic sans aucun démontage, a déclaré qu'il s'agissait du module. Un nouveau module tout neuf arrive, il est mi...
Électroménager - 5 réponses - Dernier post le 27 oct 2007 - par sben

Bonjour à tous ceux qui suivent ce message, Je pensais avoir compris qu'il ne fallait pas accuser trop vite le programmateur (ou le module). Ici, ce ne semble pas être le cas des intervenants. Ne faut-il pas contrôler la résistance puis les thermostat (klixon) puis le capteur de pression... Merci de me répondre car il est possible que je ne résonne pas bien. ...
Électroménager - 8 réponses - Dernier post le 22 nov 2008 - par gpnam

Bonjour, D'après les tests effectués, l'information de température max de séchage est permanente sur le programmateur. Mesure de la résistance de la sonde à 20 °C. L'avis d'un professionnel est nécessaire pour ne pas se tromper, le module de commande électronique avoisine les 100 euros seul. Courage Sls...
Électroménager - 46 réponses - Dernier post le 27 nov 2008 - par JCinFo

bonjour, votre diagnostic est bon, vous êtes sur la bonne voie,étant a régulation electronique, 2 possibilitées peuvent en être la cause,le module de gestion ou la résistance,il serait préférable que ce ne soit que la résistance de dégivrage(nettement moins couteux), assurez vous une fois démonté que la gouttière de dégivrage...
Électroménager - 26 réponses - Dernier post le 23 nov 2005 - par richard

Bonjour, j'ai un souci sur ma lavante-séchante. En effet celle-ci a un problème au niveau du programmateur qui ne cesse de tourner pendant le lavage. Le programme ne s'arrête donc jamais. J'ai vérifié le code erreur (7 clignotements). Apparemment il faudrait : - contrôler efficacité des contacts sur connecteur CN1 du module. - vérifier CN1. - vérifier connexion résistance
Électroménager - 3 réponses - Dernier post le 26 jan 2009 - par stef06

Bonjour à vous. Je suis moi aussi en panne (Sèche linge Laden AM3778) Quelque soit le programme, il sèche 2 à 3 secondes puis ne fait que ventiller le linge. Le sav du vendeur est venu (69 eur) et me propose le remplacement du module control, du module puissance et de la resistance 1900W 10A le tout pour la modique somme de 370 eur TTC - Total 439 Eur TTC, alors qu'...
Électroménager - 16 réponses - Dernier post le 03 avr 2010 - par jasmoscar

Bonjour, Je suis possesseur d'une machine à laver la linge Siemens Extraklasse F1300A, construite en Hollande en 1998. Sa plaque signalétique arrière indique : E-NR WH61391 /01 FD 7809 00230 Typ M629*H6139S100 La machine fait disjoncter le circuit au tableau (inter-différentiel C16 0,030) lors du programme de lavage. Je précise que la vidange, l'essorage fonctionnent. Description : Le Programme de lavage se lance en petite vitesse : Le ...
Électroménager - 11 réponses - Dernier post le 29 nov 2010 - par wizz7533

Merci pour ta réponse rapide!! j'ai testé la résistance, elle est bonne (25 ohms testé avec ohmetre). Mais je ne sais pas si elle "chauffe" J'ai fait des essais avec des températures différentes 40/60/90 et meme programme froid) et le résultat est le même. Elle n'est pas raccordée à un module électronique,....
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par Laurent3138

merci de la réponse, mais j'ai déja démonté le module aucune trace d'element endomagé. je signale que la résistance a été testée, j'ai branché mon Lv à l'eau chaude et tout semble bien marcher, ça dépanne mais j'aimerais mieux que le Lv marche correctement...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par gallenco

Comment çà, pas de photo ? Moi, j'en ai une ! Attention, l'URL ici ne marche pas très bien, il y a un "point" en trop à la fin. En le retirant, on voit la boîte de l'ISM. Si on part sur l'optocoupleur, comment alimenter la LED avec du 220V ? une capa en série de xxx nF ? Autre chose ? (autre(s) diodes, résistance(s)) Je ne suis pas très sur que le module accepte...
Électricité - 11 réponses - Dernier post le 28 déc 2008 - par tochinet

bonjour: en premier lieu vous assurer du bon contact de fermeture au niveau du verrou. ensuite vous devrez controler la résistance. Mais je pense que c est un probléme de la carte. tentez devérifier si une soudure ou un composant ne soit pas abimé sur la carte qui contient des composants(module)...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par Anonymous

Bonjour, Vous avez bien compris le principe de mesure sur circuit pour isolé le coté en panne. En réalité vous avez 6 transistors 2 x 2SD1717 2 x 2SB1163 2 transistors de courant de repos Maintenant vous dessoudez les transistors défectueux, et avant de les remplacer, il faut vérifier la résistance qui ressemble à un grand sucre et les 2 autres transistors ( drivers ) qui sont avant la puissance et d...
Électronique - 5 réponses - Dernier post le 02 nov 2009 - par JCinFo

Bonjour, A02 = problème chauffage. Contrôlez votre arrivée d'eau, l'électrovanne et le pressostat ainsi que le connecteur résistance. Si tout est ok, il y a la possibilité que le module soit hors service....
Électroménager - 1 réponses - Dernier post le 04 fév 2008 - par Mmimie

bonsoir en fait par th j'entend thermostat qui se trouve dans la résistance de chauffage qui si il se coupe pendant le cycle provoque l'allumage du temoin de filtre.Seulement si un cycle délicat s'est déroulé normalement avec témoin allumé(en séchant correctement)tu as peut etre aussi un problème de module électronique qui alimente le voyant sans raison.Panne pas faci...
Électroménager - 6 réponses - Dernier post le 28 mai 2007 - par magma27

Bonsoir Hier j'ai ouvert le boitier du module de commande, j'ai retiré la carte du circuit imprimé pour accèder aux soudures et effectivement une borne du relais qui commande la résistance était carbonisée.Le mot n'est pas faible.Ca avait noircit l'interieur du boitier et j'ai dû rajouter un petit bout de fils pour refaire la piste sur 5 ou 6mm !!(j'ai des photos) ...
Électroménager - 11 réponses - Dernier post le 14 aoû 2007 - par Thierry1966

Ma machine a un problème, pas de rotation du moteur en lavage et essorage- le premier diagnostic montre que le module RN213 est défaillant. l'examen de ce module montre une résistance R24 carbonisée. Si quelqu'un à l'info, pouvez vous me transmettre le plan électrique de ce module ou à d...
Électroménager - 1 réponses - Dernier post le 23 fév 2006 - par eric31

bonjour, La varistance est marquée sur la carte TH3 Sa référence SCK 104 La mesure 9.8 Par contre la résistance entre les bornes de la prise ne donne rien. Le courant passe bien à travers le fusible. A moins que j'ai mal compris. J'ai contrôler aussi les deux diodes D30 et D31 elle fonctionne. Je vais me résigner. L'achat d'un module reviendra au prix d...
Électronique - 42 réponses - Dernier post le 09 sep 2010 - par georges97

merci à vous tous , Il s'agit d'un pb sur le module RN213 (régulation numérique du moteur) j'ai réussi à trouver la valeur de la R24 : il s'agit d'une résistance de 240 ohm. Cette résistance avait fumé et elle ne permettait plus au module de régulation numérique RN213 de faire tourner le...
Électroménager - 3 réponses - Dernier post le 23 fév 2006 - par eric31

Module electronique Ariston ALC92TXFR Bonjour, J'ai un lave linge séchant Ariston dont il n'y a plus de commande moteur, après divers contrôles j'arrive sur le module. Une résistace est coupée, mais elle a chauffée et est illisible. Je vais commencer par remplacer la résistance et le triac. Et je recherche les schémas du module
Électroménager - 1 réponses - Dernier post le 06 jui 2007 - par rcoutet

Bonjour, le pb est résolu, je vous livre la "solution !!!" : après avoir fait les vérifications d'usage (filtre, arrivée d'eau, vidange, courroie), j'ai procédé à des vérifications internes (résistance, tachy, electrovane, thermo-contact, pompe, charbons moteur, blocage de porte) : résultat tout semble correct et le pb demeure ! j'ai alors débranché tous les éléments y compris le Électroménager - 8 réponses - Dernier post le 25 mar 2006 - par raune62

merci de votre réponse rapide. j'ai testé la résistance, elle me semble bien H. S. mais comment tester le module électronique....
Électroménager - 2 réponses - Dernier post le 13 aoû 2008 - par nol

Bonjour, mon LV Whirlpool ADP 9528 j'ai une erreur F3 "Système de chauffage défectueux". Sur différents forums, concernant des problèmes similaires, j'ai lu : "vérifiez la résistance en dessous du lave-vaisselle ainsi que la sonde" "F3 problème de chauffe : vérifier la résistance, module ou la sonde." Mon problème,...
Électroménager - 15 réponses - Dernier post le 29 mar 2011 - par felix158

Bonjour, Merci beaucoup pour vos indications. J'ai ouvert la machine en bas, et en effet, le module de programmation a brulé à un endroit (une résistance à coté du transfo a explosé). En regardant rapidement sur certains sites j'ai vu que ce circuit electronique coute 170 euros minimum. J'ai plusieurs questions : d'où vient cette surchauffe? si je change ce
Électroménager - 5 réponses - Dernier post le 18 aoû 2005 - par Anonymous

bonjour, Lave vaisselle de 2 ans et 5 mois, tombe en panne avec un voyant de 4 clignotement. Dépanné par un professionnel une première fois pour un changement de résistance, ensuite au bout de 15 jours on me dit que c'est le module, le nouveau module ne fonctionne pas sur mon lave vaisselle et ensuite on me dit que c'est la p...
Électroménager - 8 réponses - Dernier post le 17 avr 2009 - par CHOUPY-TWO

Bonjour, La valeur de la résistance de dégivrage est de 40 W. Valeur ohmique mesuré de la résistance : 90 Ohms. Quand au module clipper sur l'évaporateur, il correspond au thermique bi-métal de la nomenclature de l'appareil, référencé 4812 320 58132 (code 12NC). Merci....
Électroménager - 35 réponses - Dernier post le 10 jun 2009 - par lool7

Bonjour, Depuis que nous avons déménagé, notre LL fait disjoncter le compteur. Lors de la venue du réparateur, celui ci n'a rien trouvé d'anormal mais nous annonce le changement nécessaire de la résistance et du module... coût total 350 € environ autant changer de machine. Depuis la machine accepte de laver mais uniquement en mode froid (quelquesoit le mode selecti...
Électroménager - 1 réponses - Dernier post le 09 aoû 2010 - par mb399579

Bonsoir, Suite à un nouveau problème, je démarre un nouveau sujet. Mon sèche linge Brandt SEC35 refuse de démarrer. La résistance est neuve, ainsi que le condo de démarrage et les feutres du tambour. Après plusieurs semaines d'utilisations sans problèmes suite au réparations, il refuse de démarrer : >Le tableau de commande a deux leds vertes allumées (type de linge et cycle). >Impossible de ch...
Électroménager - 5 réponses - Dernier post le 29 jan 2009 - par Visant

Bonjour, Sans être trop pessimiste votre affaire n'est pas de la tarte sans schéma d'origine. Il y a 2 choses qui paraissent assez contradictoires à savoir un rotor avec 3 bagues qui semblerait être en tri et le stator qui lui est en mono. Il est inutile de chercher le nombre de pôles qui est de 2 (pour ce genre de génératrice). Ce qui serait intéressant c'est de savoir la mesure de résistance entre les ...
Électricité - 31 réponses - Dernier post le 06 fév 2010 - par Labobine

Bonjour, Tout d'abord merci de prendre de votre temps pour me sortir de cette petite galère. Sèche linge Fagor de 2004/ 2005. Innova Electronic Control 2SF - 6E J'ai démonté le capot arrière, je me suis aussitot apercu qu'il y avait des morceaux de "ressort" qui été tombés dans le capot de protection. Ces morceaux doivent correspondre à la résistance ??!! J'ai remis le sèche linge en route, la...
Électroménager - 4 réponses - Dernier post le 10 fév 2010 - par speed

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

Regardez les dates de fabrication si possible car sur plusieurs années tout change. Autrement il faut regarder la résistance (10à1000ohms) des différentes bobines avec leur fonction sur les deux moteurs avec multimètre pour savoir si les fils sont connectés de la même manière. Après reconstitution similaire, vous risquez de tourner dans le mauvais sens et devoir intervertit deux fils. Essayez peu de t...
Électroménager - 3 réponses - Dernier post le 08 fév 2010 - par dedeleco

bonjour suivez les conseils avisés de la sudiste car elle ajoute de change la résistance . Alors faites le vous serez tranquille une bonne fois pour toute!...
Électroménager - 6 réponses - Dernier post le 08 fév 2010 - par Anonymous

bonjour regardez au niveau des soudures ou du branchement de la résistance....
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

Je voudrais couler une dalle de béton genre auto-lissante ou anhydrite par dessus un ancien plancher que je conserve en coffrage perdus. Mais je voudrais gagner en hauteur, donc je voudrais trouver un produit qui saurais avoir une résistance égale au ciment mais avec moins d'épaisseur, je pensais à une dizaines de cm. Quelqu'un connait-il un type de chape résine ou autres procédé? La vermiculite fe...
Construction et rénovation - 8 réponses - Dernier post le 07 fév 2010 - par dany57

bonjour testez votre résistance(25à80ohms)le mieux est 40ohms. nettoyez le détecteur d eau:dans la cuve une grille dessous une trappe faites un quart de tour nettoyez remettez en place penchez l appareil regardez si le tuyau noir avant la pompe n est pas encrassé à l intérieur faites un essai à tout de suite...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par Anonymous

Bonsoir et merci de votre rapidité... Comment puis je vérifier les résistances de chauffe et leurs alimentations ? Sachant que j'ai démonté l'ensemble chauffage + 2 klixons http://www.cyberpieces.com/31872D.jpg Résistance 2500 W l'ensemble complet CHAUFFAGE + 2 KLIXONS * AWZ139/03 Merci beaucoup amicalement...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

Bonjour, j'ai un four encastrable Whirlpool qui me pose quelques soucis. Il ne chauffe pas assez. Lorsqu'il devrait être au max, c'est à dire à 250°C, un relevé de température faite avec une sonde m'indique 180°C. Connaissez vous un moyen de le régler ou est ce que cela vient de la défaillance d'une pièce (résistance, sonde, ...)? Merci pour réponse. Did....
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par lb.did

bonjour, je possede un seche linge candy à condensation Et celui ci fonctionne bien 5 à 10 min puis semble se mettre en sécurité. J'ai vérifié que la résistance chauffée. Il y a deux sondes sur la résistance ( 1 à 130° et l'autre je pense au dessus de cette température ). Celle à 130° semble fonctionner ( teste à la bougie ). Quelle est la fonction de l'autre son...
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par mateo31

Bonjour, Je vais changer de baignoire et j'ai le choix entre une en acrylique et une en toplax. Est ce que quelqu'un peut me dire s'il y a une différence au niveau de la qualité, de la résistance. Merci d'avance...
Divers bricolage et travaux - 5 réponses - Dernier post le 28 jan 2010 - par melric

Bonjour, sa doit venir de la résistance ou du thermostat. Je ne m'y connais pas trop mais, sa me semble venir de la. Bonne chance....
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Moxostoma

la machine chauffe, la résistance est OK on peut faire du café, mais je pense que la pression n'est pas assez forte, car le thermostat coupe trop tôt ?...
Électroménager - 2 réponses - Dernier post le 29 jan 2010 - par gallenco

après avoir changé la résistance tout est rentré dans l'ordre mais aujourd'hui elle s'est remise a faire sauter le disjoncteur je l'ai donc démonté est je constate que la résistance est usée par un frottement je pense qu'elle touche le tambour ce qui fait a mon avis re-disjoncter le fusible principal que faire maintenant ? rechanger la Électricité - 14 réponses - Dernier post le 27 jan 2010 - par austin powers

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Hello Début de semaine Tu dis que tu changes le klixon Tu en as combien en stock ? Normalement quand le K déclenche ,tout s'arrête et redémarre ensuite lorsque la bilame a refroidi . Hypothèse 1) Ton relais de démarrage laisse l'enroulement de lancement sous tension> augmentation de l'intensité> déclenchement K 2) L'enroulement principal est détérioré (résistance qui baisse)> augmentation de l'intensit...
Électroménager - 22 réponses - Dernier post le 25 jan 2010 - par troisdansun

bonjour controlez le bac de dégivrage sur le compresseur pour voir s il est bien placé. il est possible que de l eau coule dans le boitier relais. la résistance de dégivrage qui s y trouve est peut étre grillée. controlez la vanne de lavage et la vanne de distribution. la sonde doit aussi étre testée en ohm. positionnez les deux pointes du multimétre de chaque coté vérifiez sa valeur faites la chauff...
Électroménager - 5 réponses - Dernier post le 26 jan 2010 - par Anonymous

Bonjour, Mon sèche linge ne chauffe plus j'ai déposé son coté droit pour avoir accès à la résistance mais je n'y connais rien et ne sais pas à quoi elle ressemble pouvez vous m'aider s'il vous plait ?...
Électroménager - 7 réponses - Dernier post le 27 jan 2010 - par sandrine35200

bonjour regardez la résistance à l arriére (25à80ohms)...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par Anonymous

rebonjour vous avez testée votre résistance? votre porte ferme bien? et le détecteur de présence d eau quise trouve sous la grille vissée dans la cuve au dessous une trappe faites un quart de tour et nettoyez avec une brosse à dents.A BIENTOT...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par Anonymous

bonjour retirez la résistance séparez lesbranchements en les scotchants.mettez en route si ça ne disjoncte plus elle est à changer n oubliez pas de réarmer le fusible...
Électroménager - 9 réponses - Dernier post le 04 fév 2010 - par Anonymous

Salut à tous, Mon lave vaisselle fait des siennes. A chaque lavage depuis une semaine, il fuit par le bas de la porte... Il a un an (la garantie est passée de 15 jours...) Comme c'est un petit lave vaisselle (modèle WP5A), j'ai pu le manipuler un peu : il reste de l'eau au fond du lave vaisselle dans la cuve (là où il y a la résistance), et si j'incline le lave vaisselle à gauche, à droite ou en avan...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par kom75

Bonjour, Une des 4 fiches à l'arrière de l'appareil est brûlée. Donc pas de connexion et le sèche linge ne chauffe pas. Je pense changer la résistance. Ne sachant pas le faire, merci pour votre aide....
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par richour

Bonjour, j'ai un réfrigérateur KENMORE COLDSPOT 34651072790 (fabrication Whirlpool). Et j'ai constaté le même problème au niveau de la résistance, j'ai du 50V environ qui arrive vers la résistance (que j'ai débranché) des que je la raccorde sur les connecteurs, la maison disjoncte direct, après avoir procédé par élimination, j'ai constaté que lorsque cette
Électroménager - 12 réponses - Dernier post le 02 fév 2010 - par kojack38

Un dépanneur est venu ce matin, a changé la courroie cassée mais, n'a pas trouvé la panne la plus importante. Il a vérifié la résistance, rien a ce niveau là. Il y aurait un léger jeu au niveau du tambour mais rien d'après lui qui puisse entrainer une forte chaleur en fin d'essorage. Sinon, si cela se reproduit cela pourrait venir des croisillons, donc, vu le prix il vaudrait mieux changer la machine....
Électroménager - 5 réponses - Dernier post le 02 fév 2010 - par capitOle29

Bonjour, Débranchez le secteur. Déposez le panneau droit, repérez la résistance de chauffe, débranchez les fils. Vous les isolez, vous rebranchez la prise et voir si le disjoncteur saute toujours. Courage Sls...
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par JCinFo

Bonsoir, notre lave vaisselle (ref ADG 9448 Whirlpool) fait sauter les plombs de la maison et ce après à peine 5 minutes de marche. Il se met en route, semble se remplir d'eau (en effet eau au niveau de la résistance), et puis tout disjoncte... J'adooooore faire la vaisselle alors.. Merci de votre aide !...
Électroménager - 12 réponses - Dernier post le 21 fév 2010 - par Cama

Oui, c'est typique des corps de chauffes (résistances) couvertes de tartre. L'eau n'est pas en contact, car il y a du tartre. De temps en temps, une petite fissure permet à l'eau de toucher la résistance, et elle (l'eau) se met en fusion instantanément car la résistance est très chaude. Donc cela créée une petite explosion (sa...
Plomberie - 4 réponses - Dernier post le 21 fév 2010 - par robin

bonjour les déclics que vous entendez proviennent de l electrovanne. lorsque c est marqué "fin"ceci signifie que l appareil ne séche pas et ne rince pas.résistance entre 15et30 ohms. le verrouillage de la porte s effectue bien?il vous faut en étre sur!avez vous effectué le reset?(5secondes sur bouton départ)....
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par Anonymous

Bonjour, Je reviens sur ce forum pour la même question posée depuis 1 mois. Quelqu'un peut-il m'indiquer les étapes à suivre pour changer ladite résistance? J'ai pris des photos de mon appareil, mais je ne vois pas comment les insérer dans ce message! Merci pour vos conseils et suggestions. richour...
Électroménager - 8 réponses - Dernier post le 21 fév 2010 - par richour

bonjour deux possibilité 1)retirez le tuyau au dessous au niveau de la cuve. 2)retirez la résistance en démontant l arriére ey prenez une clef de dix elle vous sera utile! bon courage slt...
Électroménager - 1 réponses - Dernier post le 19 fév 2010 - par Anonymous

Bonjour, Vérifiez le circuit de chauffage ( résistance, sonde, relais ) Courage Sls...
Électroménager - 4 réponses - Dernier post le 21 fév 2010 - par JCinFo

merci pour la 1° reponse, pouvez vous me renseigner, comment contrôler et changer la résistance...
Électroménager - 2 réponses - Dernier post le 24 fév 2010 - par laurentlecorre

au secours mere d'une famille comptant 7 personnes, je suis en pânne de lave vaisselle il fonctionne mais à froid !! en faisant des recherche sur le net j'ai vu que cela pouvait venir de la résistance, alors intrépide que je suis je l'ai démontée !! mais maintenant je ne ssais pas comment la tester !! de plus s'il elle etait bonne d quoi d'autres ilpourrait s'agir? c'est un friac réf Vw 7616 AAA il a 4 ...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par jeanisa

bonjour c est un tourne broche! il aurait fallu tester la résistance avec un multimétre. essayez de vous en procurer un....
Électroménager - 40 réponses - Dernier post le 24 fév 2010 - par Anonymous

bonjour assurez vous de la bonne fermeture de la porte car si elle se ferme mal la résistance ne peut pas chauffer controlez le verrou ! courage slt...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par Anonymous

Bonjour, depuis 3 jours, mon sèche linge s'allume bien, il tourne mais il ne chauffe plus. Ma femme me dit qu'il ya une coupure de courant et depuis ce jour notre sèche linge chauffe plus. Je ne suis pas doué en plomberie et même plutôt néophyte, par contre n'ayant rien a perdre et avant d'appeler un réparateur, quels sont les premières manipulations a faire ? J'ai vu sur certains post que ca pouvait venir de la Électroménager - 17 réponses - Dernier post le 22 fév 2010 - par guss

Bonjour, Comme je l'ai dit plus haut, ce n'est peut etre pas le lave vaisselle qui est en cause. il peut aussi y avoir des horraires ou le défaut est present si il vient par exemple d'un cumulus ou de la machine a laver le linge de la cafetiere.. avec l'appareil que j'ai préconisé, en voltmetre alternatif 250 volts mesurer lave vaisselle branché entre sa carcase et le sol de la cuisine (quitte a l'humidifier un peu. si l'appareil marq...
Électroménager - 16 réponses - Dernier post le 18 fév 2010 - par Anonymous

Bonjour à tous et à toutes, Ma gazinière fonctionne avec 3 bruleurs gaz + 1 plaque électrique + le four au gaz ; mais voilà subitement problème élec...le gaz arrive toujours aux bruleurs (grace à ça je peux continuer à cuisiner) mais l'allumage électrique aux bruleurs, au four, à l'ampoule du four n'arrive plus....J'ai testé, la tension arrive toujours à la prise murale mais après, dans la gasinière, impossible de savoir ce qu'il se passe...J'...
Électroménager - 8 réponses - Dernier post le 18 fév 2010 - par crasypuppet

Bonjour, Mon séche linge ne chauffe plus, pouvez vous me dire comment tester la résistance... J'ai un multimètre mais je ne sais pas m'en servir! Merci d'avance....
Électroménager - 14 réponses - Dernier post le 12 fév 2010 - par sylvie-da-lage

bonjour vous devriez la tester avant! regardz si l antiparasite ne soit pas grillé de cette façon il aurait protégé la résistance. il se situe en début d alimentation de l appareil.le fait de le voir vous suffira de constater qu il est à changer.vous pouvez réunir le fil marron avec le fil marron le bleu avec le bleu et vous saurez si votre résistance chauffe ou ...
Électroménager - 3 réponses - Dernier post le 25 jan 2010 - par Anonymous

Bonsoir, Soit plus clair dans l'énoncé de ton problème car la il est impossible de te répondre. Par exemple que viennent fait les deux diodes ?? A moins que l'alimentation ne soit en alternatif ?? Ce qui changerais la valeur des résistances. Pourquoi en parallèle ? Est-ce imposé ?? Les résistances ne font pas de "volts" mais d'ohms. Les leds font 3,6 v...
Électronique - 12 réponses - Dernier post le 11 fév 2010 - par robin

Vous n'avez pas besoin de circuit imprimé à mon avis. Il suffit d'une résistance en série avec la diode soudée bout à bout. Tout dépend de la diode sa couleur et sa puissance : Lisez les caractéristiques de la diode, la tension, son courant de fonctionnement et celui maximum : au dessus elle meurt. Typiquement avec 4,5V une résistance 1Kilo Ohm suffit pour dio...
Électronique - 16 réponses - Dernier post le 10 fév 2010 - par dedeleco

Tout d'abord bonjour à tous, Je viens de récupérer un vieux ampli tuner vintage de marque sony (modèle TA-1066). Ce dernier n'est pas tout jeune, il doit avoir 40 ans d'âges. Bref voici la photo de l'engin : http://www.thevintageknob.org/SONY/sonyvault/TA105566/TA105566.html Voici mon problème : L'alimentation ne marche plus !!!! Vous me direz plutôt normal pour ce genre d'appareil relativement ancien. A préciser que mes connaissa...
Électronique - 3 réponses - Dernier post le 10 fév 2010 - par yougito

bonjour pour commencer étes vous sure de la bonne fermeture de la porte?, pour la résistance multimétre(25à50ohms) il faudra vérifier la carte contenant des composants voir si l un d eux n est pas à remplacer (pa petite piéce ronde) et regarder s il n existe pas un probléme au niveau des soudures....
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par Anonymous

Bonjour Je ne suis qu'un profane, mais curieux aussi j'ai désossé un frigo-congélateur. Le circuit réfrigérant est identique pour les deux zones sauf que le serpentin du congélateur est 10 fois (environ) supérieur à celui du frigo, ce qui occasionne ces différences de température. Je ne me souviens pas ou se situe la sonde mais elle agit sur les deux zones Nota Une résistance de chauffe se situe entre ...
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par jpd87

bonjour ben alors Monsieur l'administrateur ? ;o)) Installation industrielles : Norme EN ISO 14122-3. La hauteur minimale de protection depuis la surface de circulation est de 1100 mm avec une plinthe de 100mm au bas du garde-corps. La distance entre les axes des montants doit être de préférence limitée à 1500 mm. Toitures terrasses non accessibles au public : Norme NF E85-015. La hauteur minimale de protection est de 1.000mm depu...
Administratif et Juridique - 6 réponses - Dernier post le 16 fév 2010 - par lds

Bonjour, mon sèche-linge Siemens Siwatherm C7 tourne mais ne chauffe plus. Y voyez-vous une raison possible ? Pour démonter l'arrière, il faut des tournevis spéciaux (étoiles). Y trouverai-je une résistance ou un composant simple à changer ? Tous les filtres sont nettoyés....
Électroménager - 10 réponses - Dernier post le 16 fév 2010 - par an&d

bonjour si elle ne chauffe pas pourquoi ne pas l avoir dit? ça aurait avancé les recherches! testez la résistance:25à80ohms. regardez si vos thermostats sont propres sinon frottez les....
Électroménager - 6 réponses - Dernier post le 17 fév 2010 - par Anonymous

Dois-je comprendre madame lasudiste que la résistance se trouve bien derrière cette plaque rectangulaire ? En tous cas merci pour la célérité de votre réponse 7 minutes, c'est grand !...
Électroménager - 7 réponses - Dernier post le 16 fév 2010 - par jestevez

Merci à vous effectivement j'ai démonté la pompe et le testeur affiche résistance absolue, avec essai ça tourne au ralenti avec pas mal de bruit.(moteur foutu je pense..)...
Électroménager - 9 réponses - Dernier post le 13 fév 2010 - par Riri71

salut si vous etes un peu bricoleur, coupez le courant du ballon, vidangez le complétement ( compter 2h à cause de l'amas de calcaire), déconnecter les fils électriques ( répérez les pour un remontage facile), desserrer les ecrous de maintien ( une sorte de cercle noir, contenant la résistance), retirer le calcaire présent dans le ballon ( plusieurs kilo), nettoyer l'interieur, bien nettoyer le joint et ...
Plomberie - 6 réponses - Dernier post le 13 fév 2010 - par fabiend

bonjour rgardez à coté de la résistance il dit s y trouver une piéce ronde métalique au dessous un petit bouton rouge relevez le avec une aiguille et faites un essai il est possible qu un reset soit nécessaire....
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par Anonymous

Merci pour votre réponse, mais que voulez-vous dire par deuxieme thermostat car il y en a quatre. Voulez-vous parler de celui (type pile plate) qui se trouve vers la face avant sur le circuit d'air ? Je l'ai déja sorti et verifié a l'ohmètre et il a une résistance nulle. Merci encore...
Électroménager - 9 réponses - Dernier post le 15 fév 2010 - par LYFKE

Bonjour. Nous allons aménager nos combles et nous nous posons des questions quant à la résistance des solives. Il s'agit de solives en résineux. La portée libre est de 3,90m et l'entraxe est de 35cm. La section des solives de 8cm*15cm. J'ai trouvé un tableau approximatif qui précise que les solives pourront supporter environ 262kg/m². Je précise qu'il n'y aura pas de plafond à supporter par les ...
Charpente, toiture, combles - 2 réponses - Dernier post le 15 fév 2010 - par Facéline

Bonjour, mon lv ne chauffe plus l'eau pendant les cycles de lavage ; j'ai testé la résistance tunnel. Cela semble correct. De plus sur la carte de commande electronique, il y a un fil de 1.5 mm² violet qui vient de cette résistance et qui arrive au bornes d'un contact de relais je me suis dit que peut etre le relais fonctionne mal ;J'ai shunté ce contact ,cela ma p...
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par claudius75

Scroll UpScroll Down

Les articles en lien avec module résistance

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo