Recherche interactive :

Supprimer des mots clés de votre recherche : moteur photo

Nouvelle recherche :

Les questions pour moteur photo

( Plus de 100 questions trouvées)
J'ai tout essayé et je suis à court d'idées : - j'ai nettoyé le tuyau de vidange et tous les autres tuyaus (qui étaient noirs de saletés), j'ai vérifié le filtre, mais rien ne bouche - le moteur continue à tourner mais la vidange ne se fait pas. Je me demande à quoi sert l'espèce de bloc carré transparent où il y a une espèce de matière marron (j'ai une photo ...
Électroménager - 21 réponses - Dernier post le 15 déc 2010 - par Joconde

Bonjour 1: Vérifier le condensateur du moteur Déconnecter le condensateur et vérifier au capacimètre ou sinon à l'ohmmètre et me donner les mesures. Pour la mesure à l'ohmmètre, vous devez prendre une mesure, puis inverser les fils et regarder la mesure (noter le maximum et le minimum dans les deux sens) 2: ne pas rebrancher le condensateur et mesurer les bobinages du ...
Électroménager - 58 réponses - Dernier post le 29 aoû 2010 - par rionel

bonjour, sur ce forum je n ai pas pu mettre de photo... ceci dit j ai reçu une réponse, une fois toutes les vis défaites il suffit de faire basculer le moteur vers l extérieur (ne pas oublier de retiré les ventilateurs a chaque extrémités et de débrayée la courroie)...
Électroménager - 3 réponses - Dernier post le 11 fév 2011 - par erick57

alors évitez d'écrire en majuscule, j'ai l'impression que vous criez et c'est très désagréable ... non les charbons (ressemble a du charbon) et se trouve sur le moteur tenu par 2 vis en général sinon mettez u ne photo de votre moteur on regardera cela !!!...
Électroménager - 14 réponses - Dernier post le 09 fév 2011 - par la sudiste

pouvez vous m'indiquez si possible ou sont les charbons sur le moteur je met quelques photo pour que vous puissiez m'indiquez merci d'avance srad http://img183.imageshack.us/img183/8127/pict0657nu7.jpg http://img295.imageshack.us/img295/7449/pict0660ax0.jpg...
Divers informatique - 10 réponses - Dernier post le 29 jan 2008 - par SRAD

Bonjour à tous, Malgré mes recherches sur internet, je n'ai pu trouver comment débloquer le tambour de ma machine à laver Lincoln WH508, remplissage par le dessus. Les battants du tambour sont restés ouverts tout le long du cycle, et il n'y a plus que quelques centimètres de l'un des battant qui dépasse au dessus. J'ai ouvert la machine par le côté droit et la seule chose que j'ai pu identifier est la courroie, je ne trouve pas la résis...
Électroménager - 11 réponses - Dernier post le 19 jan 2010 - par drenala

bonjour Peux tu faire une photo du moteur (avec sortie fils) et du condensateur, (indiquer valeur) Photo sur ce site: http://www.casimages.com/ copier troisième....
Plomberie - 5 réponses - Dernier post le 21 oct 2008 - par Le noir

oui effectivement, si c'est bien ce que je crois, ils sont plus sur l'arrière du moteur avec un léger retour sur le côté. http://www.casimages.com/img.php?i=110205080602892677.jpg http://www.casimages.com/img.php?i=110205080625400140.jpg Mais là, difficile d'y accéder. Pour prendre la photo, j'ai tout juste la place de passer la main....
Électroménager - 80 réponses - Dernier post le 05 fév 2011 - par val88

Bonsoir, Après avoir remplacé la courroie de mon sèche-linge Philips AWG902, celui-ci a décidé de ne plus sécher le linge. En suivant du mieux que j'ai pu les cables électriques, j'ai remarqué une sorte de poussoir rouge à côté du bloc moteur. Quand le poussoir est enfoncé (photo 01), le courant ne passe plus sur les bornes au-dessus du tambour. Le tambour to...
Électroménager - 3 réponses - Dernier post le 02 nov 2009 - par sircam

Bonjour Titia le moteur fonctionne sur les deux tensions, il suffit de changer le câblage des bobines. Le faire tourner n'est pas le problème, il est possible de créer un troisième phase à peu de frais, mais c'est la puissance qui va manquer. Si le moteur fonctionne en continu (avec système d'embrayage) cela pourra peut être fonctionner, mais pas question de coudre...
Électricité - 26 réponses - Dernier post le 14 sep 2010 - par rionel

Bonjour, Je viens vous voir car j'ai un problème avec ma machine à laver, thomson AC85. Le tambour ne tourne plus. On entend un bruit (comme un grésillement) mais rien ne vient. Ni en lavage, ni essorage, ni rinçage. Par contre, elle se remplie et évacue l'eau. La courroie est ok. J'ai démonter le moteur et j'ai vu qu'il n'y as quasiment plus de charbon. Il n'y as même pas 5mm qui dépasse. Est-ce sur que...
Électroménager - 1 réponses - Dernier post le 15 avr 2009 - par jessy25

bonjour Il faudrait savoir qu'elle genre de moteur, une photo du bornier est indispensable...
Électricité - 2 réponses - Dernier post le 07 sep 2009 - par Le noir

bonjour il n'y a pas de neutre sur du tri en 230 volts, seulement trois phases. une photo du bornier du moteur serait la bienvenue, car L1 et L2 en tri, c'est bizarre !...
Électricité - 32 réponses - Dernier post le 24 mai 2008 - par Le noir

bonjour faite une photo de la plaque signalétique du moteur car il faut des renseignements pour calculer le condensateur, puissance et cosinus. http://webelec.waika9.com/robertg/motmono.html#CONDO...
Plomberie - 7 réponses - Dernier post le 28 sep 2008 - par Le noir

Bonjour Oui, il me faudrait d'autre photos, pour le moment, une photo de l'autre côté du moteur. Aussi une photo côté trace du circuit, partie raccordement bornier moteur Le boitier noir (relais) à côté du connecteur, suivre les grosses traces ...
Électroménager - 41 réponses - Dernier post le 10 déc 2010 - par rionel

bonjour Le condensateur est un gros cylindre avec deux fils près de moteur, mais il faudrait savoir qu'elle moteur il y a, sur certaine machine, il y a un moteur avec des balais ! Photo si possible ! http://www.electrome.fr/produits/composan/condensateur/demarrage.htm...
Électroménager - 13 réponses - Dernier post le 23 mar 2009 - par Le noir

Voici deux photo de mon moteur, il ne ressemble pas au K2 (d'ailleurs je n'ai rien vu sur la notice du K2 qui correspond à mon problème. http://hostimg.free.fr/files/9k41moteur.jpg http://hostimg.free.fr/files/iljtmoteur2.jpg A priori je pense que le Couture - 32 réponses - Dernier post le 26 jan 2008 - par goldwie

Bonjour je me pésente Filloux Jean-Pierre je suis en posséssion d'une Ford Escort break Ghia de 1998 dont je dois changer le moteur. Malheureusement pour moi je n'ai pas pris de photo du montage original et je ne sais plus comment s'installe cette fichue pompe sur le nouveau moteur. Pourriez vous s'il vous plait m'envoyer une
Automobile - 1 réponses - Dernier post le 03 jun 2010 - par Jean-Pierre 1ER

Bonsoir, en complément, voici un lien vers la vue éclatée de ma tronçonneuse, trouvé sur le site de bosch : http://www.powertools-aftersalesservice.com dans la zone "référence à 10 chiffres" saisir "0600836003" puis sélectionner le modèle apparaissant pour avoir la vue éclatée en visu. Le pignon que je pense bloqué est intégré dans la pièce présenté en Y (cette pièce intègre une partie de la transmission). La voici en Électricité - 8 réponses - Dernier post le 20 aoû 2010 - par chabouille

bonjour le truc qui fait tourner la courroie c'est la poulie crantee ,qui en général est sur l'arbre moteur ,aussi souvent les roulements sont dans des flasques moteurs sertis ,d'ou l'impossibilité de remplacer les roulements une photo serait interessante A+...
Électroménager - 3 réponses - Dernier post le 12 nov 2008 - par domino 51

bonjour mettez sur le site une photo de vos contacts sur le sélecteur et photos de la platine avec les connecteurs de votre moteur...
Électronique - 1 réponses - Dernier post le 17 aoû 2010 - par frmu

Bonjour, En réponse: * machine à laver bauknecht WA 2360. Modéle rustique, sans trop d'électronique, qui tourne sans problème aucun depuis quelques années. Sinon le programme se met en route au "cadran", le mécanisme s'enclenche, mais il n'y a pas d'arrivée d'eau. Le tambour tourne bien sûr, notamment pour l'essorage par exemple, mais pas seulement. En revanche la pompe fonctionne sans discontinuer. C'est là qu'il y a mise en route d'une sécu...
Électroménager - 8 réponses - Dernier post le 20 sep 2007 - par ski

Bonjour Mon probleme est simple, il n'y as plus du tout de froid ni dans la partie frigo, ni dans partie congelateur. Le moteur ne tourne plus et pourtant j'ai une bonne alimentation(lumiere, temoin supercongelation, Mais pas temoin thermostat) Il n'y a acune fuite de liquide. Je penche vers un probleme de thermostat, mais je n'arrive pas à comprendre comment faire pour le shunter, et ainsi verifier si...
Électroménager - 11 réponses - Dernier post le 21 aoû 2005 - par Anonymous

Bonjour. Mes parents faisant la vaisselle à la main depuis maintenant 4 mois j'ai décidé de m'intéresser au pourquoi du comment leur lave vaisselle ne marche pas (il était temps oui ^^). Donc je leur demande la panne exacte et ils me disent que le lave-vaisselle ne vidange plus, en effet on fait un test il reste environ 10 cm d'eau sale au fond de la cuve donc la vaisselle n'est pas lavée. La marque de mon lave-vaisselle qui est assez vieux ...
Électroménager - 12 réponses - Dernier post le 12 aoû 2010 - par et65

Bonjour Il n'était pas nécessaire de la démonter ! Ce moteur a t-il des balais ou un condensateur ? Une photo serait l'idéal...
Électroménager - 15 réponses - Dernier post le 21 aoû 2010 - par rionel

Bonjour à tous, J'ai exactement le même problème que celui évoqué dans le post suivant : http://www.savoirtoutfaire.com/forum/ftopic1887.php En clair, mon seche-linge fait sauter le dijoncteur au bout de quelques secondes de mise en route. Il s'agit d'un Thomson AIR640C à condensation. Comme Richard l'a expliqué, j'ai suivi ces instructions et j'ai réussi à démonter la bestiole élément par élément en prenant soin de bien noter ce que ...
Électroménager - 3 réponses - Dernier post le 02 nov 2005 - par Julien78

rebonjour vous devez avoir un acces au moteur en otant la tole sur le dos du four le moteur est alimente par une simple broche mais pour moi le probleme vient bien du selecteur . voici une photo du moteur . http://static.europlex.fr/images/produits/150x150c/4450.jpg...
Électroménager - 4 réponses - Dernier post le 13 jan 2010 - par jeanluc123

vous voulez dire qu ils sortes de leur support de 2 cm ?? et vous avez controlé qu'ils touchent bien le rotor ?? pouvez vous faire une photo du moteur de chaque coté de celui ci ?...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par la sudiste

Bonjour, Mon LV a une fuite entre le moteur et le bloc plastique du fond de la cuve (voir photo) http://img521.imageshack.us/img521/2684/lvsiemensdc3.jpg Puis-je réparer cette fuite en colmatant avec du joint ? Merci beaucoup....
Électroménager - 1 réponses - Dernier post le 21 aoû 2007 - par Frizou

Bonjour, J'ai réalisé un tour de potier avec comme entrainement un moteur de machine à laver, cela n'est pas aussi compliqué que l'on pourait le croire. en premier lieu il faut: 1 moteur 1 variateur type alogène (500 w de préférence) la poulie de la machine et la couroie une pédale et un ressort un intérupteur de type inversseur (pour commander la vitesse ...
Électroménager - 8 réponses - Dernier post le 24 jan 2008 - par alain29

Bonjour faites une photo du moteur, ce sera plus simple pour expliquer...
Électroménager - 8 réponses - Dernier post le 22 aoû 2010 - par rionel

rebonjour un tracteur(genre tracteur tondeuse)fabrication artisanale jai quelques idees (moteur voiture boite opel) si un internaute avez eu l occasion den realiser un cela me serait utile schemas photo ect.. merci...
Mécanique - 2 réponses - Dernier post le 30 mai 2010 - par doly

Bonjour, Peux-tu nous envoyer s.v.p une photo du dos du moteur ? Sls...
Électronique - 4 réponses - Dernier post le 07 nov 2008 - par JCinFo

bonsoir richard suite a ton post concernant l'éssai en direct d'un moteur universel je ne suis pas tres d'accord avec toi prend tes docs et tu verra pas plus de 30 secondes est avec une tension inferieur a 150v un amateur peut pas faire ce genre d'éssai sans variac meme a 100 v la tension est trop importante et il y a un risque pour le moteur au démarrage un...
Électroménager - 13 réponses - Dernier post le 27 sep 2005 - par jean claude21

bonjour Si votre moteur est en 400 volts, il ne fonctionnera jamais en 230 volts. Faites une photo de la plaque moteur et une du bornier pour pouvoir vous renseignez convenablement....
Électricité - 10 réponses - Dernier post le 01 déc 2010 - par rionel

bon, quelques nouvelles, j'ai vérifié toutes les durites, c'est ok, j'ai remonté en partie la machine pour lancer une lessive et voir, ca fuit, mais je ne vois toujours pas avec précision ou, voici une photo : http://www.zimagez.com/zimage/swamat8080.php on voit de l'eau, ca a l'air de se passer derriere, mais on ne voit rien et je ne sais pas du tout d'ou ca peut venir, en tous cas ca a l'air de ...
Électroménager - 6 réponses - Dernier post le 25 jui 2009 - par red59

Bonsoir, Un problème sur le moteur a pu entrainé un claquage du composant.( charbons à vérifier ) Est-il possible d'avoir une photo de le carte, du composant. Je n'ai malheureusement pas trouvé de doc sur ce " LV ", le moteur et les balais sont référencés, mais rien sur la carte électronique Courage Sls...
Électroménager - 10 réponses - Dernier post le 22 jun 2009 - par JCinFo

Ce type de moteur synchrone à cage comporte deux types de bobinages avec un des bobinages l'auxiliaire (en vert semble t'il ) déphasé par le condensateur en série donnent un champ magnétique tournant qui fait démarrer le moteur dans le bon sens de rotation déterminé par le condensateur. Donc il suffit de permuter l'ordre des fils du bobinage auxiliaire en série ...
Électricité - 5 réponses - Dernier post le 02 mar 2010 - par dedeleco

bonjour a tous je viens de changer le reservoir de ma tondeuse briggs et stratton suite a une patte de fixation cassée et depuis je n'ai plus de regime maxi de coupe . le moteur tourne avec des hauts et des bas puis se coupe ayant du demonter le carbu pour installer le reservoir (d'occasion je precise)je n'ai pas memorisé le placement des petits ressors situés sur le carbu si quelqu'un a un plan ou une <...
Mécanique - 4 réponses - Dernier post le 11 mai 2008 - par path59

Bonjour à tous. Je viens de découvrir ce forum et je le teste avec mon problème... Mon lave-linge fuit dès le début du cycle, quand l'eau entre dans le tambour. Il s'agit d'un lave-linge à hublot Ariston. J'ai déjà ouvert le bouchon de vidange mais l'évacuation n'était pas bouchée. Je viens de faire un test pour repérer le fuite en mettant de l'eau dans le tambour depuis le hublot puis en penchant le lave-linge dès que l'eau a commencé à coul...
Électroménager - 4 réponses - Dernier post le 08 mai 2008 - par Fred25

Oui je pense aussi, car par élimination: Électrovanne ok Pompe de vidange ok Tube de chauffage ok Condensateur ok je viens de le changer Reste le pressostat mais ça m'étonnerais ça fait pas de bzzzz ce genre de truc. L'électronique du panneau de contrôle à l'air de bien fonctionner et aucun fil abimé ou grillé et ça fait pas de bzzz non plus. Reste uniquement cette fameuse pompe de cyclage qui peut tomber en panne et faire le fameu...
Électroménager - 25 réponses - Dernier post le 21 oct 2010 - par arnaud60200

Bonjour, Votre question sur le moteur est un peu courte dans la mesure ou tout dépend du moteur... On ne mesure pas l'intensité d'un moteur électrique d'un sous-marin réel de la même façon que celle du moteur d'un sous marin en jouet... Donc avant de vous répondre, et pour vous éviter t...
Électronique - 14 réponses - Dernier post le 05 jui 2008 - par Youenn

dur dur de te repondre, auriez vous pas une photo de la bète, est il en mono ou triphasé?? il n'emet aucun sont?? quelle puissance de moteur, la marque???...
Plomberie - 4 réponses - Dernier post le 20 avr 2008 - par dgeworld

Suite Suivant ta photo vue de dessous condensateur apparent. En regardant la prise côté poulie, sur la fiche mâle de gauche(1) et celle du centre(2) est branché l'éclairage donc la fiche à droite(3) à une sortie moteur. Un résultat sùr sortie (3) avec (3) de la rallonge Pour déterminer la(1&2) voir où est branché la 2éme sortie mo...
Couture - 17 réponses - Dernier post le 23 fév 2010 - par jpd87

Bonsoir et merci à gpnam et reboh pour leur commentaire. La courroie est bien passée dans le tendeur et sur l'axe d'entraînement cranté. Il s'agit bien du bon modèle de courroie. Je vais vérifier la possibilité de l'axe moteur. Je pense également à un pb de tension de la courroie. En effet le ressort est distendu. Si qq'un a ce modèle de sèche linge, serait il possible d'avoir une Électroménager - 3 réponses - Dernier post le 15 jun 2009 - par emileesime

bonjour il faut déjà définir d ou vient de la panne ..... le bouton ne doit pas être un va et vient mais un inverseur .. il doit y avoir 3 ou 4 fils qui vont au moteur (du bouton au moteur ) un noir un marron un bleu et le 4 ème un vert jaune ... si l installation est au norme , les fils bleu ensemble . et les vert jaune ensemble . il doit y avoir un...
Électroménager - 4 réponses - Dernier post le 26 jun 2009 - par xenusis

bonjour Avez-vous bien pris les mesures et qu'elle est la fonction de l'autre triac ? Quant le triac ne commande pas le moteur, vous devez avoir 230 volts aux bornes A1 et A2. Moteur HS, certainement pas, mais peut-être problème de contact balais. Si vous n'avez pas bien compris pour le triac, faire une photo de la carte...
Électroménager - 34 réponses - Dernier post le 22 jui 2009 - par Le noir

faites une photo du moteur cela sera plus simple .....
Électroménager - 6 réponses - Dernier post le 03 jui 2009 - par la sudiste

Bonjour, Alors voilà, nous avons un frigo congélateur FAR qui faisait de la glace dans la partie haute du réfrigérateur... en le nettoyant régulièrement cela ne nous gênait pas outre mesure... Mais dernièrement avec la tempête Xynthia nous avons eu une coupure d'electricité de plus de 24h et au moins une vingtaine de micro coupure ensuite dûes à EDF qui tentait de réparé la ligne haute tension... Et depuis notre partie frigo ne refroidi plus....
Électroménager - 4 réponses - Dernier post le 09 mar 2010 - par Caro_156

bonjour la vis se trouve devant le corps du conjoncteur disjoncteur derrière le radiateur de refroidissementsur la partie verticale du conjoncteur. cle de 12 à utiliser. Photo là : http://images.forum-auto.com/mesimages/274849/B1%20bis.JPG infos là : http://images.google.fr/imgres?imgurl=http://images.forum-auto.com/mesimages/274849/B1%2520bis.JPG&imgrefurl=http://www.forum-auto.com/marques/citroen/sujet2406-35.htm&usg=__q5nF068UeICykq...
Automobile - 4 réponses - Dernier post le 10 mar 2010 - par lds

Salut, J'ai l'impression que des nouvelles familles de posts modos ont été créées, comme par exemple la manière de poster une photo sur le forum, si je me rappelle bien du post.. Par contre impossible de les retrouver, et le moteur de recherche ne renvoie rien ? Une idée ??...
Café des modérateurs - 22 réponses - Dernier post le 26 oct 2010 - par robin

bonjour alilou, Je ne veus surtout sous-estimer tes capacités physiques, mais je crains que tu vois un peu gros avec toute tes ampoule!!lol je crois avoir entendu dire quelque part qu'un homme au travail développe dans les environs de 70W (et ouai, c'est minuscule en fait! comparer à la puissance dont on à besoin quotidiennement, surtout quand on se rend compte qu'une petite voiture développe 500 fois plus que nous!) je sais pas ce que tu ente...
Électronique - 5 réponses - Dernier post le 09 déc 2006 - par bricoloman

la resistance est sur la photo a coté du tachymètre du moteur au dessus de la poulie http://www.savoirtoutfaire.com/wiki/images/F505T%28devant%29.jpg...
Électroménager - 36 réponses - Dernier post le 22 mar 2011 - par la sudiste

Bonjour, Est-ce que votre moteur est un moteur universel (à charbons frottants sur un collecteur) ou un moteur triphasé? (Sans collecteur ni charbon, dans ce cas, le condo sert à "recréer" la troisième phase.) (Une petite photo numérique de l'ensemble serait la bienvenue.) Mais d'au...
Électricité - 5 réponses - Dernier post le 12 avr 2008 - par Youenn

sur le moteur vous avez des charbons, il faut regarder la longueur de ceux ci ... sinon prenez une photo de votre moteur...
Électroménager - 3 réponses - Dernier post le 23 sep 2010 - par la sudiste

bonjour a tous. voila je suis a la recherche d'une personne qui pourrai m'aider a réaliser mon idée. j'ai un meuble télé ou sous la télé il y a un etage pour le lecteur DVD ou autres comme sur beaucoup de meuble. j'ai dans l'idée le mettre un miroir de la taille de ce petit compartiment pour cacher le lecteur dvd derriere. j'aurai aimer que ca soit motorisé par un petit moteur qui monte et descend le ...
Électronique - 4 réponses - Dernier post le 17 mar 2008 - par niglo

bonjour voici a quoi ressemble la turbine sur la photo vous pouvez voir le moteur ventilateur les deux connections de la resistance et la sonde bonne journee. http://forums.futura-sciences.com/attachments/depannage/74867d1239476829-probleme-machine-lavante-sechante-img_1958.jpg...
Électroménager - 9 réponses - Dernier post le 24 sep 2009 - par jeanluc123

Rebonjour et merci pour ces premières instructions, qui m'ont permis d'avancer vers une solution. Je suis maintenant à nouveau bloqué... - 1. D'une part parce que je ne réussis pas à désolidariser le tablier: j'ai démonté les rails et descendu le volet aussi bas que possible, mais je ne vois pas comment le désolidariser de l'axe. Celui-ci est toujours entièrement recouvert par des lames, comme sur cette phot...
Bricolage - 12 réponses - Dernier post le 25 sep 2010 - par moucheur69

Merci de me tenir en garde pour la terre. J'ai fais juste un test et je l'ai raccordée à la terre à nouveau. Pour la photo, c'est difficile de savoir ou exactement, car l'étincelle est à l'opposé du panneau, coté caché (façage machine) J'ai redémonté le moteur depuis pour voir si je ne voyais pas quelque chose d'étrange ....non....je vais faire une Électroménager - 21 réponses - Dernier post le 25 sep 2010 - par kouki69

Bonsoir, Merci à JC info grace à sa photo et ses explications j'ai pu trouver, accerder et démonter les charbons de ma machien. Ceux ci semblent usés (1 cm de longueur) mais il touche encore le moteur. J'ai essayé de tirer un peu dessus, de les remettre pour voir si ma machine repartait et dans ce cas me dire que la panne venait bien de là et donc pouvoir en ...
Électroménager - 24 réponses - Dernier post le 08 fév 2010 - par mariehoucine

Bonjour Pour la sonde, les valeurs me paraissent correctes. Pour savoir si la carte est bien alimentée, prenez les mesures en tension continue sur: DZ 1= DZ 2= DZ 3= SUR Q1 (repères en rouge) toujours en tension continue, si le moteur fonctionne, vous devez mesurer 0,6 volts, si le moteur est à l'arrêt vous devez mesurer 48 volts. voir Électroménager - 48 réponses - Dernier post le 28 avr 2009 - par Le noir

En principe vous devez avoir 6 fils(7 ou 8 c'est possible aussi) qui parte de votre moteur a un connecteur, les deux plus petit en principe se sont eux. Prenez une photo du moteur sinon....
Électroménager - 24 réponses - Dernier post le 07 avr 2009 - par sebusdu38

bonjour, bien souvent sur les téléphones mobiles la mémoire est partagée entre le répertoire la galerie de photo les évènements de l'agenda les jeux télécharger etc .....donc il suffit de trouver la rubrique capacité de mémoire et de savoir si celle-ci est partagée le plus fréquemment il y a un grafique qui indique quelle part e mémoire est prise par tel ou telle activité ! voila sinon tape la référence de ...
Électronique - 1 réponses - Dernier post le 02 jun 2007 - par Enzo37

le problème est que pas trouvé de thermostat, ni de pompe en bas de l'embase, à t'elle été enlevée???? des photo du moteur de bateau t'aiderait??...
Mécanique - 3 réponses - Dernier post le 12 mar 2008 - par dgeworld

Re-Bonjour, Contrôlez d'abord, que cette cosse libre sur le moteur est bien reliée DIRECTEMENT au châssis de ce moteur. (En un mot, que c'est bien la cosse de masse, car souvent la masse est branchée sur le châssis par une vis, tant du côté moteur que du côté carrosserie.) Par-contre, "le truc noir" je ne vois pas ce que c...
Électroménager - 9 réponses - Dernier post le 07 avr 2008 - par Youenn

bonjour Sur la photo 4, les fils du moteur ont une drôle de couleur, brancher votre appareil quelque minutes , RETIRER LA PRISE DE COURANT et senter si le bobinage n'est pas fort chaud, si oui, c'est le moteur HS. à suivre...
Électroménager - 9 réponses - Dernier post le 01 aoû 2008 - par Le noir

Bonsoir, D'après la photo de la résistance, je me demande si le thermostat est intégré à l'ensemble. Je n'ai jamais eu ce type de montage entre les mains mais il faudrait voir la continuité entre la résistance et les connections des causses sur le canon pour être sur. Quoi qu'il en soit, si le pressostat n'est pas alimenté, le problème vient de + haut. A savoir : sur le pressostat où se trouve branchée ...
Électroménager - 37 réponses - Dernier post le 21 mar 2007 - par Maind'or

Bonjour Si je connais le fonctionnement des chaudières, je ne peux les connaitre toutes !!! La sonde semble raccordée à un thermocouple, une photo de cette sonde pourrait peut être aider ! Le principe: Les sondes donnent des informations à la carte et la carte donne des ordres aux vannes et autres éléments (moteur, ect) suivant les informations des sondes ....
Chauffage et climatisation - 12 réponses - Dernier post le 05 oct 2010 - par rionel

Bonjour, je suis tout jeune sur ce forum. Je sollicite vos connaissances quant au branchement d'un variateur de vitesse sur un moteur de ponceuse. Il y a bien un petit schéma sur le variateur mais mes connaissances en la matière sont quelque peu...lointaines. Il s'agit d'un changement standard, le variateur étant cassé, nous en avons reçu un autre du revendeur. J'avais pensé à noter les branchements ava...
Électronique - 4 réponses - Dernier post le 06 oct 2010 - par dori

Bonjour Il serait souhaitable d'avoir une photo du branchement des résistances et du bornier ou arrive le câble électrique. Pourquoi: Vous avez à mon avis les résistances qui sont en 380V par l'intermédiaire de barrettes comme un moteur , ou tout simplement sur des dominos. Sur des barrettes il faut les brancher comme un moteur...
Électricité - 5 réponses - Dernier post le 30 sep 2010 - par jpd87

Bonjour, le mieux serait de nous envoyer une (ou plusieurs) photo de votre voiture RC, et de nous en préciser la marque, la bande de radiocommande (27 Mhz ou 40-41 MHz) et si possible de nous dire si la direction est actionnée par un servo ou un moteur?... (pour envoyer une image sur le forum, voir le topique : http://www.savoirtoutfaire.com/forum/setopic_16219-...
Modélisme - 1 réponses - Dernier post le 05 aoû 2008 - par Youenn

Bonjour Si vous avez un multimètre, mesurez la résistance des deux enroulement. Si vous savez comment faire, mesurer aussi le condensateur (juste pour être certain, mais ?????) Essayez de le lancer sans condensateur (a vide si possible) Ce n'est pas le premier cas dans ce genre et j'aimerai trouver une explication avec votre aide Une photo du bornier du moteur
Électroménager - 7 réponses - Dernier post le 25 sep 2010 - par rionel

J'ai récuperé un petit frigo (1m) dans la rue. Il marche,mais il y a deux choses sur lequel je m'interroge: -A la fin de chaque cycle moteur et de temps à autre j'entend un bruit genre "clac!" comme un bruit de plaque chauffante ou de glace qui fond mais en plus fort et le bruit semble venir de l'exterieur du frigo. -Et le compartiment fraizer n'a pas de porte,mais il semble qu'il y ait deux axes de port...
Électroménager - 43 réponses - Dernier post le 15 aoû 2008 - par Anonymous

Bonjour, Pas facile de dépanner quand on n'est pas sur place: A mon avis : cas : Huile, courroie, embrayage 1* surtout pas d'huile sur embrayage (nettoyer au trichlore) 2* Vérifiez que votre courroie est bien tendue si ce n'est pas le cas faire basculer le moteur sur son axe 3* Vous avez certainement un ressort sur le levier de votre Couture - 14 réponses - Dernier post le 23 mai 2009 - par verrot

Merçi pour vos réponse et pour la photo de lds, je l'ai vu et vais essayer de faire quelque chose avec ça, mais ça yé pour ce qui est du patin j'ai fini par trouver où le mettre, l'autre probleme qui se pose maintenant c'est la courroie, je l'ai intallé mais le fait est qu'elle fait descendre le tambour vers le bas au point de toucher le moteur, donc pour installé le ...
Électroménager - 7 réponses - Dernier post le 29 jan 2011 - par Ricardo91

Bonjour Je recherche une solution pour les traveaux encadrées du lycée. Je dois trouver un capteur pour la vitesse de rotation du moteur; j' ai pensé à un capteur photo electrique; où puis-je en trouver un ? Merci...
Électronique - 2 réponses - Dernier post le 27 jan 2006 - par gsam1988

Bonjour je m'adresse a vous car je ne sais plus quoi faire, je posséde une chaudière au fuel de marque " ACO Haller-Meurer" cette chaudière a fonctionner impeccablement pendant 2 semaines a peu près en suite panne de mazout elle ce coupe 'logique'... je recommande donc du fuel '1000 litres' et la surprise ! la chaudière refuse de s'allumer et ce met en secu a chaque allumage ! je décide donc de nettoyer le petit "bocal filtre" si je peut dire ent...
Chauffage et climatisation - 6 réponses - Dernier post le 28 nov 2009 - par tonton-romu

faites une photo du moteur et on verra de suite si c est a charbon ou avec un condensateur !!!...
Électroménager - 4 réponses - Dernier post le 20 jan 2009 - par la sudiste

Bonsoir, j'ai un demonte pneu avec un moteur en triphasé, mais je ne dispose que du monophasé, je sais qu'il y a possibilité de passé du tri en mono en utilisant un condensateur. je dispose de photo de la plaque du moteur ainsi que du bornier de branchement est ce quelqu'un avec ses photo
Électricité - 5 réponses - Dernier post le 19 jun 2010 - par anibale2001

Bjr et merci pour les explications : j'ai monté le lave vaisselle sur tréteaux et mis de l'eau : qqs gouttes puis rien. J'ai branché et mis en route : au bout de 5 sec court circuit. Même endroit que précédemment : c'est une pièce en plastique en dessous de la cuve au centre. Le moteur est à droite et la pièce et connecté dessus après la pompe (blanche)... Des fils électriques sont branchés sur le dessus e...
Électroménager - 6 réponses - Dernier post le 31 déc 2010 - par dmscarabee

Bonjour, Voici les liens vers les photos du moteur : http://www.casimages.com/img.php?i=100808093812191332.jpg http://www.casimages.com/img.php?i=100808094138343875.jpg http://www.casimages.com/img.php?i=100808094335571339.jpg http://www.casimages.com/img.php?i=100808094431570774.jpg http://www.casimages.com/img.php?i=100808094518763343.jpg http://www.casimages...
Électroménager - 7 réponses - Dernier post le 08 aoû 2010 - par le_guedin

Bonsoir, Alors là ! ça ce complique !!! Sans avoir le moteur dans les mains ce n'est pas évident. En fait, avant le démontage, il fallait noter tes propres repères en marquant d'un trait de blanco (crayon blanc correcteur), à la fois sur la courroie - la poulie - et sur le bloc moteur. Avant d'enlever les poulies, il fallait faire 2 traits pour repérer la posit...
Automobile - 4 réponses - Dernier post le 13 nov 2007 - par Maind'or

bonjour Pour avoir une réponse correcte, faire une photo de la plaque du moteur ou recopier les indications (photo du bornier serait un plus)...
Bricolage - 6 réponses - Dernier post le 09 déc 2008 - par Le noir

sophie040 Bonjour, je voudrais pouvoir tester mon démarreur et lanceur car ma voiture ne démarre plus je ne sais de quoi ça viens j'ai changer le batterie et les bougies de péchauffage c'est une ope omega dti je vous joins une photo de mon démarreur le soucis c'est que j'ai 3 cable et en faite je sais pas lequel je dois enlever pour tester comme vous dites au dessus. merci d'avance pour vos réponse ...
Automobile - 16 réponses - Dernier post le 06 jan 2011 - par la sudiste

merci, mais je suis un ignorant dans le domaine que faire avec les info que tu viens de me donner ? ML avec chargement par le dessus photo moteur : http://www.casimages.com/img.php?i=10063008592756155.jpg bonne journée...
Électroménager - 8 réponses - Dernier post le 30 jun 2010 - par derfil

bonjour bennnnn......en le démontant et en le remplaçant. Comprenez qu'avec si peu d'infos, il est difficile de vous répondre. Marque/ref de l'engin. Nature des silent blocs (poignée, moteur...) Tenez ! faites une photo de la bête et nous tacherons de vous venir en aide....
Mécanique - 2 réponses - Dernier post le 04 jan 2011 - par lds

J'ai pris en photo l'intérieur du moteur, mais apparement je ne peux pas l'envoyer! sinon comment puis-je reconnaitre un condensateur ?...
Électroménager - 15 réponses - Dernier post le 10 déc 2009 - par kerma

bonjour Il me faudrait les renseignements de la plaque signalétique et la photo du bornier. Il y beaucoup de sorte de moteur et je ne peux rien certifier sans renseignement...
Bricolage - 8 réponses - Dernier post le 26 déc 2008 - par Le noir

Bonjour, Si tu as lavé ta voiture,il y a de l'eau qui s'est infiltrée dans l'allumage ou vers les bougies et qui empêche la voiture de démarrer. Il faut repérer dans le moteur l'allumeur (voir photo) http://www.forum-auto.com/pole-technique/section12/sujet380624.htm suivre les fils et enlever l'eau ou attendre l'eau va s'évaporer et la voiture va rédémarre...
Automobile - 3 réponses - Dernier post le 07 oct 2007 - par JCinFo

je relisai les articles sur "forums.futura-sciences.com/threadedpost299288.html#post299288" et je me demandai si ce que vous appelez le module de gestion moteur ne pourrai pas en etre la cause? Une autre personne parle de 2 condensateurs? Est ce les 2 cubes noirs sur la photo que je vosu ai envoyées? Un des 2 pourrait il etre en panne et empecher la rotation du ta...
Électroménager - 31 réponses - Dernier post le 16 jui 2005 - par Anonymous

si vos moteurs sont des vis sans fin, démontez le capot qui se trouve sur l'axe et la vous verrez votre fin de course fermeture et ouverture... avant de débrancher actionnez manuellement le moteur afin de voir si vous entendez bien les clis des fins de course. si vos motorisation est a cisaillement, démonter le capot et soit sur le haut du Électronique - 3 réponses - Dernier post le 17 jan 2011 - par frmu

Bonjour, Je posséde un congelateur vedette CVS2310 type P7 de 2008.Depuis hier celui ci ne fait plus de froid. Les voyants de temperature, d'alarme et de marche forcée sont éclairé(ce qui me semble normal vu les circonstances) mais lorsqu'il se met en route on entend un "clic" au niveau du boitier ou se trouve le klixon et le relais je suppose (boitier noir branché sur le compresseur) puis plus rien, le moteur
Électroménager - 1 réponses - Dernier post le 17 jan 2011 - par margouilla74

Re Quand votre résistance du haut chauffe est-ce que le moteur (ventilateur ou tourne broche) tourne ?? Vous dites que le fil était collé sur une plaquette métallique qui elle même était collée sur les fils du bas , OK, mais quel fil??? Avez-vous un programme pour le grill et un programme pour le four (résistance du bas). A+...
Électroménager - 22 réponses - Dernier post le 13 mar 2011 - par jpd87

Bonjour à tous, j'ai un gros problème sue un lave vaisselle FAURE FDF 516S qui n'a que deux mois ! Lorsque je veut lancer n'importe que programme, l'affichage indique le temps restant en clignotant, et le voyant départ différé s'allume...et c'est tout ! Aucune pompe ni moteur ne démarre et l'affichage du temps reste clignotant. J'ai beau annuler le départ différé, annuler le programme, débrancher la mach...
Électroménager - 1 réponses - Dernier post le 12 mar 2011 - par timotor

Bonsoir, Il y a beaucoup de manières de faire, mais en général 500 km avec 4% d'huile sans la pousser trop, en laissant bien chauffer le moteur, puis baisser un peu l'huile et faire des petites pointes de vitesse....
Mécanique - 1 réponses - Dernier post le 12 mar 2011 - par robin

Bonsoir , mettre en route le séche linge et écouter le bruit de moteur qui tourne , si vous entendez un bruit de moteur alors la courroie est cassée . Par contre si c'est le condensateur , il faudra enlever le dessus de l'appareil , mettre l'appareil en route et tourner à la main le tambour ; si le tambour tourne alors ce sera le condensateur de démarrage
Électroménager - 1 réponses - Dernier post le 17 jan 2011 - par mlch

je partirais bien sur une histoire d'arbre a came pour la gache. sinon , une metite cremaillere . mais plus compliquer pour l'encombrement. derniere idée une bielle qui viendrais tiré la gache. mais pas persuadé du résultat. pour adapter le moteur ,le mieu serais de trouver un tout petit moteur de jouet electrique qui pourrais etre suffisament petit. ce qu'il fa...
Électronique - 21 réponses - Dernier post le 11 mar 2011 - par tompouce6901

bonjour, regardez mieux la fixation du moteur, mais celui ci doit etre stable, il est fixé normalement, si ce n'est pas le cas, c'est que vous avez u n soucis ......
Électroménager - 7 réponses - Dernier post le 11 mar 2011 - par la sudiste

merci encore. je ne vois pas comment je peux vérifier ce système. je repéré les endroits mais comment puis je vérifier le moteur?...
Électroménager - 7 réponses - Dernier post le 11 mar 2011 - par arlis

C'est un FAGOR, il ne prend plus l'eau, le moteur fonctionne, on entend bien tous les programmes, mais pas d'eau. Rien n'est bouché, et il n'y a pas de fuite Comment faire?...
Électroménager - 2 réponses - Dernier post le 12 mar 2011 - par MIOL

Scroll UpScroll Down

Les articles en lien avec moteur photo

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo