Recherche interactive :

Supprimer des mots clés de votre recherche : moteur tourne
Ajouter des mots clés à votre recherche : vide fil charbons condensateur continu cuve essorage congélateur frigo courroie démarre programme résistance rotation linge démarrage lave tension tourner route poulie vitesse cycle vérifier démonter tester programmateur machine gaz bruit changer vidange porte pompe brandt chaud laver circuit tambour carte thermostat courant gros ventilateur lavage température compresseur niveau froid chauffe
Nouvelle recherche :

Les questions pour moteur tourne

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

Bonjour, Avant d'acheter quoique ce soit , vous allez nettoyer vos disque d'embrayage avec du papier de verre moyen ou fin et vous allez l'essayer , En faisant tourner la poulie à la main le moteur ne doit pas tourner ,s'il tourne, tendre le ressort Quant à acheter un embrayag...
Couture - 14 réponses - Dernier post le 28 mai 2009 - par verrot

Le tambour de mon lave linge Siemens Aquatronic 7113 ne tourne plus du tout, après avoir commencé par ne plus essorer. D'après les différentes réponses lues, le problème viendrait des charbons (la courroie, la pompe, le filtre semblent OK). J'ai démonté la paroi gauche de la machine, mais comment faire pour enlever le moteur et vérifier les charbons qui sont placés v...
Électroménager - 10 réponses - Dernier post le 27 mai 2009 - par tilu

bonjour le moteur tourne, le frigo fait du froid, le moteur ne s'arrête pas merci de m'aider à diagnostiquer Vincent...
Électroménager - 6 réponses - Dernier post le 25 mai 2009 - par vincer

bonjour a vous, j'ai un frigo faure ( frb34 ), combiné, 2 portes, avec 1 seul moteur. La partie congel fait trop de froid ( -30 degres), et le frigo pas assez a mon gout, avec une grosse couche de givre en haut du frigo, et le moteur tourne constament. Que faire?...
Électroménager - 23 réponses - Dernier post le 28 mai 2009 - par vince42

bonjour a tous !!! J'ai une mahine a laver zanussi aqualine serie 900 a essorage reglable. Depuis quelques jours le tambour ne tourne plus. Le programmateur de la machine tourne correctement j'ai verifié la courroie qui est intacte. Le remplissage d'eau de la machine ainsi que la vidange s'effectue normalement mais le tambour ne tourn...
Électroménager - 2 réponses - Dernier post le 28 mai 2009 - par godard

Mon réfrigérateur/congélateur de marque Whirlpool cliquette en permanence et le moteur du compresseur tourne par saccades. Le problème semble se produire au niveau du contacteur qui se trouve sur le circuit réfrigérant. Quelqu'un a-t-il une piste pour corriger ce problème ? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 30 mai 2009 - par rcaraz

Bonjour, j'ai un souci similaire avec le mien, c'est un cimbiné, le moteur tourne constament, et la partie congél fait trop de froid, et le frigo, a une couche de givre épaisse sans pour autant faire du froid, je pense aussi a une fuite de gaz interne, donc les ,frigos sont hs....
Électroménager - 3 réponses - Dernier post le 29 mai 2009 - par vince42

merci de votre reponse . le cycle semble se derouler normalement mais parfois le moteur s'arrete un simple coup de pouce et il repart ou pas du tout. parfois il ne tourne pas du tout . a vide cela semble mieux ....
Électroménager - 4 réponses - Dernier post le 29 mai 2009 - par rene1301

bonjour, je voudrais savoir pourquoi le tambour de mon lave linge arthur martin AW 405 F ne tourne plus, le programmateur marche, le cycle marche, la vidange marche mais bien sur pas l'essorage... est ce le moteur, un fusible ou bien????? merci d'avance de vos reponses....
Électroménager - 9 réponses - Dernier post le 25 mai 2009 - par neomomo

re. annuler le programme pardon. En faite lorqu'il est debranché et eteind j'arrive a faire tourner le tambour a la main mais lorsqu'il est branché et que je le met en marche le tambour ne tourne pas meme si j'essaie de le faire tourner a la main. Tout se bloque et refuse de bouger. J'entend juste un bruit de Électroménager - 9 réponses - Dernier post le 24 mai 2009 - par minichouw

Bonjour, Si le programmateur tourne sans s'arrêter au moment du chauffage, le thermostat est collé ou défectueux. Il doit y avoir, la résistance avec un Th de sécurité ( contact fermé ), un ou plusieurs Th de températures ( contact ouvert pendant la chauffe et fermé quand la T~ est atteinte avec rotation du micro moteur du programmateur. Courage Sls...
Électroménager - 2 réponses - Dernier post le 10 mai 2009 - par JCinFo

bonjour. quant vous dite fonction rincage ok ,le tambour tourne ? la memme question pour l'essorage . car ce n'est pas clair . si il tourne plus du tout verifiez la couroie . si ok, voir les charbons moteur . (si electronique. ) si ok ,voir les conections electric via le moteur / prog...
Électroménager - 3 réponses - Dernier post le 11 mai 2009 - par reboh

bonsoir. domage de baisser les bras . de plus que vous avez vous memme trouver la prochaine marche a suivre . verifiez la pression d'eau , netoyez les filtres de deux cotes du tuyau ,peut etre l'electrovanne entartree et ne souvre pas completement. ce stade est plus facile. pour les charbons moteur sur ces machines cest asser complique ,mais en general le moteur ...
Électroménager - 6 réponses - Dernier post le 26 avr 2009 - par reboh

Bonjour, ma machine à laver Bosch WOF 2000 ne tournait plus, et le bouton de programme tourne rapidement comme l'aiguille "seconde" d'une horloge. j'ai démonté le moteur, gratter le rotor et les charbons avec du papier à poncer et c'est reparti. le problème maintenant c'est qu'en début de cycle, la machine ne se remplit pas d'eau, mais le tambour Électroménager - 1 réponses - Dernier post le 25 avr 2009 - par rachidval

Bonjour, Je viens vous voir car j'ai un problème avec ma machine à laver, thomson AC85. Le tambour ne tourne plus. On entend un bruit (comme un grésillement) mais rien ne vient. Ni en lavage, ni essorage, ni rinçage. Par contre, elle se remplie et évacue l'eau. La courroie est ok. J'ai démonter le moteur et j'ai vu qu'il n'y as quasiment plus de charbon. Il n'y as ...
Électroménager - 1 réponses - Dernier post le 15 avr 2009 - par jessy25

bonjour Désolé que cela ne fonctionne pas, ce n'est pas logique ! Le principe est très simple, il y a une détection de température (sonde), cette sonde donne ses informations a un microprocesseur, le programme du micro tourne et en fonctions des informations d'entrées commande les sorties qui activent les LED et le moteur du compresseur par l'intermédiaire d'un tr...
Électroménager - 48 réponses - Dernier post le 13 mai 2009 - par Le noir

bonjour, mon frigo c subitement mis a tourné en continu et donc il congelé, donc je vien d'acheter un thermostat ranco Vt9. Sur le frigo g un fil noir, un bleu, un marron et un bicolore: J'ai tester: - marron sur la lumiere, de la lumiere un autre fil part et va se brancher sur le poussoir de la porte d'ou part un autre fil que J'ai Brancher sur la borne 3, - noir sur la borne 4 et -bleu sur la borne 6. La lumiere fonctionne correctement...
Électroménager - 1 réponses - Dernier post le 16 mai 2009 - par ness12

Bonjour j'ai un problème de vitesse sur une platin vinyle akai AP-D33 à entrainement directe. Les disques tournent trop lentement (il faut que je sois en 45 tours pour pouvoir écouter un 33 tours à la bonne vitesse sans variations). Réglage du pitch pas assez étendu pour pouvoir compenser le manque de vitesse; réglage interne à la platine de la vitesse non plus. Remarque: plateau enlevé, le
Électronique - 4 réponses - Dernier post le 24 mai 2009 - par Popol58

bonjour je n'ai pas de courant qui passe part le triac, il y en a 2 gros sur ma carte, j'ai fait les 2 et rien... pas de courant, ça suppose que mon moteur est H.S? c'est bizarre quand meme mon moteur tourne normalement au lavage.... PS:les charbons sont neufs. merci...
Électroménager - 34 réponses - Dernier post le 22 jui 2009 - par londzor

Bonjour, mon ventilateur frigo Daewoo FR4506NAS fait un bruit de frottement. J'ai ouvert le capot à l'arrière du frigo et le ventilateur ne touche rien. Il tourne bien. J'ai essayé de bouger le moteur avec le ventilo, le bruit diminue mais après quelques temps réapparait. Je ne dors plus la nuit avec mes 2 bébés à cause du bruit. Que dois-je faire ?...
Électroménager - 3 réponses - Dernier post le 02 jun 2009 - par marzouc

Bonsoir , sur le LL ariston AAX149L si le moteur tourne difficilement alors il faudra voir au niveau de la carte de puissance et son eeprom en bas à gauche vue arrière de l'appareil . A part la carte et son eeprom je ne vois pas autre chose qui pourra faire ça meme si vous avez changer les charbons...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par mlch

Bonjour, Pour moi, quand le moteur ne tourne pas, je m'assure que les balais sont toujours bons avant de démonter tout, les tuyaux??, la carte-mère??? C'est la moindre des choses....
Électroménager - 10 réponses - Dernier post le 23 jun 2009 - par gpnam

bonjour mon lave linge ariston avl16fr en panne le tambour ne tourne plus .la machine se remplit , vidange la courroie est bonne les charbons moteurs ont été changés mais le moteur fait des étincelles et dijoncte quand j'aide le tambour à tourner à la main....
Électroménager - 1 réponses - Dernier post le 08 aoû 2009 - par agnesturpin

bonjour, verifiez que la pompe de cyclage (gros moteur) tourne !!...
Électroménager - 13 réponses - Dernier post le 29 jun 2009 - par la sudiste

Bonjour à tous Je suis en possession d'une scie à bois munie d'un moteur electrique de 220 v et qui tourne à une vitesse de 2800 tours/minutes et d'une lame de scie de 600 mm de diametre Ma question est la suivante, comment calcule t'on le diametre de la poulie moteur pour que la lame puisse to...
Bricolage - 1 réponses - Dernier post le 28 jun 2009 - par le bucheron54

Bonjour Ma machine à laver awa 8105 ne veut plus tourner -code12 NC : 85 61 81 02 90 00 -AWE 6621 -le programme tourne, j’entend enclenchement des contactes. -la porte ne ce bloc pas. - Le programme tourne dans le vide. -j’ai chuinter le contacte de porte, rien ne change -chuinter l’électrovanne pour le r...
Électroménager - 1 réponses - Dernier post le 27 jun 2009 - par AM92

bonjour,nous avons une machine a laver de marque candy cti433 pour recapituler l'histoire: dans un 1er temps, la machine prenait l'eau , le moteur fonctionnait mais le tambour ne tournait pas et je pouvais ouvrir la porte en marche, après avoir lu toutes les infos sur ce site j'ai trouver le condensateur/anti-parasite explosé,donc commande et changement de la pièce... 2eme temps, après remontage de c...
Électroménager - 13 réponses - Dernier post le 18 jun 2009 - par persephone

MERCI DE TA REPONSE , le moteur ne tourne pas , j'ai verifié les charbons ils sont en bon etat . le condensateur parait bon ....
Électroménager - 7 réponses - Dernier post le 07 jun 2009 - par rene1301

Apprés une mise en route de la machine avec la trappe ouverte j'ai réussie avec vos conseil a sortir le linge et a remettre le tambour qui etait bloqué par la trappe. Malheureusement en testant la machine, il semble que le tambour ne tourne plus, on entend bien le moteur tourner mais plus rien au niveau du tambour, je suppose d...
Électroménager - 4 réponses - Dernier post le 03 sep 2009 - par bidibulle91

Bonsoir je suis nouveau sur le forum et me voilà moi aussi confronté au problème du tambour qui ne tourne pas. Je viens de faire remplacer mes paliers sur mon lave linge brandt ref:wtc 1181 f interaxio (mon chèque a été encaissé depuis à peine 1 mois c'est pour dire ) il a bien fonctionné jusqu'à maintenant et là hier il essorre pas.Ma femme mais donc un essorage manuel et toujours le linge mouillé de là o...
Électroménager - 7 réponses - Dernier post le 07 jun 2009 - par fx37

Merci reboh pour cette réponse. Cette piste n'a effectivement jamais été explorée pour la bonne (ou mauvaise raison) que le moteur tourne quand je lance un essorage. .....
Électroménager - 19 réponses - Dernier post le 22 jui 2009 - par bienembêté

Bonjour, Mon Frigo est en panne de froid (dommage pour un frigo !) Le moteur tourne en permanence, mais pas de froid. Est ce automatiquement une perte du gaz ou peut il y avoir une autre raison ? Merci de vos réponses...
Électroménager - 5 réponses - Dernier post le 14 jun 2009 - par zakuli

Bonjour Mon lave linge se rempit d' eau ,chauffe ,se vidange ,la courroie n' est pas cassée mais le tambour ne veut pas tourner (en lavage comme en essorage). Je l'ai démonté la semaine derniére , une piste du programmateur avait brulée ,je l'ai refaite en soudant un fil auxilliaire .Je remonte et test ,rien ne tourne. J'ai alors demonté la carte éléctronique ,ma...
Électroménager - 3 réponses - Dernier post le 14 jun 2009 - par loupnoir

Mon appareil est un PHILIPS qui a 20-25 ans.Le moteur tourne. Mais il ne fait plus de froid dans le congélateur et refrigérateur.Que se passe t il? Peut on le recharger en gaz? Merci à vous de me répondre pour lutter contre le consumérisme forcé....
Électroménager - 2 réponses - Dernier post le 12 jun 2009 - par tofsie

bonjour et merci de votre réponse alors j'ai enfin réussi à démonter le boitier. Symptomes : simple - il ne démarre pas du tout ! le moteur ne tourne pas je voudrais essayer de shunter le thermostat mais je ne sais pas comment faire :( faut il débrancher certains fils ? si oui lesquels ?...
Électroménager - 18 réponses - Dernier post le 28 mar 2009 - par fredolive

"MessagePosté le: 29 Mar 2009 20:43 Sujet du message: Je précise que pour testez la tachi c'est : _ entre les deux bornes une résistance de 40 a 170 ohm _ entre les deux bornes une tension alternative doit etre produite si vous tourné rapidement l'axe du moteur Voila, ++" Entre les deux bornes je n'ai presque pas de résistance Entre les deux bornes si je tou...
Électroménager - 24 réponses - Dernier post le 01 avr 2009 - par Misterjo

Je possède un réfrigérateur / congélateur combi avec 2 moteurs. BRANDT SPHERIS RBM 256 B de 10 ans. La partie congélateur fonctionne parfaitement. La température du réfrigérateur reste à 10 ° quelque soit la position du thermostat. J'ai shunté ce dernier, le moteur tourne en permanence (normal) mais la température chute unique...
Électroménager - 1 réponses - Dernier post le 02 jan 2009 - par xavier63

merci pour vos conseils je me tourne donc vers un cc on me parle du moteur atek rt qu en penssez vous ? j ais une petite retraite et je cherchais au mieux de plus faire venir un moteur des US cela me fait peur bon mecanicien mais zero en electronique bie...
Électronique - 7 réponses - Dernier post le 05 jan 2009 - par murisengo

j'ai verifié les charbons sont ok environs 3 cm, le tachy fait 66 ohms entre 6 et 7, quand je tourne le moteur a la mains, j'ai environs 0.4V AC sur les deux bornes du tachy est ce normal. sur le stator entre 1 et 3 : 1.8 Ohms sur le stator entre 2 et 3 : 2.5 Ohms le rotor entre 4 et 5 : 4 Ohms. merci de votre aide...
Électroménager - 18 réponses - Dernier post le 30 déc 2008 - par cednog

bonjour Ne mesurer pas sur l'alternateur, c'est du triphasé alternatif, prenez la mesure sur la batterie, quand le moteur tourne à son régime, vous devez mesurer 13.5 volts continue...
Automobile - 5 réponses - Dernier post le 27 déc 2008 - par Le noir

Bonjour, J'ai realisé le montage demandé pour test du moteur sa marche le moteur marche bien. j'ai monté de nouveau le moteur le probleme persiste , j'ai commencé a pensser au condensateur et à la carte electronique . Pour la carte de marque : CIAPEM ,230V-T65 . MR 116-750T S/T. J'ai verifié les pistes RAS . Pour le conden...
Électroménager - 14 réponses - Dernier post le 20 déc 2008 - par mokabim

Bonjour à tous, Je possède un réfrigérateur CANDY combiné avec un compartiment (à un étage) congélateur depuis maintenant 5 ans. Il ne fonctionne plus, plus de froid, le "moteur" ne tourne pas. Il ne reste que la lumière intérieur qui n'a malheureusement rien à voir, je le sais bien. Est-il possible que ce ne soit que le thermostat? Ou suis-je trop optimiste? J'...
Électroménager - 5 réponses - Dernier post le 05 jan 2009 - par Adoma

bonjour Sur un multimètre la mesure des condensateurs est limité à une faible valeur, si la valeur du condensateur dépasse celle de la possibilité de la mesure, le multimètre n'indiquera rien. Vérifier la tension aux bornes du condensateur, si vous voyez 230 volts et que le moteur ne tourne pas, remplacer le condensateur...
Électroménager - 1 réponses - Dernier post le 31 aoû 2009 - par Le noir

bonjour, si quand tu tourne la cle les voyant baisse, verifies la tresse de masse qui vient du moteur ou de la boite eet qui est reliee a la caisse j'ai deja vu le cas!! et sur une R19...
Automobile - 9 réponses - Dernier post le 10 jan 2009 - par papy1000

bonjour contrôler si le moteur tourne sans arret (manque de gaz) Si le moteur est chaud et qu'il ne tourne pas, compresseur calé Si le moteur s'arrete, voir électronique....
Électroménager - 5 réponses - Dernier post le 08 jan 2009 - par Le noir

Bonjour à tous, Je rencontre un problème technique qui commence à virer à l'ésotérisme. Le tambour de mon sèche linge Brandt SEC35 s'arrête de tourner dès que celui-ci monte en température. Pour moi il y a une relation de cause à effet évidente, à froid il tourne sans soucis. J'ai bien pensé à une sécurité, ce qui me trouble est que tambour arrêté, il contin...
Électroménager - 7 réponses - Dernier post le 07 jan 2009 - par Visant

J'ai une machine à laver ARTHUR MARTIN LGV 702 .LE moteur ne tourne pas et le reste semple bien . je fais des essaies a vide sans eau sur essorage . mais toujours en arret .je veux controler le moteu mais je ne sias pas ou je branche le courant le moteur à un connecteur de 6 files : 2jaaune/1:rouge/1:blanc/1:marron/1:bleu Avec...
Électroménager - 3 réponses - Dernier post le 14 déc 2008 - par mokabim

J'ai un machine à laver ARTHUR MARTIN LGV 702 , 700 Tr/mn le programme tourne normal . l'eau entre et sort normal : mais le moteur ne tourne pas seulement au debut pour la premiere essaie il fais un tour puis s'arrete . Jai controle les charbon ils ont 2 cm de sortie et j'ai les nettoyer bien aussi pour l'alimentation ...
Électroménager - 6 réponses - Dernier post le 14 déc 2008 - par mokabim

bonjour, donnez nous le type exacte du frigo et dites nous si le compresseur(moteur) tourne !...
Électroménager - 2 réponses - Dernier post le 29 nov 2008 - par la sudiste

Bonjour, J'ai mesuré la tension aux bornes du transfo, j'ai bien 15v en sortie. Par ailleurs, aux bornes du condo, j'ai 15,8v, ce qui parait correct. En revanche je ne vois toujours pas de fusibles ; où seraient-ils placés, sur la carte ou ailleurs ? Vous dites bien 5*10mm ? Par ailleurs, je me permets de rappeler que lorsque je mets un programme en route : le voyant fin de cycle s'allume aussitôt le tambour Électroménager - 46 réponses - Dernier post le 02 déc 2008 - par C15

Bjr, J'avoue être encore + perdue qu'hier, et pas de chance,je suis très pressée aujr. (contrôle médical, médecin,etc). Mon frigo est tjrs à 5°, le congel tjrs ds bande noire autorisée (mais "à la limite"), c-à-d un léger moins qu'hier, certainement "tout juste" moins 18°. Par contre, je crains que effectivement ce ne soit par normal que je ne l'entende "pas/plus". Je me "réexplique donc" : si je colle mon oreille sur le frigo, et que par ex....
Électroménager - 10 réponses - Dernier post le 27 nov 2008 - par SIRIUS18

bon soir. pour la courroie si elle est en bon etat, vous pouvez la replacer,mai cherchez la cause, (stabilite moteur,tambour....)et remediez. pour le brule,en general c'est le thermostat, mais peut etre dans votre cas si la resistance chaufe et le tamboure ne tourne pas ,donc surchaufe du point le plus proche....
Électroménager - 1 réponses - Dernier post le 14 fév 2009 - par reboh

Mon lave vaisselle siemens SE 25292FF s'est bloqué au cours d'un lavage en affichant deux traits horizontaux à la place du temps restant. En l'arrêtant et en l'allumant ça reste dans le même état. Les deux électrovannes sont sous tension continuelle et elles chauffent. A la mise sous tension le gros moteur en dessous tourne un peu puis est mis hors tension, il ne semb...
Électroménager - 1 réponses - Dernier post le 23 nov 2008 - par Ronan999

bonjour, ma machine à laver thomson opale ne tourne plus le programmateur fonctionne j'ai nettoyé le pressostat la courroie est en place en fait apparemment le courant n'arrive pas au moteur avez vous une suggestion ? merci...
Électroménager - 2 réponses - Dernier post le 03 déc 2008 - par edfondu

Mon lave linge laden EV1297 (n° service 858412929070 & 340708027398) ne démarre plus : quelque soit le programme choisi, quand j'appuie sur départ : le programmateur a l'air de tourner (il entraine la came qui fait pivoter le distributeur d'eau, puis après environ 40 secondes tout s'arrête et 2 voyants de la vitesse d'essorage s'allument : 0 et 1000 est ce un code d'erreur ? (pendant ces tests j'ai remarqué...
Électroménager - 3 réponses - Dernier post le 05 déc 2008 - par leyeu

POURKOI MON PROGRAMMATEUR TOURNE TRES VITE COMME DES SECONDE CA PEUT VENIR DES CHARBON DU MOTEUR LE MOTEUR TOURNE BIEN POURTANT SINON EST CE LE PROGRAMMATEUR? MERCI A TOUS --------------------------------------------------- Merci de reformuler votre post correctement (Cf les règles du forum) Cordialement, L'équipe de savoirtoutfaire.com...
Électroménager - 1 réponses - Dernier post le 10 déc 2008 - par nash35

Bonjour à tous! J'ai le grand honneur de posséder une Yugo 55A, considérée par d'aucuns comme l'une des plus mauvaises voitures jamais construites! Il se fait que, récemment, elle a calé et n'a plus voulu démarrer par la suite. Il faisait assez froid et pas mal d'équipements étaient branchés: chauffage, essuie-glaces avant et arrière, dégivrage de la lunette arrière... Tout d'un coup, elle a calé, et puis, elle n'a plus voulu démarrer. J'ai he...
Automobile - 2 réponses - Dernier post le 08 déc 2008 - par Yves1968

bonjour arrivez-vous a le faire tourne a la main si oui demonter le panneau arriere et verifier si la courroie n'est pas sautee ou cassee bonne journee et bonne chance ps verifier aussi si le moteur tourne...
Électroménager - 1 réponses - Dernier post le 08 déc 2008 - par jeanluc123

je recherche le distributeur de synchronus motor TYJ50-8A7 mon micro ondes a son plateau tournant qui ne tourne plus et le fabricant ne répare pas il s'agit seulement de changer ce petit moteur si toutefois j'arrive à le trouver - merci d'avance pour les renseignements utiles à ce sujet...
Électroménager - 4 réponses - Dernier post le 05 déc 2008 - par Benouis

Bonjour, J'ai eu même problème de démarage à froid avec mon véhicule diesel. Des fois, il vaut mieu éviter de tels frais inutiles tels que des nouvelles bougies, contrôles garage etc... Commencez vérifier le voltage que donne votre alternateur, le niveau de liquide de votre batterie (eau distillée) ensuite par mettre dans votre carter moteur un produit qui diminuera grandement la friction Automobile - 3 réponses - Dernier post le 11 jan 2009 - par Coooolmen

le bouton super courcircuite le thermotat 'en clair le moteur tourne en permanence. si le froid ne descant pas dans le congelateur c'est que la detente du gaz ne se fait pas. plusieurs raisons possibles manque de gaz a cause d'une fuite.( soudure) groupe fatigué '(age) bouchon dans le circuit (frequent lors de deplacement couché) dans les trois cas il faut faire...
Électroménager - 2 réponses - Dernier post le 11 jan 2009 - par pompeachaleur

Bonsoir , si vous avez déja controller que ça chauffe bien , ça vidange bien ,le moteur tourne correctement , alors ce sera un défaut de la carte de puissance et son eeprom à ce moment là . Mais attentio s'il faudra changer la carte et l'eeprom , il faudra acheter en meme temps un chargeur d'eeprom qu'on appelle smart card (comme une carte telephonique) et puis un boi...
Électroménager - 11 réponses - Dernier post le 04 mar 2009 - par mlch

J’ai un congélateur fagor (CFV19XE ) le moteur ne tourne pas il nest pas chaud tous les voyants son allumé alarme rouge Merci...
Électroménager - 3 réponses - Dernier post le 08 mar 2009 - par castets

bonjour, je suis d accord avec Reboh, si votre moteur est froid et qu il ne tourne pas, il y avait de fortes chances pour que cela vienne du thermostat !...
Électroménager - 11 réponses - Dernier post le 27 fév 2009 - par la sudiste

Bonjour à tous! C'est moi qui ai besoin de vos conseils cette fois!... Comment démonter un turbo compresseur sur un C25 TD?... (sans tomber tout le moteur si c'est possible???) Le problème à résoudre est le suivant : l'axe du clapet de déviation des gaz, en cas de surpression, est grippé, et se regrippe dès que le moteur ne tour...
Automobile - 2 réponses - Dernier post le 23 fév 2009 - par Youenn

Bonjour à tous, Je viens de changer les charbons de mon lave linge (siemens) et quand le moteur tourne à vive allure (essorage), il y a des petits arcs electriques qui se forment et le moteur fait un bruit de frottement. Je n'ai pas monté les charbons à l'envers (la face qui frotte, asymétrique, est correctement montée). J'a...
Électroménager - 1 réponses - Dernier post le 01 avr 2009 - par martin18

Bonjour, Matériel BOSCH compresseur ZEM R600A. Comment peut-on tester le moteur seul (hors circuit froid) ? Les voyants s'allument, mais le groupe ne tourne plus. Merci de votre aide. A+...
Électroménager - 5 réponses - Dernier post le 13 mar 2009 - par Fydder

bonjour à tous, Après avoir lu de nombreux posts, je n'arrive pas à me faire une idée claire. Mon lave vaiselle Candy Proxima CD245A se bloque au milieu de tous les programmes (programmateur ne tourne plus). Cel signifie t il que le moteur du programmateur est en panne (pourtant il tourne jusqu'au blocage) ou au contraire q...
Électroménager - 1 réponses - Dernier post le 04 jui 2009 - par DPone

bonjour, c est un peu maigre comme explication, vous dites que vous ne gardez pas les aliments, ... mais il faudrait nous donner plus de details, verifiez en 1er la temperature de votre frigo, ensuite dites nous si le moteur de votre frigo tourne tout le temps ou est ce qu il s arrete, est ce que ce moteur est chaud, bouil...
Électroménager - 2 réponses - Dernier post le 16 mar 2009 - par la sudiste

Bonjour, Vous dites qu'il tourne mais qu'il n'y a pas d'air qui sort. Etes-vous sûr qu'il tourne? Le ventilateur devrait être sur le même moteur, s'il n'y a pas de vent, même froid, c'est que c'est bouché ou que l'hélice est détachée; Pas de vent --> la sécurité, ici klixon, déclenche. A vous...
Électroménager - 3 réponses - Dernier post le 15 mar 2009 - par gpnam

Bonjour Regarder si le moteur est chaud, mais il est possible que a 9° il tourne sans faire de froid, attendre ou le déplacer dans une pièce ou il fait 15° et attendre 48 heures. Si a 15° et moteur chaud pas de froid problème soit de moteur soit manque de gaz....
Électroménager - 2 réponses - Dernier post le 13 mar 2009 - par courjus19

Bonjour, Désolé pour le retard, j'avais zapé la dernière réponse. Pour la vis de richesse c'est donc OK si ça fumait déjà trop il y a 1 an. Pour contrôler l'allumage, normalement il faut une lampe stroboscopique spécialement prévue pour ça. On y branche un fil sur les vis platinées et on regarde le repère sur la couronne moteur. Le réglage se fait en tournant + ou - l'ensemble de l'allumeur. On ...
Automobile - 6 réponses - Dernier post le 06 mai 2009 - par Maind'or

Bonjour a tous, J'ai toujours un gros problème avec mon brandt premia 855 TVA a capacité variable automatique. Le moteur semble vouloir partir, il donne des pt accoups mais ne part pas ni au lavage ni a l'essorage. Parcontre le remplissage et la vidange sont ok. J'ai testé le pressostat, vérifier les charbons, changé le triac et même changé le moteur car je pensais...
Électroménager - 2 réponses - Dernier post le 20 fév 2009 - par AP

Bonjour, Je pose cette question car j'ai trouvé des réponses générales sur ce forum, mais je n'ai pas tous les éléments pour les appliquer à mon frigo... Il s'agit d'un réfrigérateur zanussi zfc 18/8k, avec compartiment congélateur (et un seul moteur, je crois). Je l'ai déménagé, a priori "proprement" (protégé, pas de choc,etc...). Après 48h je l'ai remis en marche, thermostat à 3 (sur 6), et la tempér...
Électroménager - 4 réponses - Dernier post le 18 jan 2009 - par graoarg

Bonjour. suite à un problème de poulie tambour, le moteur tourne bien en fonctionnement, la courroie est ok, le tambour force en rotation mais ne tourne pas en mode de fonctionnement. Je souhaiterais démonter les parois pour voir le problème. Comment procéder?? Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 18 jan 2009 - par jpd87

MERCIIIIIIIIIIIIIIII Bon , vu que je ne pouvais pas mettre mon metrix sur les cosses, j'ai fait l'inverse! J'ai mis , apres avoir lu la plaque signalitique du moteur, du 220V sur prise protégé. LE moteur souffre, mais ne tourne pas. J'ai sacrifié le collier entre le rechauffeur et la pompe, coté turbine. Et là, je vie...
Électroménager - 8 réponses - Dernier post le 19 jan 2009 - par vortex30

Le moteur du ventilo tourne, j'ai nettoyé le filtre à la soufflette,mais le voyant se rallume toujours lorsque le programmateur arrive sur refroidissement. Merçi encore pour vos réponse....
Électroménager - 7 réponses - Dernier post le 12 jan 2009 - par BEC

Bonjour, S'il ne sèche plus c'est que l'air est froid ou qu'il n'y a plus d'air ou que le tambour ne tourne plus. Dans un premier temps, nettoyez les bourres et assurez-vous que l'air passe. Si l'air passe et qu'il reste froid tester les deux klixons à l'arrière de votre sèche linge ( démonter le panneau arrière ). Assurez-vous que le tambour tourne ( vérifier la co...
Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par pva

j ajoute un petit conseil;en plus de la reponse de la sudiste. apres demontage du moteur pompe de cyclage ,verifier sil n y aurait pas des corps etrangers (bouts de verre,) les enlever ,faire fonctionner le moteur sur la table avec branchement direct au 220v. pour la 2eme question; si le moteur Électroménager - 4 réponses - Dernier post le 26 jan 2009 - par reboh

bonjours , il faut savoir si a vide en essorrage il tourne , si oui remettre votre linge sur le programme normal ,est regarder si la courroie ne patine pas car a vide il n'y a aucun effort donc le tambour tournera ,mais en pleine charge il peinera. sinon j'ai bien peur que se soit le programmateur qui ne declenche plus le mote...
Électroménager - 4 réponses - Dernier post le 19 fév 2009 - par pitaine

bonjour a tous ,j'ai un problème avec mon lave linge faure ltv 1280A.Une fois que j'ai sélectionné le programme voulu,la cuve se remplie,aubout de qq secondes le moteur et le tambour tourne,un tour,pius s'arrette définitivement.D'ou peut venir ce probleme???Merci...
Électroménager - 3 réponses - Dernier post le 19 fév 2009 - par apalousa

Bonjour, Je me retrouve fortuitement possesseur d'une cuisinière induction. Avant je préférais cuisiner au gaz... Finalement je trouve que la cuisson induction est pratique, ... une question d'habitude. Depuis le début qui je possède cette machine un bouton de commande tourne à vide et de temps en temps la plaque se met en route, c'est un peu inquiétant, surtout que je suis le papa d'un lutin de deux...
Électroménager - 4 réponses - Dernier post le 02 fév 2009 - par denbraak

Il doit y avoir une sortie 220V ou 110... Tu mets ton voltmètre là dessus en parallèle... S'il y a un disjoncteur qui coupe entre le groupe et l'utilisation, il vaudrait mieux mettre le voltmètre avant le DJ. Pour ça, je te conseillerai un Voltmètre à aiguille tout simple (pour montage en tableau) Par contre il y a autre chose à surveiller sur un groupe, c'est la fréquence du courant, qui varie avec la vitesse de rotation du Électricité - 2 réponses - Dernier post le 31 jan 2009 - par jeannets

Autre détail que je viens de remarquer en shuntant la sécurité du filtre, le moteur qui souffle l'air sur les résistances ne tourne pas !? Merci de votre aide....
Électroménager - 14 réponses - Dernier post le 24 mar 2009 - par vinceangel25

Mon appareil ne passe plus les programmes comme il faut, notamment l'étape d'essorage ne se fait pas. Si on la "force" en la lançant seule, ça marche à peu près même s'il ne tourne pas à vitesse demandée (il va moins vite) Par ailleurs le moteur fait un bruit "de mobylette Barbie" (selon ma copine ^^) On entend un genre de tic tic tic. Je me demande si ça a un...
Électroménager - 2 réponses - Dernier post le 09 jui 2009 - par jezekiel

bonsoir ! datiti , merci encore pour ce schéma avec l' alimentation PWM. j' ai enregistré cet image pour ce projet de l' association ferroviaire à moyenne échelle :1/11ème. je trouve c' est génial ce schéma. mais , quand même , pour dépanner avec mon schéma que je vous ai donné l' origine du scooter électrique à effet hall.voilà.J' ai quand même dépanné ma carte électronique en modifiant les transistors et le circuit intégré , mais le problème ,...
Électronique - 14 réponses - Dernier post le 17 aoû 2011 - par jujugegeremy07

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les cho...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

Bonsoir, Après avoir remplacé la courroie de mon sèche-linge Philips AWG902, celui-ci a décidé de ne plus sécher le linge. En suivant du mieux que j'ai pu les cables électriques, j'ai remarqué une sorte de poussoir rouge à côté du bloc moteur. Quand le poussoir est enfoncé (photo 01), le courant ne passe plus sur les bornes au-dessus du tambour. Le tambour tourne
Électroménager - 3 réponses - Dernier post le 02 nov 2009 - par sircam

Bonjour, J'ai vérifié la pompe de vidange (si on parle bien du moteur dont on voit les ailettes en passant par les filtres). J'ai branché du 220v directement aux cosses, il tourne sans problème :(. J'en ai profiter pour verifier tous les tuyau de la pompe jusqu'à l'evacuation Une autre idée ? ps: il y a un moteur beaucou...
Électroménager - 7 réponses - Dernier post le 02 nov 2009 - par Freddy59

Bonjour Petit soucis de machine à laver. Ce matin je mets une machine en route et oh surprise celle-ci ne tourne plus du tout, elle se remplit d'eau et puis plus rien, pas de bruit de moteur qui tourne dans le vide (donc ce n'est pas la courroie ) j'ai démonté le panneau arrière, la courroie est toujours en place, mais il y a...
Électroménager - 3 réponses - Dernier post le 02 nov 2009 - par frannie29

bonjour, je doute que cela vienne du thermostat, surtout qu il n y a qu'un compresseur, le compresseur (moteur) tourne t il sans arret ?? est ce qu il est très chaud >? si oui, je pense plutot a un probleme sur le circuit réfrigéré et dans ce cas la, il faut voir un frigoriste !!...
Électroménager - 21 réponses - Dernier post le 06 nov 2009 - par la sudiste

pourquoi mon refrigerateur haier hrf 658 ff, apres vidage de la reserve a glacon n'en fabrique t il plus? Le bac emet un bruit de claquement repetitif, il semble bloqué en butée alors que son moteur tourne. L'eau ne coule pas dedans. L'eau fraiche sort du distributeur, le bouton glacon fait tourner le mécanisme. Un peu d'aide...
Électroménager - 1 réponses - Dernier post le 02 nov 2009 - par jeanjules15

La minuterie tourne normalement, le tambour est chaud, l'air qui est expulsé est chaud mais j'ai le sentiment que le sèche ligne (awz650) Whirpool) ne toune pas. Le bruit que j'entends lors de la mise en route me paraît inhabituel. J'ai nettoyé les différents filtres(2), sans beaucoup de succès. Comment pourrais-je remédier à ce problème bonsoir, si le tambour est chaud c'est que la resistance fonction...
Divers bricolage et travaux - 1 réponses - Dernier post le 01 nov 2009 - par frmu

Bonjour Si votre moteur est chaud c'est qu'il tourne en permanence, si malgré cela votre congélateur ne fait plus de froid, vous avez soit: le compresseur (moteur) HS ou un manque de gaz dans le circuit suite à une fissure dans le circuit. Voir un frigoriste ou le changer. Cordialement...
Conseils et Idées - 1 réponses - Dernier post le 21 jui 2012 - par jpd87

Pourquoi mon frigo altys AFC 330 Thomson ne fait plus de froid? le moteur est froid mais ne tourne pas...
Électroménager - 1 réponses - Dernier post le 24 oct 2009 - par philippe 75

Bonjour, J'ai une machine à laver vedette thalassa lf 105 dont le tambour ne tourne plus. Celle-ci se remplit bien et se vide correctement. 1=>J'ai vérifié la courroie et elle n'a pas sauté. 2=> j'ai fait un test en lançant le tambour à la main au début du cycle de lavage et celui-ci s'est déroulé correctement jusqu'au bout (essorage compris). Je pense que le probleme provient d'une information qu...
Électroménager - 1 réponses - Dernier post le 22 oct 2009 - par jobar38

bonsoir, en ce qui concerne la pompe de circulation, il y a moyen de la débloquer. Il faut enlever la vis qui est derriere le moteur (gros tourne vis) et faire tourner l'arbre du moteur toujours avec un gros tourne vis. cordialement....
Chauffage et climatisation - 4 réponses - Dernier post le 20 oct 2009 - par fab39

Bonsoir toutes et tous, Je possède un robot moulinex, type 127.2.02, hachoir les vieux modèles orange. Malheureusement l'axe c'est bloqué il ne tourne plus du tout, le moteur lui tourne ont l'entends quand on l’allume je l'ai donc démonté, mis du dégrippant rien à faire il ne veux rien entendre. si l'une ou l'un d'entre vous a ...
Divers autres - 17 réponses - Dernier post le 25 fév 2013 - par axelllou

Bonjour, J'ai le même problème avec ma Golf 3 mais aucun problème de batterie. Le démarreur tourne dans le vide et n'entraîne pas le moteur. En insistant, il arrive que la voiture démarre. Nous avons démonter le démarreur hier, et mis du dégripant, il semble que ça s'est arrangé un peu puisqu'elle a démarré ce matin (après quelques essais) et le reste de la journé...
Automobile - 3 réponses - Dernier post le 25 oct 2009 - par Justine65

Scroll UpScroll Down

Les articles en lien avec moteur tourne

(1 articles trouvés)
Laisser le véhicule dépanneur moteur en marche. ...Démarrer le moteur du véhicule en panne en préchauffant si c'est u?...?démarreur de la voiture qui n'a plus de batterie tourne poussivement, empêchant le démarrage : cel?...Faire tourner le moteur de la voiture dont la batterie est déchargée pe?...
2110 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo