Recherche interactive :

Supprimer des mots clés de votre recherche : multimètre relais
Ajouter des mots clés à votre recherche : bobine bornes
Nouvelle recherche :

Les questions pour multimètre relais

(87 questions trouvées)
Bonjour Il s'agit vraisemblablement du relais de démarrage qui est sur le compresseur, panne courante, assez facile à remplacer si vous etes bricoleur et des connaissances en électricité. C'est un bloc blanc ou noir qui est enfiché directement sur les broches du compresseur un peu comme une prise, si vous avez un multimètre verifiez que les enroulements du compresse...
Électroménager - 6 réponses - Dernier post le 08 oct 2010 - par mareson

Bonjour Débranchez l'appareil, retirer le connecteur qui alimente la résistance sur la carte alim et remettez le, peut-être un mauvais contact !!! Possibilité du relais défectueux (voir sur carte) Soudures ! Si vous avez un multimètre et que vous savez prendre des mesures, faites une photo de la carte (gros plan)...
Électroménager - 11 réponses - Dernier post le 17 aoû 2010 - par rionel

Bonjour Tu cite >> j'aimerais bien savoir si d'après ce symptôme,vous me conseilleriez de le réparer ! Cela dépend essentiellement de tes compétences en électronique. Le petit "clic" que tu entend,viens du relais qui permet d’actionner les sorties BF de l’amplificateur,qui elles vont vers les enceintes acoustiques. Ce système permet d’éviter le gros "clac" que l’on entent dans les enceintes au déma...
Électronique - 7 réponses - Dernier post le 02 avr 2006 - par max57

bonjour Où avez vous contrôlé ? A la prise ? ou à l'entrée du four? Avec un multimètre je suppose... vérifiez également le bornier (serrage) le cordon d'alimentation. Et n'oubliez pas de prendre toutes précautions indispensables des idées : Le bloc secteur est a vérifier. Il fournit la basse tension pour alimenter les électroniques et pour synchroniser l'heure. En cas d'absence de ces impulsions...
Électroménager - 15 réponses - Dernier post le 26 nov 2010 - par lds

Bonjour, mon réfrigérateur refuse de tourner !!!(et pourtant il n'est pas vieux...) l'alimentation est bien présente,la lumière s'allume bien à l'ouverture de la porte,et le disjoncteur ne saute pas. Sur deux des trois conducteurs qui arrivent du thermostat je trouve bien une boucle qui disparait lorsque je passe le thermostat sur arrèt. Le petit module qui est encliqueté sur le compresseur est chaud et "ronronne" légèrement mais le moteur ne...
Électroménager - 9 réponses - Dernier post le 11 jui 2006 - par bobby

Bonjour à tous, et merci de vos réponses. Le modèle exact du frigo, que j'aurais dû préciser tout de suite, est : Faure FRG32SW Pour mieux expliquer le problème, le frigo ne fait plus du tout de froid, quel que soit son réglage, et ne se met plus du tout en route (même si l'on attend plusieurs heures). Si vous avez d'autres conseils à m'apporter à partir de là, je vous en serai très reconnaissant, mais comme je n'ai que des connaissances...
Électroménager - 9 réponses - Dernier post le 01 oct 2010 - par jean_de_la_lune

Bonjour Bon points de mesure, mais mauvaise procédure . Machine débranchée: Multimètre (calibre 100 ohms) sur la sortie du relais ou triac (carte), vous devez lire la valeur de la résistance . Si non > résistance HS ou clixon défectueux. Si oui > Résistance et clixon OK. Machine branchée et en mode chauffage. Multimètre au même endroit calibre sur 600 volts Alternatif. Vous devez mesurer 230 ...
Électroménager - 12 réponses - Dernier post le 16 nov 2010 - par rionel

Mon combiné a environ 5 ans et, dans la nuit, a fait un bruit de "casserole" puis le bruit a cessé. Le matin, je n'ai plus entendu le combiné "marché" mais j'entends des bruits de contact (comme un relais). En ouvrant le frigo, la lumière s'est allumée normalement mais la température est anormalement haute. Avec un multimètre, j'ai vérifié que le thermostat à l'intéri...
Électroménager - 1 réponses - Dernier post le 21 mai 2006 - par derf

bonjour Si j'ai bien compris, vous n'avez que 190 volts sur le moteur . Vérifier les contacts des relais visuellement et avec un multimètre, quand le relais est fermé, vous devez avoir 0 volts sur ses bornes. (calibre 230 volts alternatif) Pour les soudures du condensateur, on verra plus tard...
Électronique - 21 réponses - Dernier post le 21 mai 2009 - par Le noir

Bonjour, Juste une précision, pour compléter les réponses précédentes. Pour un cumulus, il y a deux alimentations électriques et donc deux protections différentes. -La marche forcée fonctionne, mais pas la marche automatique. -Le contact EDF est bien envoyé sur le relais auto/manu. -En manu il y a 220v au cumulus et rien en automatique. Le disjoncteur alimentant la puissance du cumulus est donc foncti...
Chauffage et climatisation - 13 réponses - Dernier post le 07 jan 2011 - par ys09

Bonjour, Voilà, j'ai un problème avec mon lave vaisselle Arthur Martin ASF66810X qui vient d'avoir tous juste 3 ans. Il fonctionne bien mais ne chauffe plus l'eau et ne sèche plus. J'ai démonté la carte électronique pour tester le circuit mais je n'ai pas l'impression qu'il y ait un problème. J'ai testé l'oh et je tombe sur une valeur de 0,6. J'ai testé la continuité et j'ai bien un bip. Comme, je suis pas un pro en électronique, j'a...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par bidule34

Bonjour. J'ai démonté ma plaque, chaque zone est constituée de 2 circuits imprimés, le premier qui reçoit l'alim du secteur, le second comprend des régulateurs de tension et toute la partie commande. J'ai échangé les 2 circuits "alim", le problème reste le même, la partie droite (celle qui était en panne) ne fonctionne toujours pas. J'ai cherché un peu partout grâce à un multimètre, les divers transfos o...
Électroménager - 10 réponses - Dernier post le 13 nov 2005 - par Amarok45

Rebonjour. Il faudrai vérifier en période heures creuses que le relais HC(celui que vous mettez en marche forcée dans votre 1er message) est bien alimenté en mode auto: Avec un multimètre vérifier que vous avez 230volts entre A1 et A2 ainsi que 230volts entre les 2 bornes d'entrées de contacts et de mème sur les bornes de sorties(celles qui vont alimenter le chauff...
Électricité - 12 réponses - Dernier post le 08 mar 2010 - par Jojo37

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le doute....) - depose du moteur et nettoya...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

Hello Pour savoir si le relais fonctionne , attendre les heures creuses et couper le fusible ou le disjoncteur de commande du relais .Et remettre (entendre le bruit du relais qui colle) Si cela fonctionne > multimètre amont et aval pour mesure tension Bye...
Plomberie - 13 réponses - Dernier post le 07 mai 2010 - par troisdansun

Je suis tout à fait d'accord avec Galamot, Si la bobine du relais est alimenté en alternatif vous aurez 0v sur votre multimètre s'il est en position continu. Serait-il possible d'avoir une photo de la carte electronique? C'est une panne malheureusement fréquente car les constructeurs dimensionne très juste les composants electroniques et voilà après les ennuis com...
Électronique - 5 réponses - Dernier post le 06 mai 2010 - par Docteur Clim

bonjour Le relais se trouve sur la carte électronique, mais je ne connais pas toutes les machines, reboh pourra peut être mieux vous renseigner sur l'emplacement des éléments. Pour tester le circuit chauffage, il faut placer un multimètre sur les bornes de la bobine du relais (courant continu), puis placer un autre
Électroménager - 7 réponses - Dernier post le 12 avr 2009 - par Le noir

bonjour Pour le condensateur, il sert pour le moteur du ventilateur qui lui même fait tourner la pompe. Ne pas déconnecter le moteur de la pompe (pompe et ventilo), il n'y a aucun problème à avoir, le fioul retourne à la cuve (cas du double tuyaux) ou retourne dans le filtre ( cas d'alimentation avec un seul tuyau). Le brûleur a ses cycles à respecter ou il va se mettre en protection. Si vous avez un multimè...
Plomberie - 4 réponses - Dernier post le 26 sep 2008 - par Le noir

"Qu'en est-il de la cinquième diode ? Elle est bonne aussi (les 5 sont bonnes (erreur post précédent)) et de la tension de bobine des relais ?" Mesure à prendre au multimètre, ou bien, lecture des inscription sur les composants directement. dans ce cas voir la photo suivante. http://www.casimages.com/img.php?i=090904031819814964382714.jpg Je m'occupe ...
Électroménager - 46 réponses - Dernier post le 04 sep 2009 - par nouifel

bonjour Pour la mesure, placer un multimètre (calibre sur +/- 20 volts continue) sur les bornes de la bobine du relais. Inutile de démonter la résistance, prenez une mesure et dite moi qu'elle valeur de résistance en ohms...
Électroménager - 29 réponses - Dernier post le 21 mar 2009 - par Le noir

Bonjour Le relais serais bien collé,le changer.cordialement jean-paul...
Automobile - 4 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

MErci de vos conseils parce que grâce à eux, on s'est effectivement rendu compte qu'une soudure était défaite. POurquoi le relais a-t-il cramé ? L'âge du LVS ? il n'a que 7 ans......
Électroménager - 4 réponses - Dernier post le 05 aoû 2009 - par lucmicha

Bonjour Le" clic" provient du klion qui passe en sécurité à cause de la surintensité due au problème de démarrage.La panne doit se situer au niveau du démarrage.Le groupe peut aussi être défectueux.Vérifiez: 1/Le relais de démarrage(il arrive que le relais à CTP brûle) 2/Le compresseur(enroulement coupé) 3/Le klixon(il est devenue trop sensible). Le moteur peut-ê...
Électroménager - 3 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

Bonjour Surtout ne jamais suprimer une terre sur les appareil,risque d'électrocution"grave si vous avez des enfants à votre domicile même pour vous). Contrôlez si le compresseur n'a pas de fuite à la terre. Contrôlez,s'il y a lieu,le ventilateur(fuite à la terre si elle en dispose). Vérifiez que le bac(clisé sur le groupe)de récupération des eaux de dégivrage ne soit pas percé. Débranchez l'appareil et retirez le Électroménager - 1 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

Bonjour objet RELAIS électromagnétique 1) En mon absence ma voisine surveille ma maison de chez elle Je voudrai qu'elle puisse - toujours de chez elle - voir si j'ai une coupure de courant (220 alternatif ) sur le circuit qui alimente les congélateurs et une pompe de relevage ; 2) Pour cela je vais disposer sur mon mur à l'éxterieur en face de maison de la voisine un témoin lumineux qui sera alimenté par batterie 12V , temoin qui ...
Électronique - 7 réponses - Dernier post le 14 sep 2009 - par leschassors

bonjour votre chaudiere n est pas vieille , je vous conseille de faire un devis pour faire monter une pompe a chaleur en releve de votre chaudiere , le principe est des qu il fait trop froid c est votre chaudiere qui prend le relais ,cela evite que la pompe consomme de trop , je l ai realisé chez pas mal de personne qui sont content qui font pas mal d economie....
Chauffage et climatisation - 3 réponses - Dernier post le 13 sep 2009 - par fred49

bonjour. possible le termostat hs ,si mecanique ,shunter pour tester .si electronique ,voir relais dans la carte el ... . ou sonde . possible aussi fuite ,(manque de refrigerant )....
Électroménager - 5 réponses - Dernier post le 27 jui 2009 - par reboh

le probleme vient bien de la carte, la pompe de vidange fonctionne bien en direct, sur la carte je soupsonne le relais NAIS JS1-12V-H141" mais j ai du mal à comprendre son fonctionnement. la bobine est bien à 400 ohms mais sur la datasheet, http://www.datasheetcatalog.org/datasheets2/71/71835_1.pdf je ne comprends pas bien le nc et no, car le 220v arrive sur les deux contacts et sur la carte, il y a u...
Électroménager - 9 réponses - Dernier post le 27 jui 2009 - par biomed

Bonjour, Comme dit le noir le probleme vient probablement du compresseur. Tu peux essayer de remplace le relais moteur (le machin noir avec une bobine dessus) qui peux aussi etre en cause mais c'est assez rare au vu du prix de cette piece il vaut mieux tenter de la remplacer avant d'appeler un sav. Si apres la panne persiste l'intervention d'un frigoriste sera inevitable. Cdt...
Électroménager - 2 réponses - Dernier post le 17 aoû 2009 - par philgood

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’interrupteur principal reste activé, le c...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

bonjour Il faudrait savoir si le moteur est alimenté en 230 volts (voir si les relais fonctionnent)...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par Le noir

bonjour mesurer la tension sur la bobine du relais (carte)...
Électroménager - 8 réponses - Dernier post le 17 aoû 2009 - par Le noir

On peut utiliser un seul relais j/n à condition que la somme des appareils raccordés sur ce dernier ne soit pas supérieure à l'intensité qu'il peut supporter ...Si vous avez déja un cumulus comme c'est le cas le plus fréquent un cumulus de 300L consomme environ 3000 W soit env 13,63 amperes ,le relais j/n normalement installé supporte 20 Ampéres et sera trop faible po...
Électricité - 6 réponses - Dernier post le 26 aoû 2009 - par Nilce

Bonsoir , c'est bien ça la carte electronique , après je pense qu'il n'y a que la carte qui est en cause . Par précaution , verifier quand meme le relais et le klixon branchés sur le moteur si c'est pas cramé...
Électroménager - 6 réponses - Dernier post le 03 oct 2009 - par mlch

Bonjour Vérifiez Le klixon et le relais de démarrage de votre frigo, le klion chauffe et brûle,monter dans un même boitier.Le moteur peut-être bloqué mécaniquement et refuser de partir.cordialement jeanj-paul...
Électroménager - 5 réponses - Dernier post le 02 oct 2009 - par jean-paul le godec

re boujour ci s'est pas la batterie s'est surement un probleme de relais ,mais là je peut pas vous aidè desolè sls bon dimanche quand mème...
Automobile - 15 réponses - Dernier post le 04 oct 2009 - par nounours33

Bonjour à tous ! J'ai un gros soucis avec mon réfrigérateur Indésit RA27IX, il fait trop de froid...les aliments gèlent à l'intérieur, il tourne en permanence, des fois se calme, lorsque je joue sur le potentiomètre, on entend bien le contact.... il a déjà été dégivré totalement, et j'ai déjà vaporisé du nettoyant contact au niveau du relais... il a bien fonctionné pendant deux semaines...mais voilà qu'...
Électroménager - 1 réponses - Dernier post le 04 oct 2009 - par meninbike

salut s.v.p je veux un schéma d'un relais qui coupe un courant chaque 6 min de façon automatique et répéter et qui aura une alimentation de 12 V merci de m'aider...
Électronique - 5 réponses - Dernier post le 06 oct 2009 - par princepersia

Bonjour, 2ans seulement ... Apres l'avoir laisser reposer 2 mois il ne marche plus... Il ne veut plus tourner. Les voyants s'allument normalement on entend le relais claquer et suivant les essais le tambour tourne un tout petit peu ou plus du tout... J'ai trouvé le schema sur sogedis.fr mais cela ne me dit pas ce que cela peut etre ? courroie cassée ? bizarre s'il tourne parfois ... condensateur ?.....
Électroménager - 2 réponses - Dernier post le 05 oct 2009 - par lesympa

Merci JC Des précisions sur mes observations !!!!!.... Sur le côté gauchedu LV il y a deux switches:- 1)- un avec tringle bleue actionné par un ergot relié à la membrane du pressostat (de forme circulaire). Il marche . 2)- un qui est actionné par une tringle rouge actionnée soit par un flotteur rouge soit par une tige commandée par un levier qui vient du du bas.... Lorsque je soulève cette tringle la pompe de vidange se met en marche....Il...
Électroménager - 26 réponses - Dernier post le 29 sep 2009 - par JP21

bonjour Il suffit de court-circuité le relais sur la carte, mais ce n'est pas la bonne solution car il va tourner sans arret. Qu'elle est le problème exact ?...
Bricolage - 7 réponses - Dernier post le 17 sep 2009 - par Le noir

Bonjour Le relais avec CTP instalé sur les appareils récents.Il permet un démarrage par phase résistante,il est fixé sur le corps du groupe. Il n'exite aucun moyen bien pratique pour vérifier un relais.Si la tention 230 volts arrive sur l'ensemble relais/klixon,si les enroulements moteurs sont OK,si le klixon externe est bon(p...
Électroménager - 1 réponses - Dernier post le 22 sep 2009 - par jean-paul le godec

bonjour, votre expérience m'a été utile! Malheureusement je n'ai pas de chance, j'avais le même pb que vous et j'ai changé les 2 thermostats et la resistance qui etait HS (pieces detachees commandees par internet) et plouf, toujours le meme symptome, je suis découragé. La résistance est neuve et bien posée, les thermostats sont neufs, mon seche linge a remarché 1/2 h, j'ai trouvé en passant la main derriere la machine que c'était tout de même tre...
Électroménager - 8 réponses - Dernier post le 24 jui 2009 - par glaisins

bonjour voir s'il y a des datasheet sur le transfo, sinon, photo de la carte avec la tension relais visible. Il est aussi possible qu'il y ait un autre problème ayant causé la panne du transfo!...
Électroménager - 1 réponses - Dernier post le 23 sep 2009 - par Le noir

bonjour Voir si le relais fonctionne, sinon, sonde ou carte...
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par Le noir

bonjour et merci mais les deux relais se coupe en meme temp...
Électronique - 31 réponses - Dernier post le 24 sep 2009 - par mdsl

bonjour voici mon avis ce n'est pas si simple que cela car avec un minuteur electronique il va faloir recuper l'intensitee electrique sur le buzzer et certainement devoir l'amplifier avec un transistor pour pouvoir commander une relais le plus simple serais de prendre un kit minuterie avec sortie relais (tres facile a monter soi même) et peu onereux mais certai...
Électronique - 4 réponses - Dernier post le 22 mai 2009 - par jeanluc123

donc le code erreur est F1, donc ctn hs ou le relais de la resistance ou meme la resistance suivant les temperatures,...
Électroménager - 16 réponses - Dernier post le 05 jun 2009 - par la sudiste

bonjour. si vous vous sentez capable de reparer votre carte electronic,sortez la et verifiez peut etre des soudures niveau relais , ou emenez la chez un electronicien . si non apelez un specialiste....
Électroménager - 35 réponses - Dernier post le 01 jun 2009 - par reboh

bonsoir. j'ai pas bien compris la question ,ca peut etre simplement des buit de plastic au changement de temperature, ca peut etre aussi quil y a du givre qui cracote .et ca peut etre aussi un relais qui est mal conecte cote alim ......
Électroménager - 3 réponses - Dernier post le 20 mai 2009 - par reboh

bonjour Résistance OK, ne pas démonter, y a t-il une carte avec un relais sur votre machine, si oui, photo bien lisible des éléments et des traces de la carte....
Électroménager - 17 réponses - Dernier post le 16 mai 2009 - par Le noir

bonjour Désolé que cela ne fonctionne pas, ce n'est pas logique ! Le principe est très simple, il y a une détection de température (sonde), cette sonde donne ses informations a un microprocesseur, le programme du micro tourne et en fonctions des informations d'entrées commande les sorties qui activent les LED et le moteur du compresseur par l'intermédiaire d'un transistor et d'un relais. Dans votre cas...
Électroménager - 48 réponses - Dernier post le 13 mai 2009 - par Le noir

bonjour Prendre la tension sur la bobine du relais (attention, c'est une tension continue)...
Électroménager - 8 réponses - Dernier post le 05 mai 2009 - par Le noir

Bonjour, Quelqu'un peut-il m'expliquer de manière simple le principe de la carte de commande ? Je possède une carte très simple qui contient ; -4 transistors -2 diodes de roue libre -2 "relais/bobine" ( je ne sais pas trop ce que c'est, c'est une bobine ds un rectangle en plastique dont le tt peut s'enlever de la carte et qd on pilote cette carte ( à l'aide d'un automate ) ya un déclic ) -4 ent...
Électronique - 7 réponses - Dernier post le 02 mai 2009 - par fred210

il faut voir si le relais de demarrage est bon...
Électroménager - 1 réponses - Dernier post le 19 mai 2009 - par Tuc

bonsoir. si comande electronique ,ca peut venir de la (un relais ou autre composant . a controler par un specialiste en la matiere . si non verifiez si vous avez du 220v jusqu'a la minutrie,et ensuite sur la manete des positions de chaufe ,(ca s'apele autrement mais j'espere que vous me comprenez ). si non testez les thermostats de securite , en geneale sur le Neutre . c'est pour ca que le testeur de ph...
Électroménager - 3 réponses - Dernier post le 17 mai 2009 - par reboh

bonjour, deja commencez par changer le relais si vous le trouver, mais regardez avant pourquoi il a cramé (resistance... etc)...
Électroménager - 5 réponses - Dernier post le 12 jun 2009 - par la sudiste

bonsoir. ce que vous soupconez peut etre vraie , mais avant verifiez le condenceur si obsture si il y a un ventilateur a cote du compresseur si pas bloque , si ok ,possible aussi contacte relais cole dans la carte electronique....
Électroménager - 1 réponses - Dernier post le 13 jun 2009 - par reboh

bonjour, sur le circuit imprimé, vous avez verifié les soudures sur le relais de chauffage ?...
Électroménager - 2 réponses - Dernier post le 16 jui 2009 - par la sudiste

ah si sur ce modèle vous avez une platine electronique de controle et d affichage, et un autre module, donc il faut voir les soudures du relais de chauffage...
Électroménager - 5 réponses - Dernier post le 18 jui 2009 - par la sudiste

bonjour. si l'eau ne rentre pas , voir dabord le robinet les filtres du tuyau l'electrovane . apres la chambre de compression ,et le pressostat . pour l'eau qui chaufe de trop , 60 degres c'est pas trop il y a des programes a 90 degres , mais si vous etes sure que sa depasse la norme de votre machine , ca peut etre le thermostat a klixon ou sonde , ou relais colle sur carte electronique....
Électroménager - 7 réponses - Dernier post le 15 jui 2009 - par reboh

bonjour Si vous avez raison, il s'agit d'une résistance qui change de valeur avec la température, NTC (en anglais), CTN (en français) Cette résistance n'agit pas directement sur la résistance, mais donne des informations à la carte électronique qui elle commande un relais ou triac, donc, il sagirait d'une sonde, pas d'une sécurité. Le problème peut aussi venir de la carte, il faudrait faire des tests...
Électroménager - 22 réponses - Dernier post le 06 oct 2009 - par Le noir

Bonsoir , vous pouvez envoyer des photos à travers un lien comme c'est expliqué par Gillesstf . Sinon à l'arrière de la pompe de cyclage vous aurez le tachymètre avec 2 fils de même couleur qui sortent avec une valeur de 213 ohm à l'ohmètre . Donc soit le cablage n'est pas bien branché ou alors il faut refaire une soudure sur le relais de chauffage de la carte...
Électroménager - 5 réponses - Dernier post le 23 sep 2010 - par mlch

Bonjour, Panne réparé. La piste qui amene la phase sur le relais était HS. Je l'ai remplacé par un fil. En fait la carte sert de support aux voyants et à l'autre carte électronique pour l'alarme en cas de rechauffement de la cuve. Le thermostat est relié à cette carte, toute la partie puissance est en direct et il y a un fil pour la commande de l'alarme. Merci. A+...
Électroménager - 4 réponses - Dernier post le 24 jui 2009 - par emmaney

Bonjour, Le moteur est commandé par des relais et non par des triacs ( vannes et pompe ). Il serait intéressant d'avoir la photo du circuit imprimé coté soudure. Courage Sls...
Électroménager - 34 réponses - Dernier post le 23 jui 2009 - par JCinFo

demonte la carte de puissance dans le bandeau souvent c une soudure seche a l interieur de la carte sur le relais de chauffage ta plus k souder et c reparti bonne change...
Électroménager - 2 réponses - Dernier post le 13 jui 2009 - par cailleau

Bonjour, Ma tondeuse à gazon c'est arretée sans raison apparente, j'ai verifié l'arrivée de courant jusqu'au mini relais (qui se declenche bien) mais je ne sais pas comment tester le cheminement du courant car je ne connais pas le fonctionnement du moteur. 2fils partent aux bobinage et 2 autres aux charbons. Quelqu'un peut il me donner la marche à suivre pour tester tout çà??? Merci pour votre aide...
Bricolage - 1 réponses - Dernier post le 12 jui 2009 - par HLA1

bonsoir. ca peut etre le circuit thermostat dans la carte electronique. possible aussi relais ou compresseur hs ....
Électroménager - 3 réponses - Dernier post le 05 aoû 2009 - par reboh

bonsoir, donc si aide le moteur a faire tourner le tambour, le moteur ne prend pas le relais... pour les fils je testerai demain soir, car je reprends le travail demain, pour l'EV, tout est ok, il refontionne de nouveau. merci de votre aide,nicolas....
Électroménager - 13 réponses - Dernier post le 23 jun 2009 - par persephone

bonsoir, je voudrais commander une gache électrique en même temps que la sonnette, j'ai connecte la bobine d'un relais en parallele sur la sonnette, mais le relais vibre mais ne colle pas, donc pas de fermeture du contact. la sonnette est alimentée en 12volts...
Électricité - 1 réponses - Dernier post le 22 jun 2009 - par de5748a

Est ce que le moteur grogne et emet un "tic"? Si c'est le cas: moteur hs Sinon tu peut avoir une autre panne: le relais de démarage situe sur le moteur A plus...
Électroménager - 9 réponses - Dernier post le 19 jun 2009 - par lenon

bonsoir. on vois pas bien les traces que vous decrivez , mais ca ressemble a des relais . et efectivement ca peut etre la cause ....
Électroménager - 7 réponses - Dernier post le 25 jun 2009 - par reboh

bonsoir. aparament le relais dans la carte qui enclenche lelectrovanne a un mavais contacte . testez et changez ,s'il faut....
Électroménager - 2 réponses - Dernier post le 01 jui 2009 - par reboh

re. si j'ai bien compris ,actuellement plus du tout de froid dans le frigo et congel . dans ce cas voir si le compresseur fonctione (touchez si chaud ), si oui ,manque de refrigerant , si non ou la sonde hs ou defaut du circuit de regulation dans la carte electronique . (ex : bobine du relais coupee . )...
Électroménager - 10 réponses - Dernier post le 10 jui 2009 - par reboh

Bonjour, J'ai un problème avec un congélateur armoire LIEBHERR No frost. Depuis quelque temps (plusieurs mois) il lui arrive de ne plus redémarrer : petit à petit la température remonte, l'alarme se déclenche. Quelque fois il suffit d'ouvrir la porte, de toucher le contact d'éclairage et il redémarre. Si cette opération s'avère inefficace je l'arrête une demi heure, à la remise sous tension il repart et la température redescend à -24°. Il peu...
Électroménager - 2 réponses - Dernier post le 06 jui 2009 - par nicole74

Voici ma situation , je suis en train de faire un projet qui est alimenté avec 5 VDC , il peut survenir un court circuit (s'est voulu) Ma question que j'ai une LED verte qui indique que mon circuit est alimenté avec 5VDC et j'aimerais quand il y a court circuit 0 VDC qu'une LED rouge s'active. Je pense à utiliser une pile pour 2 ie source , mais comment faire pour que mon idée fonctionne ? Est-ce besoin d'un Électronique - 1 réponses - Dernier post le 19 oct 2009 - par DeanDi

il a un ballon d'eau chaude dont des heures creuses et des heures pleines. l'inter horaire est journalier c'est à dire 24H il suffit de le regler pour faire fonctionner son contact qui alimente le relais heures creuses....
Électricité - 16 réponses - Dernier post le 11 jan 2010 - par yvesmarie

Bonsoir, Vérifiez la sonde ( 20 kOhm à 20 ° C ) Vérifier le relais sur la carte électronique. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonjour, les soudures sur la carte sont peut etre bonne mais il faudrait mesurer les relais ... sinon changez de carte c est elle qui est hs !!...
Électroménager - 7 réponses - Dernier post le 16 jan 2010 - par la sudiste

bonjour controlez le bac de dégivrage qui se trouve à l arriére sur le compresseur(bien en place)il est possible que de l eau coule dans le boitier relais.regardez à l intérieur de celui ci pour vérifier si la résistance de dégivrage ne soit pas grillée. le thermostat: reliez maron avec maron noir avec noir si le moteur démarre il est hs. A tout de suite...
Électroménager - 15 réponses - Dernier post le 17 jan 2010 - par Anonymous

Bonsoir, Vérifiez si l'inter secteur n'a pas de mauvais contact. Regardez la qualité des soudures du relais sur la carte électronique. Pour le klixon, il faut démonter le circuit d'air chaud et enlever les peluches qui limitent le passage de l'air. Attention, Il n'existe que quelques pièces pour ce modèle. Courage Sls...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par JCinFo

Bonjour. De temps en temps, mon congélateur bahut SIEMENS modèle FD 8108, se met en surgélation et fonctionne en continu. Le bouton surgélation est inopérant pour arrêter. Bouger le thermostat ne fait rien. La seule solution, pour le moment, est de fermer violemment la porte du bahut jusqu'à l'arrêt du compresseur. Je pense à un contact de relais qui reste collé. Je voudrais intervenir sur la plati...
Électroménager - 4 réponses - Dernier post le 13 jan 2010 - par glg29

Bonsoir, Le système de chauffage se compose de la résistance et d'un thermostat de sécurité raccordés sur le relais de la carte électronique et d'une sonde de température qui retourne l'information au contrôleur sur la carte électronique. Vérifier dans l'ordre, le " Th " de sécurité ( 0 Ohm ), le câblage et les cosses et le relais de chauffage. Courage Sls...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par JCinFo

Bonsoir, Mesurez la sonde voir plus haut, après il faudra regarder le relais sur la carte électronique. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

BONJOUR Controlez si le bac de dégivrage soit bien en place. un boitier relais se trouve au dessous ouvrez le et regardez je pense qu un des composants ait pu grillé.faites le s il vous plait. un réparateur coute reelement cher .Surtout si vous n avez qu un composant à changer.Et votre fils sera content de s éte aperçu qu il pouvait compter sur son pére.....
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par Anonymous

Suite, Pour aller + loin j'ai envoyé au bout de 18 mois mon SCENIC qui avait un symptome equivalent au votre mais moins prononcé. Le véhicule avait un relais de collé sur une carte ce qui occasionné cette mini décharge, une carte à été changée depuis + de pb le véhicule va vers ces 7 ans Je pense que vous aller devoir passer chez OPEL ou un electricien automobile. A+...
Automobile - 11 réponses - Dernier post le 20 déc 2009 - par nathcam44

Bonjour ,bon pour mon probleme electrique meme avec la bombe sa na rien changer.J ai tous regarder ,je pancherait pour les relais mais je sais pas coment les testesi vous ave encore une idee je suis preneur merci....
Automobile - 4 réponses - Dernier post le 16 déc 2009 - par adrienjess

Scroll UpScroll Down

Les articles en lien avec multimètre relais

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo