Recherche interactive :

Supprimer des mots clés de votre recherche : nettoyage pressostat

Nouvelle recherche :

Les questions pour nettoyage pressostat

(93 questions trouvées)
Bonjour ; Cette panne est caractéristique, c'est très très souvent le pressostat qui ne fonctionne pas ou mal. Il convient en premier lieu de débrancher l'alimentation électrique et d'ouvrir le carénage extérieur de la machine. En principe un tube de caoutchouc de 5 à 6 mm de diamètre amène la pression de l'eau admise dans la cuve sur le pressostat. Celui-...
Électroménager - 2 réponses - Dernier post le 15 oct 2005 - par Anonymous

bonjour, après nettoyage de la chambre de compression toujours en panne, ou se trouve le pressostat, comment peut on le tester sinon une pompe en panne peut-elle provoquer ce genre de panne merci...
Électroménager - 7 réponses - Dernier post le 03 déc 2010 - par jaulinpy

Oui je pense aussi, car par élimination: Électrovanne ok Pompe de vidange ok Tube de chauffage ok Condensateur ok je viens de le changer Reste le pressostat mais ça m'étonnerais ça fait pas de bzzzz ce genre de truc. L'électronique du panneau de contrôle à l'air de bien fonctionner et aucun fil abimé ou grillé et ça fait pas de bzzz non plus. Reste uniquement cette fameuse pompe de cyclage qu...
Électroménager - 25 réponses - Dernier post le 21 oct 2010 - par arnaud60200

bonsoir. normalement le nombre de clignotement peut servire a vous aider par ce qui ont les codes pannes. en attendant, verifiez si il ya une fuite qui fait actioner le microsuitche (acquastop)via le floteur en bas du LV. si il ny a pas de fuite peut etre une deformation de la tolle au sol caue un contacte continue. stade suivant voir le bon fonctionement du pressostat ou detecteur d'eau,ou surtout
Électroménager - 3 réponses - Dernier post le 01 mar 2009 - par reboh

Bonjour, après les vérifications de l'électrovanne ,du nettoyage de chambre de décompression, je voudrais tester le pressostat, comment fait-on. Je précise que bien que la porte se verrouille, il n'y a pas d'appel d'eau lorsque je lance le programme merci...
Électroménager - 11 réponses - Dernier post le 05 déc 2010 - par jaulinpy

Aujourd'hui je me suis occupé de mon surppresseur: 1-Coupure de l'arrivée d'eau et vidange partielle de la cuve, (la sortie se trouvant à mi-hauteur) 2- Démontage du pressostat: nettoyage de la menbrane et de la chambre de compression. remontage du pressostat. 3- Branchement d'un compressur sur la valve et gonflage: ...
Plomberie - 14 réponses - Dernier post le 12 sep 2010 - par BARRE

Merci à tous et toutes pour votre aide. Avant d'envoyer mon 1e post j'avais fait quelques vérif sans succes. - Vérif de présence d'eau en fond de socle et controle du switch = OK - Démontage de la boite à eau, nettoyage du répartiteur et vérif des vannes = OK - Vérif de l'électrovanne et de ses filtres et branchement en direct = OK - Vérif de la carte électronique = pas de soudure seches ou de composan...
Électroménager - 17 réponses - Dernier post le 10 aoû 2009 - par kascad

bonjour comme promis je reviens vers vous apres un nettoyage complet je me suis aperçu que le tuyau du pressostat n'etait pas bouche mais bien ce qui amene l'eau a la base de ce tuyau demontage et nettoyage tout est rentre dans l'ordre encore merci pour votre aide et a bientot sur le forum comme quoi il suffit d...
Électroménager - 6 réponses - Dernier post le 25 nov 2008 - par jeanluc123

Bonjour, J'ai mis le LV à l'envers et j'ai nettoyé le filtre qui se situe à l'arrivée d'eau. Il était sale avec pas mal de particules de rouille. Je suppose que c'est cette piece que vous appelez pressostat Il est composé donc de l'arrivée d'eau le filtre , 2 piéces cylindriques sur lesquelles se branchent des fils, et le départ vers la cuve de la machine en 2 tuyaux Une fois ce Électroménager - 11 réponses - Dernier post le 21 déc 2009 - par quiksilver1956

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le pressostat HP qui commande le re...
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

Bonjour, Je suis possesseur d'une machine à laver la linge Siemens Extraklasse F1300A, construite en Hollande en 1998. Sa plaque signalétique arrière indique : E-NR WH61391 /01 FD 7809 00230 Typ M629*H6139S100 La machine fait disjoncter le circuit au tableau (inter-différentiel C16 0,030) lors du programme de lavage. Je précise que la vidange, l'essorage fonctionnent. Description : Le Programme de lavage se lance en petite vitesse : Le ...
Électroménager - 11 réponses - Dernier post le 29 nov 2010 - par wizz7533

Bonjour, J'ai eu le même soucci aujourd'hui même sur mon lave-vaisselle Arthur Martin VA6020 : l'électrovanne d'arrivée d'eau restait fermé quelque soit le programme choisi... Après nettoyage complet (...et c'est pas facile !) du puits pressostat mon lv remarche à merveille... Merci pour l'info !...
Électroménager - 4 réponses - Dernier post le 09 jan 2010 - par marc.strabin

Bonjour mathieu81 et la sudiste, Si je peux me permettre, vue que tout semble fonctionner sauf l'essorage, ce que je fais toujours en premier, c'est vérifier l'état de propreté du petit tuyau qui vas au pressostat. Panne très très courante. Faire un nettoyage des durites. NB : contrôler les charbons était à faire aussi, vu l'age de la machine. Je vous laisse ...
Électroménager - 20 réponses - Dernier post le 25 jun 2008 - par Maind'or

Bonjour, Avant toutes chose, je démonterai la pompe à eau et nettoyage complet des durits, sans oublier celle qui vas sur le pressostat. Le programmateur j'en doute, mais si c'est vraiment le cas, mieux vaut opter pour une nouvelle machine qui sera certainement plus économique, soit en courant, en eau ou en qualité d'essorage. D'autres avis peut-être ?...
Électroménager - 2 réponses - Dernier post le 07 oct 2007 - par Maind'or

bonjour, E22 correspond a "difficulté de vidange pendant le sechage ou condenseur de séchage encrassé ou pressostat anti ébullition fermé sur le plein " voila certainement un bon nettoyage a faire !!!...
Électroménager - 7 réponses - Dernier post le 08 nov 2010 - par la sudiste

Bonjour, Je me debat avec mon lave vaisselle depuis quelques jours. Je voulais vérifier le pressostat et en accedant à la cuve qui communique avec le pressostat, j'ai trouvé un amas de poudre de lavage qui obstruait toutes les canalisations. Apres nettoyage tout est ok. Je constate que j'ai ces problèmes depuis que j'utilis...
Électroménager - 5 réponses - Dernier post le 01 sep 2006 - par chtilou

Bonjour, S'il reste de l'eau dans la cuve, il faut démonter les durits qui vont à la pompe de vidange pour un bon nettoyage. Comme le disait mlch, nettoyage également du petit tuyau qui remonte vers un pressostat en général. (C'est la commande qui indique la cuve vide et permet à l'essorage de s'enclencher). Bien contrôler ...
Électroménager - 5 réponses - Dernier post le 15 mai 2008 - par Maind'or

bonjour Peut-être faudra-t-il aller beaucoup plus loin dans le nettoyage ... Nettoyage complet de la boite a eau - Nettoyage de l'ensemble pressostat ( petite piece circulaire situé pres du flotteur qui sera à nettoyer egalement)Mais il semble que vous l'avez fait. - Nettoyage de la durite sous l'appareil qui est souvent complètement colmatée.... Vous vérif...
Électroménager - 15 réponses - Dernier post le 24 nov 2010 - par lds

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le doute....) - depose du moteur et
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

Bonjour,il y a 1 mois j'ai du changer l'electrovanne de mon lave-vaisselle car l'eau n'arrivait plus (le revendeur m'a vendu 1 aquastop Miele avec 1 jeu de 4 régulateurs l/mn + 1 notice d'installation sur laquelle ne figurait pas la ref de mon lave-vaisselle pour le choix de montage du régulateur mais à ses dires cela ne posait pas de probleme...Dans le doute j'ai donc installé le régulateur au plus fort débit.La panne a semblé etre résolue quoiq...
Électroménager - 29 réponses - Dernier post le 19 avr 2007 - par Hairy

Bonjour, Votre lave linge est récent. Quel age exactement ? Pour un lave linge de quelques années et vue la question de "la sudiste", et votre réponse, cela laisse à penser à un condensateur défectueux. Mais pour un lave linge récent je ne sais pas... - Une des raisons principales qui empêche un essorage est une mauvaise vidange. Généralement due à un filtre encrassé au niveau de la pompe. Voir ça dans un premier temps. - Voir aussi un...
Électroménager - 7 réponses - Dernier post le 19 oct 2010 - par Maind'or

Bonjour swing37, Avais le même pb que toi: F4 puis après "gros nettoyage" pressostat, pompe .... départ clignote par cycle de 6. Ai résolu le pb par vérif toutes connections et passage sèche cheveux. Bonne soirée Cdlt;...
Électroménager - 20 réponses - Dernier post le 14 avr 2010 - par Mimite

Bonjour, Ce n'est pas faux, mais on ne sait pas si le LV peut faire un autre cycle après un rinçage qui n'a pas abouti. Dans tous les cas, un nettoyage complet du tuyau du pressostat et filtres est nécessaire pour lever le doute. Courage Sls...
Électroménager - 3 réponses - Dernier post le 08 jun 2009 - par JCinFo

bonjour en general le probleme vient du pressostat il faudrait commencer par un nettoyage complet du tuyau et de la chambre de compression mais ce qui me "tracasse" que le phenomene ne ce produit pas sur chaque programme voici un lien qui vous montrera a quoi ressemble ces elements. http://www.tout-electromenager.fr/pieces_detachees.php...
Électroménager - 4 réponses - Dernier post le 27 avr 2010 - par jeanluc123

au démarage tout se passe bien , le remplissage se fait mais au bout de deux minutes l'eau se met a couler sous la porte Après nettoyage et verification du joint de porte le problème perssiste peut etre un problème de pressostat(et c'est où) ? Q'en pensez vous ? avez vous une idée de devis ? merci d'avance . Pitié stop la vaisselle a la main......
Électroménager - 1 réponses - Dernier post le 16 jui 2009 - par olive artaud

Bonjour, J'ai un lave-linge BOSCH Logixx8, ref WAS28360FF qui en fin de cycle met le code erreur F:27. A priori d'après Bosch c'est un problème du pressostat (nettoyage ou autre). Est-il possible de réparer sans réparateur et est-ce bien la bonne panne? Merci d'avance....
Électroménager - 3 réponses - Dernier post le 06 mai 2010 - par stephane31

Bonjour Code binaire 2 +4 = code 06 Voir le pressostat et boite de décompression (nettoyage)...
Électroménager - 8 réponses - Dernier post le 11 oct 2010 - par rionel

Bonjour, Problème de niveau d'eau trop bas dans la cuve. _______________________________________________________________ Le bruit que vous entendez, et le clic.clac du pressostat qui fait le yoyo par manque d'eau, et du coup la résistance n'est pas alimentée. Solution: -Déposer le panneau gauche de l'appareil. -Sortir et nettoyer la plus grosse durite (Celle du bas) qui se trouve entre le remplisseu...
Électroménager - 4 réponses - Dernier post le 16 sep 2007 - par DepanniX

bonjour. Quel marque et reference de ta machine? Quel est le programme 1? Si votre machine ne prend pas l'eau controlez Electrovanne ou/et pressostat....
Électroménager - 2 réponses - Dernier post le 23 déc 2007 - par YoungLord

Bonjour, tout d'abord bravo pour ce forum et les participants, j'avoue qu'avant de m'enregistrer j'en ai un peu profité ! Entrons dans le vif du sujet : mon lave vaisselle INDESIT IDL 42 ne charge plus d'eau. Après l'avoir allumé, la vidange s'effectue correctement (testé après avoir versé qques litres d'eau avant le démarrage), mais lorsqu'il doit s'alimenter en eau, le premier témoin s'allume et clignote et le LV ronronne dans le vide. Pa...
Électroménager - 13 réponses - Dernier post le 09 sep 2007 - par mrdude75

Bonjour, J'ai récupéré un lave vaisselle brandt atg960 qui n'a pas servi depuis 3 ans. Je l'ai fait fonctionné 2 fois à vide sans problème : 1 fois sans produit, 1 fois avec une pastille de produit lave vaisselle. Puis je l'ai nettoyé de fond en comble, et je l'ai fait fonctionner avec une dose de produit nettoyant pour lave vaisselle : il s'est bloqué au milieu du cycle rinçage chaud. J'ai réessayé de le faire fonctionner avec de la vaissel...
Électroménager - 2 réponses - Dernier post le 07 aoû 2007 - par ro78

bonsoir ton probleme peux venir de plusieur chose ******************* debrancher la machine ******************* 1) allez verifiez au niveau du branchement du moteur il est arrivé quelque fois sur ces machine qu'un des fils ne fasse plus contact saisissez le connecteur moteur deebranchez le . puis tirez sur les fils du connecteur allant vers le moteur en tenant le connecteur si tel est le cas refaire la connection 2) verifiez...
Électroménager - 1 réponses - Dernier post le 18 sep 2007 - par nausicaa

Bonsoir, votre système s'est peut être mis en sécurité. Vous servez vous souvent de la clim ou de seulement de temps en temps. Avez vous déjà fait un entretien du climatiseur? Si oui il y a combien de temps? La recharge de gaz est peut être vide et dans ce cas le pressostat refuse de ce mettre en route, dans ce cas il faut la recharger (dans un garage). Sinon Vérifier que la courroie d'entrainement d...
Automobile - 4 réponses - Dernier post le 08 avr 2009 - par deud

----------------------------------------------------- toutes interventions se fait appareil debranché ----------------------------------------------------- bonsoir hum si votre probleme est qu'elle ne cesse de remplir verifiez ces composant 1) le pressostat en soufflant dedans verifiez que le contact 11-14 est bien passant 2)verifier la chambre de compression (surment bouchée) . elle est ...
Électroménager - 4 réponses - Dernier post le 18 sep 2007 - par nausicaa

bonsoir je pense qu'il est preferable de maintenir le rendez vous . votre probleme est tres large dautant plus que je n'ai aucune reference a me mettre sous la dent soit votre machine a une fuite et est en securité debordement (peu probable pas d'eau lors de linclinaison) soit la securité en elle meme est usée soit le pressostat est defectueux soit la chambre de compression est bouchée ele...
Électroménager - 8 réponses - Dernier post le 18 sep 2007 - par nausicaa

bonjour voir la chambre de compression pour la trouver suivre le petit tuyau qui part du pressostat a+...
Électroménager - 3 réponses - Dernier post le 31 jui 2007 - par pepin45

Merci SISO Je savais tout de suite quand j’ai vu la précision de tes réponses dans le forum que je pouvais espérer trouver une solution à mon problème. Comme je l’ai dit mon problème est lié à une coupure générale de courant dans la maison pendant un cycle de lavage classique. Depuis le LV se bloque dès le début du programme. Symptôme : pas d’arrivée d’eau L’électrovanne de commande situé au niveau du robinet : OK l’ensemble tuyau-EV ...
Électroménager - 17 réponses - Dernier post le 01 jui 2007 - par dede2235

Le code E33 correspond à un probleme de pressostat. Selon le mode SAV cela peut provenir du pressostat electronique, de la carte electronique ou du cablage. En fait ce code "E33" provient souvent de la resistance qui fuit a la terre. La premiere chose a faire c'est demonter la demi coque arriere, debrancher les cosses de la resistance et mesurer a l'ohmetre si la res...
Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par siso

Bonjour, Il faut d'abord vérifier le niveau d'eau dans la cuve, l'élément de chauffe doit constamment être avec de l'eau, sinon se met en sécurité thermique. Il faut vérifier la propreté des filtres d'arrivée d'eau, chambres et tuyaux qui vont vers le pressostat (fixe le niveau d'eau). Courage Sls...
Électroménager - 3 réponses - Dernier post le 17 nov 2007 - par JCinFo

bonsoir, vous avez la réponse sur un autre forum, c'est un pressostat cordialement richard...
Électroménager - 2 réponses - Dernier post le 23 déc 2007 - par richard

bonjour, je ne connais pas ce modèle, mais il existe sur un lv une ligne dite de régulation commandée soit par des klixons (si electromécanique soit par une ctn si commandé par un module électronique) ceci dit reste aussi a voir comment le remplissage est géré, soit par flotteur soit par pressostat, éventuellement il peut y avoir un pressostat de chauffe, comme vou...
Électroménager - 3 réponses - Dernier post le 02 déc 2007 - par richard

Suite à une disjonction de courant peut être due au lave linge qui fonctionnait, le programme avance sans que le tambour tourne.Qu'est-ce qui a pu être dégradé. Je ne sais pas si mon lave linge à des charbons et un pressostat.Merci de vos conseils...
Électroménager - 3 réponses - Dernier post le 21 oct 2007 - par titi31

Au cas ou l'essorage redeviendrait défaillant: => Soit vous etes sur arrêt cuve pleine => Soit c'est dû au pressostat ou à son circuit => Soit c'est la platine élctronique si la machine est équipée d'un variateur de vitesse => Soit c'est le programmateur Je vais du cas le plus évident u cas le plus déséspérant...
Électroménager - 4 réponses - Dernier post le 17 oct 2007 - par vaudois

bonjour l eau ne rentre pas dans le lv ou elle n arrive pas aux bras de lavage ????? controlez le pressostat ainsi que son tuyau...
Électroménager - 1 réponses - Dernier post le 11 oct 2007 - par la sudiste

Bonsoir, La référence est la bonne, il faut maintenant savoir si la machine prend correctement de l'eau, l'électrovanne s'arrête ( pressostat ) et alimente le micro-moteur du programmateur. Après, il faut tenir compte de l'état général de la machine et savoir que le programmateur coute environ 50 € HT et qu'il faudra rajouter les frais de port, si vous commandez par internet. Courage Sls...
Électroménager - 7 réponses - Dernier post le 10 déc 2009 - par JCinFo

Bonjour, J'explique mon raisonnement avant d'aller plus loin dans les recherches. - Le fait d'enlever la courroie et de faire tourner le tambour à la main permet de vérifier que le tambour ne bloque pas et vérifier qu'il n'y a pas de jeu dans les roulements. (test rapide) - Le fait de faire tourner la machine sans la courroie et faire tourner le moteur à vide permet de savoir si le moteur tourne sans effort. S'il tourne c'est signe que le ...
Électroménager - 14 réponses - Dernier post le 18 nov 2007 - par Maind'or

verifiez l electrovanne si elle ferme .... sinon le pressostat et son tuyau !!!!...
Électroménager - 6 réponses - Dernier post le 25 oct 2007 - par la sudiste

bonjour verifier si la chambre de compression qui est relié au pressostat n est pas encrassé ou bouchee par des saletés, ceci peut empecher l essorage de se mette en marche car la machine croit qu il reste de l eau dans la cuve, salutations...
Électroménager - 5 réponses - Dernier post le 23 jun 2007 - par manu74

Bonjour La chambre de compression est obstruée par un bouchon mou qui dérègle les niveaux d'eau. 2/Le tuyau du pressostat est plein d'eau suite,si votre machine a été déplacer en position couchée. 3/le pressostat est défectueux.en premier lieu défaite le petit tuyau fixé sur le pressostat,vous le suivez tout du long qui vous ...
Électroménager - 1 réponses - Dernier post le 05 sep 2009 - par jean-paul le godec

bonjour verifier si la chambre de compression n est pas bouchée, et que le pressostat est ok en soufflant dedans vousdevriez entendre plusieurs clics...
Électroménager - 3 réponses - Dernier post le 02 oct 2007 - par manu74

Bonsoir, Je ne sais pas si ton LV est ancien, mais on dirait un problème de pressostat avec pour cause des dépôts de saleté dans les tuyaux. A vérifier en priorité avant de suspecter le programmateur Courage Sls...
Électroménager - 4 réponses - Dernier post le 09 oct 2007 - par JCinFo

Bonjour tout le monde, Eh oui, encore un lave vaisselle qui chauffe pas ... Il s'agit d'une arthur martin ASF 6170. Touts les cycles se déroulent complètement sauf que cela ne chauffe pas. J'ai fait appel à un premier réparateur, qui après un diagnostic sans aucun démontage, a déclaré qu'il s'agissait du module. Un nouveau module tout neuf arrive, il est mis en place par un autre réparateur => même punition (cycles complétement déroulé...
Électroménager - 5 réponses - Dernier post le 27 oct 2007 - par sben

Bonsoir Vous avez tout à fait raison. La panne ne se produit pas à chaque fois; si je vide le fond du lave vaisselle , tout rentre dans l'ordre et plusieurs cycles de lavage se déroulent normalement. Et parfois la machine reprend de l'eau, alors que son niveau était atteint, et le trop plein s'écoule dans le fond et déclenche la pompe. J'ai vérifié le pressostat et contrôlé son tuyau de liaison: les deux...
Électroménager - 7 réponses - Dernier post le 26 nov 2007 - par ceude47266

Bonjour, Revoir la propreté du remplisseur et de la grosse durite, car le niveau d'eau est trop bas dans la cuve. Cet appareil est équipé d'un pressostat haute pression pour activer le chauffage: Pas assez d'eau = pas de pression = pas de chauffage ou chauffage intermitent....
Électroménager - 5 réponses - Dernier post le 24 nov 2007 - par DepanniX

Bonjour, Nettoie en premier lieu les petits tuyaux qui vont au pressostat Courage Sls...
Électroménager - 3 réponses - Dernier post le 10 oct 2007 - par JCinFo

au démarrage il vidange 1min environ puis prend l'eau et vidange en même temps pendant 2 secondes puis s'arrête et repart immédiatement pour 2 secondes; ce cycle ne s'arrête pas et le voyanr départ clignote. J'ai tout vérifié (pompes, vanne, durites ,pressostat...)rien n'y fait. Dernière idée, problème de programmateur? peut-on tester des élément de la carte, et éventuellement lesquels?et comment? Merci d...
Électroménager - 1 réponses - Dernier post le 26 oct 2007 - par lmo

Bonsoir en fait votre lave linge détermine la durée de vidange de manière chronométrique et aussi par l'intermédiaire d'un détecteur qui s'appelle un préssostat.Quand votre machine se remplit l'eau entre dans une pièce qui s'appelle une chambre de compression,l'air est comprimé dans cette chambre via un tuyau en caoutchouc pour ensuite enclencher un contact de pressostat uniquement par pression d'air(cela i...
Électroménager - 6 réponses - Dernier post le 28 mai 2007 - par magma27

Bonjour je suis perdu j'ai besoin de vos lumières... j'ai mon lave linge (Brandt WFH1277F) qui ne veut plus essorer. Le moteur tourne mais n'arrive pas a lancer le tambour a pleine allure. Le moteur donne des accoûts pour lancer le tambour mais n'arrive pas a une vitesse constante d'essorage (900tr/min 1200tr/min). Sur la pompe j'ai déjà changé les deux moteurs (celui de la vidange et celui qui sert a renvoyé l'eau au dessus tu tambour). ...
Électroménager - 19 réponses - Dernier post le 19 fév 2007 - par londzor

si la cuve se vide c est deja bien, maintenant si l essorage se fait pas c est que le presostat qui commande la fonction essorage n a pas declenché, demonté celui si pour voir si il fonctionne ou regarder si la chambre de compression ou durite pressostat - chambre ne sont pas bouchés......
Électroménager - 12 réponses - Dernier post le 28 jan 2007 - par manu74

Bonsoir, Je ne connais pas ce type de lave vaisselle en particulier, mais s'il se rempli d'eau et que l'alarme est robinet d'eau fermé alors : Je pense que le problème reste sur le niveau d'eau. Après remplissage, y-a-t'il suffisement d'eau ? S'il y a un doute, ajouter de l'eau (sans faire déborder bien sûr), cela peut faire déclancher le pressostat. Si non, vérifier la tuyauterie qui déclanche le nive...
Électroménager - 5 réponses - Dernier post le 05 mar 2007 - par Maind'or

Bonjour, Je dispose d'une machine VEDETTE LS1002 ( lavante sechante ) code depannage 7S37VEFFA - J'ai eu un probleme d'essorage, le moteur tourne comme si il cherchait a se lancer mais rien. Cote lavage tout OK - La pompe de vidange marche et n'est pas obstruee. - le pressostat 2 niveaux marche ( teste ) - Le potentiometre essorage + inter essorage sont OK ( testes ) - Les charbons sont uses...
Électroménager - 4 réponses - Dernier post le 07 mar 2007 - par manu8

comme a dit le collegue verifier si la resistance est bien alimentée. si pa alimentée verifier continuité filerie jusqu'au module qui se trouve dans le bandeau avec multimetre.sinon verifier contact pressostat.( peu probable).verifier ctn sur module(fils noirs souder sur module) si tout ça ok module hs.controler quand meme les pistes du module en l'enlevant de son boitier et en le retournant (regarder si...
Électroménager - 2 réponses - Dernier post le 25 fév 2007 - par michael

Bonjour, il faut vérifié le filtre d'arrivée d'eau qui ce trouve avant l'éléctrovane. Sinon regarde le pressostat qui peut être bloquer ou/et boucher. bon courage mmlse...
Électroménager - 4 réponses - Dernier post le 25 fév 2007 - par mmlse

re bonjour la machine ce rempli t elle entièrement ou est ce une fuite a l entrée d eau dans la cuve si elle ce rempli vérifier la chambre de compressions ainsi que le pressostat et le tube du pressostat a bientôt...
Électroménager - 6 réponses - Dernier post le 25 fév 2007 - par patrat

vérifie l'hélice de la pompe sinon c la chamdre de compression qui est bouché sinon c le pressostat...
Électroménager - 1 réponses - Dernier post le 28 nov 2006 - par brad26

bonjour, mon lave linge ne prend plus l'eau ,l'électrovanne est bonne je l'ai testé en direct,la chambre de compression est nettoyé,le petit flexible du pressostat remplacé,la sécurité de porte est neuve, le pressostat est bon lorsque je souffle dedans j'entends les contacts,, QUE FAIRE?...
Électroménager - 8 réponses - Dernier post le 12 déc 2006 - par neb

boujour a tous, je possede un faure 2 porte modele delta line (a 12 ans)(3 demenagements). il y a 3 ans meme panne ou j avais par mes soins remplace le thermostat et rebelotte ce week end . Confiant, je le change et là, il ne s arrete pas ! petite precision, le cablage est different car le noir(avec un blanc en shunt) est sur borne 6, le marron sur 4 et un blanc sur 3. (les 2 blancs sont pour une resistance de 10w). Apres avoir parcouru en l...
Électroménager - 6 réponses - Dernier post le 21 nov 2006 - par mario03

re orry38, ben oui , mais je l'ai remplacé, par une d'occase mais quand meme, le pressostat reste en repos alors que le moteur de cyclage tourne! mais sans eau ... j'ai essaye de contacter le sav siemens mais les malins, ils donnent pas d'info par telephone!! donc j'y comprend rien !! j'ai l"impression q'un fil est coupe mais a l'ohmmetre je vois rien de coupe!! la galere...quoi... ?????????????????...
Électroménager - 9 réponses - Dernier post le 20 oct 2006 - par cholet

bonjour, si la machine ne vidange pas , ca viens forcement de la pompe(a voir en priorite) meme si le filtre a ete nettoye, je pense qu'il te faut demonter celle ci quand meme. donc pour ce fait faut demonter le panneau droit (3clefs de 7 ,si je me trompe pas et2 torx de 20 si les vis de la bride de transport n'ont pas etes enlevee) puis avec le torx de 20 demonter les 3 vis de la pompe de vidange regarder si y a pas qqchoses de bloquer sin...
Électroménager - 2 réponses - Dernier post le 29 oct 2006 - par cholet

bonjour à tous, c'est le petit apprentis de retour pour demander de l'aide pour un lave vaisselle candy, reference , proxima cd 255 son probleme est que il ne s'arrète pas dans son cycle d'apres ce que me dit le client, et aussi à la fin du cycle il rest de l'eau dans le lave vaisselle , j'ai en premier regardé dans la pompe de vidange , rien d'anormal , apres j'ai fais quelques mesures, j'ai vu qu'il yavais deux
Électroménager - 7 réponses - Dernier post le 05 jan 2007 - par icedemon24

bonjour carambar, je suis de retour apres une grippe longue et penible, donc pour la machine , le pressostat etait la cause de la panne j'ai changé le pressostat , et la j'ai remarqué une nouvelle chose quand je lui fait faire un cycle , quand on arrive a la limite essorage juste un peu avant, le bouton programme ne veux pas continuer a tourner il resiste on dirait ...
Électroménager - 26 réponses - Dernier post le 25 jan 2007 - par icedemon24

Bonjour, merci aux personnes qui donnent de leur temps pour faire vivre ce forum, on se sent moins seul. Bon, mon LL ne fonctionne plus, lorsque je le met en marche, les trois voyant s'allument et s'éteignent (ce que je suppose être le moment de la pesée du linge), la pompe tourne un peu, on entend je crois un léger chuintement d'eau admise, puis plus rien. Cela était déjà arrivé récemment et je n'avais eu qu'à faire avancer le programmateur d'...
Électroménager - 6 réponses - Dernier post le 31 déc 2006 - par highlander95

Eau froide sur se lave vaiselle et blocage sur cycle lavage, resistance ok, tous tuyaux debouches, pressostat ok, mais un 6 volt a l arrive de la resistance au lieu de 220 volt, si quelq'un peu m'aider merci d'avance... Ou se trouve le ou les termosthats ?? lestitis83...
Électroménager - 1 réponses - Dernier post le 29 déc 2006 - par lestitis83

Bonjour, La premiere chose a faire sur ce modele c'est verifier que le niveau d'eau soit correct. L'appareil est equipe d'un pressostat HP et si le niveau d'eau n'est pas consequent l'appareil ne chuaffe pas. Si l'appareil ne prend pas suffisement d'eau c'est du a la fameuse durit en S située sur lecote gauche et qui fait la liaison entre le repartiteur et la cuve. Il suffit de la demonter et de la nettoye...
Électroménager - 17 réponses - Dernier post le 09 mar 2007 - par siso

Bonjour Changez le pressostat,il ne donne plus d'ordre à l'électrovanne.cordialement jean-paul...
Électroménager - 15 réponses - Dernier post le 06 sep 2009 - par jean-paul le godec

Bonjour, Niveau d'eau insuffisant, contrôler débit d'eau, filtre sur robinet, circuit d'arrivé d'eau au lave vaisselle, petit tuyau au pressostat éventuellement....
Électroménager - 10 réponses - Dernier post le 15 mai 2007 - par Maind'or

il faudrait controler si au moment de l essorage si le contact 11 12 du pressostat est fermé si c est le cas, faites un controle du moteur en le branchant en direct c est a dire brancher sur le bornier moteur: fils gris = secteur(neutre) fils noir = condensateur fils rouge = condensateur + secteur (phase) ----------4rouge(condo)------------~ ~---------6 gris (m...
Électroménager - 23 réponses - Dernier post le 10 avr 2009 - par la sudiste

bonjour, mon lv fuit par le trop plein ? à l'arrière droit . les filtre sont propre les dirits aussi le pressostat a l'air propre aussi mais le lv se rempli d'eau et quand il lave l'eau coule ( env. 2 ou 3 verres d'eau) par ce conduit . quand on ouvre la porte le niveau semble correct. sinon il fonctionne parfaitement ( chauffe vidange ). si vous avez une petite idée , je suis preneur ! car moi je sèches...
Électroménager - 5 réponses - Dernier post le 05 jun 2007 - par yoyo7374

si votre lave vaisselle déborde il faut vérifier le pressostat et son tuyau(piece ronde sous le lave vaisselle...et un tutau pas tès gros arrive dessus)...
Électroménager - 4 réponses - Dernier post le 21 mai 2007 - par michael

Salut, J'ai trouvé: E61=probleme de chauffage Verifier sonde, resistance et pressostat! A+...
Électroménager - 2 réponses - Dernier post le 01 jun 2007 - par speedhermann

Bonjour, j'ai un soucis avec une Whirpool 6120, de 2002. Je l'ai enmené chez un réparateur qui ma délesté de 30€ pour me dire qu'elle avait rien, alors je sais pas. Pendant cinq ans, niquel, linge toujours propre et qui sent bon. Après j'ai pas arreté de déménager, et depuis mon arrivée à ma nouvelle maison, le linge pue toujours un peu le mal lavé. En fait, en regardant par le hublot, il y a à peu près 4 cm d'eau au fond - sans linge dans la ...
Électroménager - 7 réponses - Dernier post le 06 mai 2007 - par oudou

Bonjour Il chauffe mais en fin de programme 65° ( c'est peut être normal vu le temps de mise en température de l'eau ) et pendant le programme 50° donc la résistance n'est pas coupée. Selon Richard ce serait un problème de pressostat ou de niveau dans la boîte à eau. Elle a été démontée et nettoyée ainsi que la durite de fond de cuve. Je suis perplexe Merci pour vos réponses...
Électroménager - 10 réponses - Dernier post le 03 mai 2007 - par papacharly

ATTENTION !!! Il doit y avoir impérativement de l'eau dans le lave vaisselle. La résistance doit être immergée si non elle va griller. S'assurer que le niveau d'eau est bon dans le lave vaisselle (au niveau bas de la porte) pour le déclanchement du pressostat. Ensuite, tu peux effectivement contrôler sous tension mais avec toute la sécurité qui s'impose. Pense bien à mettre le testeur sur "courant altern...
Électroménager - 37 réponses - Dernier post le 19 mar 2007 - par Maind'or

Bonjour, J'ai le meme problème sur un combi lave vaisselle tri 4 de chez rosières. J'ai une fuite par la porte avant au moment ou le lave vaisselle prend son eau. Le join à l'air en bonne état. Vous parlez du pressostat, mais auriez vous un shéma ou quelques choses qui permettrait de savoir comment y accéder ? Merci d'avance....
Électroménager - 12 réponses - Dernier post le 28 mar 2007 - par LionelH

Bonjour Mon lave-vaisselle ne se remplit plus correctement. J'ai vérifié les électrovannes, l'aquastop, le pressostat...tout est bon? Il se pourrait qu'il y ait un bouchon au collecteur d'arrivée d'eau.Mais il n'est pas accessible. Qu'en pensez-vous ?...
Électroménager - 3 réponses - Dernier post le 12 mai 2007 - par nespot

bonjour, les causes possibles: filtre entrée d'eau encrassé tuyau coudé électrovanne entartrée ou bouchée (ou défaillante: rare) pressostat (ou chambre de compression encrassée)...
Électroménager - 3 réponses - Dernier post le 04 avr 2007 - par marco44

Bonjour, J'ai dépanné mon LV Siemens SE25230FF/13 il y a quelques jours, encore merci à tous. Mais il semble que le problème n'est pas complètement résolu. Il prend de l'eau et vidange sans arrêt car la cuve se remplie en cours de lavage. L'électrovanne est toujours alimenté et se coupe quand il passe en vidange et est réalimenté dès que le niveau baisse un peu. Ou bien le programme tombe en défaut F dès le début de remplissage. J'ai...
Électroménager - 5 réponses - Dernier post le 20 jun 2007 - par cathy8975

Est-ce un modèle qui mesure la quantité de linge ? J'imagine que, dans ce cas, le pressostat n'est pas seul à piloter l'arrivée d'eau....
Électroménager - 9 réponses - Dernier post le 27 jan 2008 - par kgw

j'ai pas précisé que le tuyau partant de l'electrovanne (le petit) va vers le pressostat, et je l'avais déjà déconnecté et j'avais déjà soufflé dedans avant de remettre tout en marche....
Électroménager - 59 réponses - Dernier post le 21 aoû 2008 - par GILOUTAHITI

Bonjour, ma macine à laver Vedette EG 6001 n'essore plus. la vidange se fait et le pressostat retombe, le module est alimenté, le moteur tourne bien en lavage mais ne passe pas en grande vitesse. je l'ai essayé en direct, il fonctionne. le tachy fonctionne. le contact de porte est fermé.Le module est un Ciapem 55X4270. Je ne comprend pas comment se fait la difference de vitesse au niveau du triac car il n'...
Électroménager - 4 réponses - Dernier post le 24 aoû 2008 - par chapi

Bonsoir, Suite à plusieurs arrêts de mon lave vaisselle SIEMENS, dus à une fuite à l'intérieur du cache plastique, j'ai changé le détecteur d'eau et apparemment, le pressostat car tout était sur le même bloc. PROBLEME: l'eau arrive bien dans la réserve partie gauche, s'arrête bien et est bien envoyée à l'intérieur du lave vaisselle (je ne sais pas vraiment où car il y a seulement un peu d'eau au fond de l...
Électroménager - 2 réponses - Dernier post le 26 aoû 2008 - par tomate

Bonjour, Voici les symptômes de la panne: Au démarrage d'un programme mon lave vaisselle Arthur Martin ASI 1655 commence par vidanger. Puis sans arrêter la pompe de vidange, il enclenche l'électrovanne. Si je débranche la pompe il rempli jusqu'au niveau normal mais ne lave pas. J'ai contrôlé le pressostat, il me semble bon. Quelqu'un aurait-il une idée ? Je m'y connais un peu en électricité, quelqu'un...
Électroménager - 4 réponses - Dernier post le 15 sep 2008 - par gpat67

1- Moi je te recommande d'installer un réservoir dans un coin du jardin que tu remplis avec la pompe de puit ensuite tu l'utilises pour l'arrosage. 2- Sinon si tu veux le confort et la facilité, tu pourras installer un pressostat réglable en série avec la pompe qui fera démarrer la pompe dès que le robinet est ouvert, mais là il faut faire attention à ton installation car la moindre fuite dans le circuit...
Bricolage - 2 réponses - Dernier post le 16 sep 2008 - par billy11

Scroll UpScroll Down

Les articles en lien avec nettoyage pressostat

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo