Recherche interactive :

Supprimer des mots clés de votre recherche : onde whirlpool

Nouvelle recherche :

Les questions pour onde whirlpool

( Plus de 100 questions trouvées)
Bonjour Je souahite remplacer la plaque mica dans mon four micro onde Whirlpool MAX 28 comment enlever les tetons gris qui tiennent cette plaque? car ils semblent résister et la vis reste également coincée elle ne sort pas entière. Merci pour votre aide Cordialement...
Électroménager - 1 réponses - Dernier post le 21 déc 2010 - par sandrine67

BONJOUR A TOUS VOILA J AI UN MICRO ONDE DE LA MARQUE WHIRLPOOL AMW464 LE PROBLEME EST QUE : LA LUMIERE NE S ALLUME PAS LE PLATEAU NE TOURNE PAS LE VENTILATEUR NE TOURNE PAS MAIS IL CHAUFFE LES ALIMENTS POUVEZ VOUS ME DIRE D OU VIEN LA PANNE S IL VOUS PLAIT CAR IL A 2 ANS ET J AI PAS LES MOYENS D INVESTIRE POUR L ACHAT D UN AUTRE J ESPERE QUE VOUS ALLEZ M AIDER MERCI A TOUTES LES PERSONNES QUI ON PRIS LE TEMPS DE ME LIRE MERCI A TOUT...
Électroménager - 3 réponses - Dernier post le 24 sep 2009 - par malou92

bonjour a tous pourquoi mon four micro onde se met en "phase de refroidissement "? Four Whirlpool, Micro ondes, Crisp, AMW 567 IX d'occasion, que je viens tous juste d'installer, pourquoi au bout de 2 utilisations en mode micro onde et mode crips avec un temps de chauffe de plus de 5 minutes il se met "EN PHASE DE REFROIDISS...
Électroménager - 2 réponses - Dernier post le 29 déc 2010 - par nouna

MERCI Jean Paul pour vos informations , effectivement je n y avais pas pensée moi j'etais partie plus sur un composant electronique qui commande les choix (cuisson ,decongelation ... ) que l on fait sur le micro onde q'en penser vous ? model : whirlpool amw 464 est encastrable comment je peux faire pour acceder au moteur MERCI POUR VOTRE REPONSE CORDIALEMENT...
Électroménager - 13 réponses - Dernier post le 22 sep 2009 - par marie95

bonjour, j'ai mon air pulsé 1 et 2 , qui ne fonctionne pas j ai bien le voyant allumé , et le petit bruit, mais l air est froid ,, est ce quelqu un sait de qu oi il sagit ? sinon tous les voyant correctement et tout fonctionne bien le micro onde , le decongelation , le grill et le turbo grill , j ai un four micro onde de marque philips/Électroménager - 1 réponses - Dernier post le 24 jan 2009 - par totoleterrible

L'autre soir j'ai voulu faire un gateau aux poires avec mon four a micro onde whirlpool max crisp lequel le permet tout a fait... La cuisson s'effectue sans aucun soucis et en sortant le gateau une fois cuit, impossible de refermer la porte du four : le loquet du mecanisme de fermeture bloquait l'action! En poussant le loquet j'entends un clac et peut voir le mecan...
Électroménager - 3 réponses - Dernier post le 24 sep 2007 - par hellandross

Mich : Bonsoir , soit votre diode haute tension , condensateur haute tension , magnetron et en dernier lieu votre transfo dalimentation qui son en cort-circuit . c'est l'une de ces pièces qui peut etre en court-circuit , donc à controller une par une à l'ohmètre Khantit : super sympa pour les conseils ca confirme ce que je pensais mais je n'avais aucune certitude; pouvez me dire comment controler le tr...
Électroménager - 3 réponses - Dernier post le 01 fév 2010 - par Gillesstf

Porte rabattable ressort cassé. (Whirlpool AVM 920) Ce ressort actionne un bouton en façade qui une fois la porte fermée, doit etre poussée afin d'enclencher la mise en marche du micro onde. J'ai récupéré ce ressort mais je n'ai pas trouvé l'emplacement qu'il occupe dans le mécanisme. Mon problème est donc de trouver un ressort neuf mais aussi de connaitre son logement !(shémas à l'appui) . Merci pour ...
Électroménager - 6 réponses - Dernier post le 01 fév 2010 - par Jobbard

Bonjour, Mon micro onde Whirlpool est en panne, il présente des interruptions intermittentes qui varient avec l'ouverture/fermeture de la porte. Qu'en pensez vous? D'avance merci!...
Électroménager - 7 réponses - Dernier post le 23 sep 2010 - par olivier62

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonjour, Nous sommes en train de monter notre "projet cuisine", de ce fait nous devons l'équiper entièrement (le tt intégrable / encastrable). Nous pensons opter pr du Miele en ce qui concerne le lave linge et lave vaisselle, whirlpool pr le refrigérateur (merci de nous donner votre avis) et on ne sait que prendre pour le four, le micro onde et la hotte. Merci d'a...
Électroménager - 10 réponses - Dernier post le 18 aoû 2005 - par Anonymous

Bonjour , micro onde whirlpool VIP 27. j'ai d'abord eu un amorçage dans le connecteur Magnetron que j'ai réparé avec du fil haute tension. ça a marché plusieurs mois . maintenant ,par moment ça flashe dans la plaque mica en bas. c'est d'ailleurs bien carbonisé ! quelqu'un a t'il une idée ? merci d'avance...
Électroménager - 4 réponses - Dernier post le 10 mai 2010 - par gilles13112

bonjour, j'ai un micro onde whirlpool MT222, le soir je chauffe 2 biberon comme d'habitude, aucun soucis, et le lendemain, plus rien, plus de jus, rien sur l'ecran, meme en ouvrant la porte. le fusible est bon, il y a du jus un peu partout, (borne d'entree, fusible) par contre j'ai constater qu'il y a un contacteur de chaque cote de la porte, et un seul a du jus, bref...
Électroménager - 1 réponses - Dernier post le 01 jan 2010 - par nouch

Bonjour, je souhaite remplacer le thermostat de mon réfrégérateur (encastrable) de marque Whirlpool ART 450-a mais je n'arrive pas à démonter le groupe en plastique qui le renferme. absence de vis apparents, déclipsage difficile... Par quels moyens peut-on y accéder ? Merci...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par BAREA

bonjour ,j'ai recuperer un séche linge whirlpool sole 2003 et il y aurais un probleme de branchement sur le proramateur (fils inversè) je recherche un schema merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par joel33

bonjour suite a plusieur lavage mon lave vaisselle ne seche plus pourtant tout fonctionne corestement il lave bien il chauffe bien mes souci de sechage pouvait vous me dire tout que le probleme peut venir.ces un whirlpool merci de me dire surtout que je connait rien en electromenager....
Électroménager - 2 réponses - Dernier post le 18 nov 2009 - par loan2727

Bonjour, je dois changer le thermostat de mon frigo whirlpool moi même pour économiser 130 euros. J'ai ouvert le boîtier mais je ne sais pas comment sortir le fil métallique rigide qui part courir derrière et qui sort du thermostat ni comment renquiller le nouveau... Quelqu'un sait comment faire. Merciiiiiii, mon beurre est liquide chaque matin !...
Électroménager - 6 réponses - Dernier post le 05 nov 2009 - par nanga

bonjour, j'ecume depuis 1 bonne heure tous les postes traitant de panne chaleur de seche linge (whirlpool) et la je vois que "le noir" par le nettoyer la ventilation. Comment il faut faire pour acceder à cette ventilation (j'ai un whirlpool AWZ279 6e sens) Moi, la resistance est chaude, mais dans le tambour, c'est pas franchement chaud, et en sortie d'evac aussi. ...
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par maxcelie

pourquoi mon lave linge whirlpool awm5120 se met en essorage à plusieurs reprises en mode lavage en cuve pleine ?...
Électroménager - 1 réponses - Dernier post le 11 nov 2009 - par pinguoin

Bonjour, Ma LV Whirlpool ADG8442 m’affiche l’erreur F4. Je testais le vidange se fait (la pompe fonctionne), mais ne s’arrêt pas. Je pense que c’est le indicateur (je lu dans autre forums que il peut être optique) qui est sale ou endommagé. Peux-je avoir raison, ou il se trouve ? Merci de votre aide...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par Miszek

Bonjour, Avez-vous pu reparer votre frigo Whirlpool ARC 6415 ? Car nous avons exactement le meme souci : le frigo ne s'arrete pas et les produits gelent dedans. Notre frigo est encore sous garantie, le SAV est venu et a changé le thermostat, mais ca n'a rien fait. Qu'en et-il de la sonde ? Merci d'avance pour votre aide....
Électroménager - 4 réponses - Dernier post le 14 nov 2009 - par mt69

Bonjour, Sur mon lave-vaisselle whirlpool 8513 le tuyau de vidange c'est cassé au ras du chassis, je ne sais pas comment le remplacer. merci...
Électroménager - 1 réponses - Dernier post le 13 nov 2009 - par jpvaison

Bonjour, J'ai un souci avec ma machine à laver Whirlpool AWO/D43110 : la dernière fois que j'ai lancé une lessive, je me suis aperçue à la fin du cycle que la machine dégageait une forte odeur de caoutchouc brûlé et tout le linge qui était dedans en était imprégné . Nous avons démonté la machine, le moteur du tambour, celui de la vidange ainsi que la résistance fonctionnent correctement. Quelqu'un a déjà eu un problème de ce type ? Auriez-vo...
Électroménager - 3 réponses - Dernier post le 13 nov 2009 - par heloise57

mon lave vaisselle whirlpool dwf 405 s'arrete en cours de lavage . et il reste toujours un peu d eau au fond de la machine . d'ou cela peut il venir merci de votre aide ....
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par didiercastro

bjr je voudrais savoir ou se trouve le socle du lave vaisselle whirlpool agd 6452 car on me demande de vèrifier si il y a pas d'eau dans le socle?...
Électroménager - 2 réponses - Dernier post le 23 nov 2009 - par vieville

Bonjour, je rencontre un soucis sur un sèche linge Whirlpool AWZ 3416. Lorsque je lance une machine, au bout de quelques minute, le voyant filtre s'allume, alors même que le filtre est propre. J'ai déjà démonté le sèche linge et tout nettoyé. J'ai repéré un klixon sur le conduit d'évacuation d'air, il est marqué 53°C. Il est passant à froid. Comment le tester ? Il y a aussi deux tiges métalliques dans le tambour, à quoi servent-elles ? Il y ...
Électroménager - 3 réponses - Dernier post le 29 nov 2009 - par Ulysserevient

Où puis-je trouver le schéma fonctionnel de l'Adp 7972, je ne l'ai pas vu sur le site Whirlpool et j'ai un problème de code F4 (j'ai testé la résistance de l'électrovanne d'arrivée 3,7 KOhm) ?...
Électroménager - 1 réponses - Dernier post le 28 nov 2009 - par MAURIN

Bonjour à vous, Tout d'abord il se forme de la glace dans le congélateur puis il y a beaucoup d'eau dans le réfrigérateur. J'ai cru le drain était gelé. J'ai donc fait dégelé le tout. Malheureusement le problème se répète... Est-ce possible que le drain soit bouché? Si oui comment le déboucher! J'ai essayé de faire passé un poids attaché à un fil de haut en bas avec l'intention de le nettoyer. Le poids refuse de descendre. Est-ce-que le...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par franloup

La marque est whirlpool framtid MW3. C'est un micro-ondes encastrable,acheté chez ikea Et bien entendu, j'ai largement épluché le mode d'emploi qui , a aucun moment ne fait allusion à ce détail....
Électroménager - 16 réponses - Dernier post le 02 déc 2009 - par leat

bonjour, Je recherche une notice d'utilisation pour lave vaissesse philips whirlpool silence 530 Merci de m'indiquer ou je peux me la procurer a bientôt...
Électroménager - 5 réponses - Dernier post le 03 déc 2009 - par michel gerard

La première carte vaut déja complète de l'ordre de 160 euros et je ne sais pas de quelle deuxième carte vous parlez. Mais à ce prix là il vaut mieux trouver une autre solution car ce n'est que du Whirlpool (électroménager souvent en panne) et maintenant un réfrigérateur US coûte 700 à 800 euros neuf... (maintenant avec l'expérience je choisirais une autre marque) Sur ce site, pour un pb identique de glaçon, mlch proposait de changer la fabrique...
Électroménager - 10 réponses - Dernier post le 03 déc 2009 - par Whirlpool54

J'ai le même problème avec un réfrigérateur américain Whirlpool S20BRWW20-A/G. Je pensais que ça venait d'un débit insuffisant au niveau de l'eau. En plus, depuis quelques temps, il y a un bruit du genre "clac-clac" qui vient de dessous ..... Pas de souci de froid, mais ces bruits m'inquiètent......
Électroménager - 6 réponses - Dernier post le 27 nov 2009 - par Danielaumali

bsr j'ai un lave vaisselle whirlpool adg 6452 il se rempli se vidange et chauffe mais les bras ne tourne pas j'ai etait me renseignier aupres d'un reparateur il ma dit que que c'etait le condensateur je l'ai changer et toujours paraille merçi de me renseigner slt...
Électroménager - 4 réponses - Dernier post le 25 nov 2009 - par vieville

pourquoi mon lave vaisselle whirlpool adg 6452 il se rempli et se vide mais il ne lave pas pourquoi? jespere quelqu'un pourras m'aider merçi...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par vieville

bonjour a tous et merci pour vos reponses. excusez moi si j ai oublié des details mais c est parceque je suis degouté.le modele est une awm 8100 whirlpool 8kg 6thsens et donc j ai changer la pompe ,verifier si il n y avez rien de bouché,puis j ai voulu voir si la pompe fonctionnée donc je l ai demonter et tester sur le secteur directement et pas de souci elle fonctionne. Donc j ai tester a l arrivée de la...
Électroménager - 4 réponses - Dernier post le 22 nov 2009 - par lionel13

mon lage linge whirlpool awo/d3631 de 2ans et 1/2 affiche f08 en code de panne comment faire pour le réparer?...
Électroménager - 3 réponses - Dernier post le 04 nov 2009 - par marthumban

Bonjour a toute et tous, Le lave linge de ma mere un whirlpool AWA 8107 qui fonctionnait s'est arreté de tourné. Elle a ouvert la porte, puis la refermée et depuis plus rien, plus d'affichage, plus de fonctionnement. Elle a fait intervenir un technicien d'un grand magasin (contrat de confiance !!!) qui lui a dit qu'il fallait changer l'afficheur. Le courant vient jusqu'a l'afficheur et apres plus rien. P...
Électroménager - 8 réponses - Dernier post le 23 nov 2009 - par cougar90

bonjour, depuis quelques temps la vaisselle située dans le panier haut du LV whirlpool ADG 8442 est sale pas mal de saletés collées, traces... Quelques soient les pastilles utilisées. Peut être y a t'il un rapport, mais nous avons noté qu'il met beaucoup plus de temps à se remplir. Les bras de lavage et filtres "visibles" ont été nettoyés. Que faire? Merci de vos conseils....
Électroménager - 6 réponses - Dernier post le 25 nov 2009 - par quiksilver1956

Comment faire marcher mon lave vaisselle DWF 405 Whirlpool qui ne se met plus en marche.La lumière verte clignote 9 fois .Je ne retrouve plus la notice et suis donc perdue.? D'avance merci...
Électroménager - 1 réponses - Dernier post le 21 nov 2009 - par catwoman071

Bonjou Quelqu'un pourrait me dire comment changer un joint de hublot d'une Whirlpool AWM 4100? J'arrive à enlever le premier serre joint, mais pas celui du fond. Merci beaucoup Miemao...
Électroménager - 4 réponses - Dernier post le 03 nov 2009 - par miemao

Mon sèche-linge Whirlpool AWG 907 a été complètement nettoyé, y compris par démontage des tuyaux d'extraction d'air permettant d'accéder à une sonde, elle-même sortie de son logement et nettoyée au pinceau. Le galet d'entrainement du tambour a été changé. Depuis, le sèche-linge tourne, mais ne chauffe pas et donc ne s'arrète pas. Que puis-je faire ? Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 21 oct 2009 - par oursjack

Merci beaucoup pour vos réponses. Je crois que je vais réinvestir dans un beau frigo neuf (cette fois) comme cadeau de noël, je penche plutôt pour un BOSCH (avec froid ventilé), mais j'ai aussi vu un WHIRLPOOL, un ELECTROLUX ou un GORENJE (du groupe Bosch). Pouvez-vous m'orienter s'il vous plait? Cordialement. cedric....
Électroménager - 10 réponses - Dernier post le 21 oct 2009 - par cdrikb

Bonjour, je possède une machine à laver Whirlpool AWM5123 acheté en 2006, depuis quelques temps mon programmateur se bloque au bout d'environ 5 minutes, je lave toujours sur 5 (programme coton court entre 30 et 60° / 5kg), je suis obligé de retourner légèrement le programmateur pour relancer la machine. Du coup je pense qu'elle fait un programme synthétique (6) normalement réservé pour 2.5 kg. Elle s'arrête à nouveau juste avant le cycle rinçag...
Électroménager - 2 réponses - Dernier post le 19 oct 2009 - par smoon

J'ai un congélateur gorenje, il marche très bien. Le prix est loin d'être le même que bosch, electrolux.. mais est-ce que cela marche moins bien? tel est l'éternel débat. En tout cas ton choix est déja claire apparement, je vois que tu veux choisir entre deux extrèmes. Le petit prix ou le gros prix. Mais par pitié évites tout ces intermédiares (whirlpool, faure..), il n'y a qu'à voir les post concernant ces...
Électroménager - 3 réponses - Dernier post le 22 oct 2009 - par Bastide42

bonjour j ai un frigo congelateur whirlpool esaytronic en panne le congel ne fonctionne plus de l aide merci...
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par rico049

Bonjour, Avez vous trouvé ce qui provoquait cette anomalie? J'ai un autre modèle de LV whirlpool (DWF 407W), mais exactement la même situation. (2 bips, la pompe qui semble tourner puis s'arrete, un bip, arret, et ca recommence. L'eau reste au fond de la cuve). Je ne sais absolument pas comment procéder. (que démonter, quoi regarder...) Merci d'avance pour votre aide. Cdt...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par flowerpower

bonjour , mon sèche linge whirlpool de 7kg AMZ8476 me dit de vider le réservoir alors qu'il est vide, il ne chauffe plus et sonne pour un rien merci de votre réponse...
Électroménager - 1 réponses - Dernier post le 19 oct 2009 - par solinette

bonjour depuis quelque temps mon lave linge whirlpool 6th sense affiche 00 minute de temps de lavage j ai essayer de le régler mais je n y arrive pas. Le lave linge se met donc en marche et s éteind tout de suite après puisque qu il affiche 00 minute de temps de lavage je ne comprend pas j ai appuyé sur tout les bouton rien n as faire comment puis je réparer cela cordialement...
Électroménager - 2 réponses - Dernier post le 19 oct 2009 - par keemy

Bonjour, J'aurai besoin d'un coup de main. Mon Sèche linge ne fonctionne plus. La fonctionne séchage ne fonctionne pas. C'est un AWZ 8226 Whirlpool avec fonction 6ème Sens. Il a deux ans et 1 mois. (Je suis vert). J'ai démonté l'arrière de l'ensemble. J'ai laissé la résistance branché. Elle est alimenté en 220V pendant 3 sec. J'ai testé le capteur à l'ohmmètre et avec un sèche cheveux. variation à 11000 ohm J'ai testé la résistance : 25 o...
Électroménager - 2 réponses - Dernier post le 13 oct 2009 - par tof35

Bonjour Ils'agit d'un whirlpool ADP 4650 l'eau n'arrive pas je l'ai dépanné plusieurs fois en versant de l'eau ou en mettant du vinaigre ou encore la derniere foie en donnant un coup de soufflette à l'intérieur,mais cette foie ci rien ne marche. alors j'ai suivit vos conseil je l'ai démonté ,mais je n'ai pas défait la grille noire qui me parrait sertie,je l'ai ,également testé sur les bornes haut et bas ...
Électroménager - 1 réponses - Dernier post le 13 oct 2009 - par franko16

mon lave vaisselle whirlpool adp 9416 ne fonctionne pas corectement j'ai changer la pompe il se met en route et ce coupe au bout de 10secondes puis clignote sur depart et s'arette que dois je faire merci...
Électroménager - 1 réponses - Dernier post le 10 oct 2009 - par jonathan55bar

j'ai ma machine a laver de marque whirlpool qui essore plus;j'ai trouver une courroie sous la machine;je pense que c'est ça la probleme mais es ce que ça se change ?si oui comment ?...
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par debeaumont

bonjour a tous suite a plusieurs coupures de courant, mon congelateur armoire whirlpool electronic energy, presente un affichage incorrect, a savoir il clignote constament, et passe du chiffre 18 degres a 6 petits tirets parraleles ! auriez vous la gentillesse de me trouver une solution ? A savoir qu'il congele correctement a premiere vue !! merci d'avance...
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par oxbow

Hello a tous, J'ai un souci avec mon WHirlpool AWZ 650, le tambour tourne toujours, mais il ne chauffe plus. J'ai trouver plusieur post similaire, mais sans trouver ma réponse. A savoir que mes contacts ne sont pas encrassé, et n'ont pas l'air brûlé ou abîmer. la résistance ne chauffe pas, mais pas moyen de comprendre pourquoi. est-ce qu'il existe un fusible qui controle cela?? merci...
Électroménager - 1 réponses - Dernier post le 17 oct 2009 - par kaygee

Bonjour, Lorsque je lance mon lave vaisselle whirlpool, il me note en début de cycle F7. Je souhaiterais que quelqu'un me guide dans la compréhension de ce code. Merci pour votre réponse...
Électroménager - 1 réponses - Dernier post le 26 oct 2009 - par maury

bonjour, pourriez-vous me donner un tuyau concernant un lave vaisselle whirlpool adg 8442. code erreur f6. L'eau arrive et bloque à l'entrée de la chambre, une surpression se crée et une fuite apparait au niveau du 1er joint torique noir situé au niveau d'un "petit accélérateur d'eau" Merci d'avance !...
Électroménager - 3 réponses - Dernier post le 26 oct 2009 - par cristobald

Bonjour, J'ai réussi à remettre en marche ce foutu frigo... un condo fait le redressement de l'alim et celui-ci était trop loin de sa valeur nominale 680nf... Condo remplacé, frigo à nouveau fonctionnel. Par contre, je suis très déçu par whirlpool concernant l'électronique de la platine... pour 50cts de composants en plus, le frigo ne serait pas tombé en panne.... Cordialement, Sélim....
Électroménager - 17 réponses - Dernier post le 31 oct 2009 - par xodus_fr

Bonjour, j'ai un LV Whirlpool ADG944 et un jour en plein lavage il s'est arrete comme si j'avais ouvert la porte; je m'explique, le voyant du programme toujours allumé sur la position 50° les voyants de gauche (sel,rinçage,lavage,sechage et end) eteints. Il y a de l'eau au fond, je suppose l'eau du cycle interrompu. J'ai beau appuyé sur le bouton start en contnu, rien ne se passe. La prise decourant toujours allimentée (voyant allumé) ... Qe...
Électroménager - 9 réponses - Dernier post le 01 nov 2009 - par paco83

Bonjour à tous, J'ai des soucis d'essorage avec mon lave-linge Whirlpool AWM 6124. Il lave mais n'essore plus qu'une fois sur 3 ou 4. Le SAV me dit que c'est le Tachy et que cette pièce ne se change pas seule. Il faut changer tout le moteur : 150 € de pièce + 50 € de main d'oeuvre. Autant vous dire que débourser 200 € en ce moment ne m'arrange pas du tout... Questions : 1. Pensez-vous qu'il s'agit effectivement du Tachy ou bien est-ce que ca...
Électroménager - 1 réponses - Dernier post le 01 nov 2009 - par Maki

Bonjour, mon sèche linge de marque Whirlpool AWZ 5690 ne chauffe plus. Il fonctionne parfaitement, sauf qu'il n'y a plus de chaleur. N'y connaissant pas grand chose en électronique, j'ai contacté un dépanneur qui m' a pris 70 euros et qui a dit à ma femme qu'il fallait changer la platine de puissance. Donc qu'il valait mieux changer l'appareil. Cool ! Ne comprenant pas pourquoi, à notre époque, on ne répare plus rien,et avant d'acheter un nouv...
Électroménager - 2 réponses - Dernier post le 03 nov 2009 - par patrickc

bonjour. le modèle est 20RB-D4L.mais j'ai déjà essayé sur le site de whirlpool.rien a faire,il me renvoi sur la page d'aceuil. merci...
Administratif et Juridique - 11 réponses - Dernier post le 30 oct 2009 - par bad

merci a vous fmu, mais je sais pas comment shunter le thermostat de mon combi frigo congelateur whirlpool easytronic....
Électroménager - 1 réponses - Dernier post le 29 oct 2009 - par rico049

Salut et merci de la reponse. Le LV c'est un Whirlpool ADG 8532....
Électroménager - 3 réponses - Dernier post le 28 oct 2009 - par nicolas17

Bonjour, je possède depuis 6 ans un congélateur whirlpool AFG 603 DGT J'ai un souci au niveau des températures. Sur le bandeau électronique la température mesurée est de -21°C. La température programmée est de -18°C. Mais après avoir vérifié avec un thermomètre, la température réelle est inférieure à -30°C. J'ai l'impression que le compresseur tourne en continu et pour le ménager j'ai mis un programmateur...
Électroménager - 3 réponses - Dernier post le 29 oct 2009 - par ramone

j'ai un pb avec mon frigo américain WHIRLPOOL ref 3XART720 F00 TYPE ART720 . Il a commencé par chauffer , les joints étaient brulants puis la température de la partie congélo est descendu et tout a dégelé.. le coté frigo marche toujours mais le joint du milieu est tj chaud et même brulant qd il se recharge. Par contre apparemment la température du congélo monte et descend.. : qqefois ca gele et ca revient a zéro.. etc.. On m'a dit que ce serait ...
Électroménager - 2 réponses - Dernier post le 30 oct 2009 - par MARIEFRED

Bonjour J'ai un probleme avec mon LV Whirlpool ADG 8532. En cours de lavage le compteur a sauté et depuis il s'arrete avant le séchage et le bouton départ clignote 3 fois. En appuyant dessus quelque seconde il se vidange et s'arrete. La vaisselle et mal lavée et je constate qu'il n'a pas chauffé. Est ce la résistance et comment tester. Merci a tout ceux qui porteront un interet a mon probleme....
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

bonjour, j'ai un four whirlpool AKZ 384 wh/nb : nous avons eu une coupure d'électricité et depuis, mon four note STOP et ne se remet pas en route. nous avons plusieurs fois coupé l'électricté, il ne met en route 1 seconde, la porte se bloque mais lorsque nous appuions sur le bouton de la minuterie , rien ne se passe. ensuite, il se coupe et se remet sur STOP. merci ...
Électroménager - 1 réponses - Dernier post le 04 nov 2009 - par fabi 27

Bonjour.... Voici mon casse-tête du soir qui concerne un lave-vaisselle whirlpool ADP6535. Depuis quelque temps, il faisait souvent une erreur F4 en fin de lavage. Suivant ce que j'ai pu lire a droite et à gauche j'ai couché l'appareil démonté le détecteur de présence d'eau (à membrane) et nettoyé celui-ci (il était pas mal encrassé par un genre de "mousse" blanche). J'ai tout remis en place et lan...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par nwar

... et ne fonctionne plus ?! bonjour ! deja merci d'exister ! pour un lave vaisselle whirlpool! voila ! depuis que j'ai vidé l'eau de la sécurité ! " en le penchant en arrière, ce que je faisait avant en le débranchant " ! cette fois j'ai oublié! depuis il fait un bruit bizarre, les voyants s'allume! mais plus rien ne se passe ! help merci par avance...
Électroménager - 18 réponses - Dernier post le 04 fév 2010 - par elbarto

Bonjour, j'ai un réfrigérateur KENMORE COLDSPOT 34651072790 (fabrication Whirlpool). Et j'ai constaté le même problème au niveau de la résistance, j'ai du 50V environ qui arrive vers la résistance (que j'ai débranché) des que je la raccorde sur les connecteurs, la maison disjoncte direct, après avoir procédé par élimination, j'ai constaté que lorsque cette résistance était relié, ça disjonctais. La résistance fait 92,6 Ohms est-ce correct ? M...
Électroménager - 12 réponses - Dernier post le 02 fév 2010 - par kojack38

bonjour, Mon sèche linge Whirlpool AWZ 1390, ne chauffe plu depuis hier soir. J'ai nettoyé le filtre et vérifié que rien n'obstrue la sortie. il se met en marche normalement. J'ai essayé tous les programmes, mais rien n'y fait... Pouvez vous m'aider s'il vous plait....Urgent !!! Merci beaucoup pour vous réponses... amicalement nicolas...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

Bonjour J'ai démonté la facade arrière de mon sèche linge whirlpool sole 2006 car il ne chauffe plus. Là j'ai été étonné de trouver deux klixons différents d'ailleurs (un sur la masse et un sur le +) mais aucun petit bouton à réenclencher. J'ai débrancher un des deux klixon et brancher en direct et ca chauffe. Quand je fais la meme chose avec l'autre klixon ca chauffe pas. A priori le premier klixon es...
Électroménager - 5 réponses - Dernier post le 07 fév 2010 - par mikaellisa

Bonjour, j'ai un four encastrable Whirlpool qui me pose quelques soucis. Il ne chauffe pas assez. Lorsqu'il devrait être au max, c'est à dire à 250°C, un relevé de température faite avec une sonde m'indique 180°C. Connaissez vous un moyen de le régler ou est ce que cela vient de la défaillance d'une pièce (résistance, sonde, ...)? Merci pour réponse. Did....
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par lb.did

bonjour ! désoler de vous déranger mais je voudrais avoir nu conseil aviser de votre part si vous le voulez bien : mon frigidaire whirlpool art763 ne refroidit pas du tout. nous avons tester au voltmètre divers point d arrivé de courant mais nous sommes en face d un petit dilemme : le courant arrive bien au thermostat mais ne repart pas au moteur donc pour moi je devrais "ponter" le thermostat ;est ce vo...
Électroménager - 11 réponses - Dernier post le 07 fév 2010 - par dragibus

Bonjour a tous, je suis nouveau sur le forum. j'ai un souci avec ma lavante séchante AWG 995 de 10ans. J'avais un probleme de thermostat dont on n'entendait plus le clic de fonctionnement(ou d'arret) et qui chauffait en permanence(du genre 70 °) a chaque lavage : les couleurs n'aimaient pas... Je l'ai remplace par un thermostat compatible d'une machine whirlpool dont je ne me souvient pas de la referenc...
Électroménager - 1 réponses - Dernier post le 30 jan 2010 - par pilsdunord

Bonsoir à tous, J'ai un souci de refroidissement de mon frigo. Il s'agit d'un combiné frigo congélateur whirlpool 2 moteurs. Le congélateur fonctionne très bien, mais le frigo ne fait presque pas de froid. J'ai essayé (après avoir regardé sur divers forums) de le mettre à l'envers pendant 24 heures, puis à l'endroit 24 heures (pour le gaz) et je l'ai rebranché ensuite. Il se met en route sans souci...
Électroménager - 13 réponses - Dernier post le 25 jan 2010 - par belisama

mon LV whirlpool 6ème sens fait disjoncter l'électricité. Je pense que la résistance est pourrie par le calcaire. Mais comment démonter cette résistance pour la changer moi même ??? Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 25 jan 2010 - par kurisu

Bonjour, Pour ma part, rien n'y fait. J'ai changé les condensateurs, problème identique, même pire (clignotement/claquement des relais plus fréquent + alarme). J'ai changé la platine (188,20 €), pareil. Je viens de dépenser 190 € aujourd'hui, plus du temps, de l'essence, etc...et rien n'y fait. Je suis dépité. Mon frigo est mort. Je pense que c'est l'affichage qui est à l'origine du problème finalement, ...
Électroménager - 53 réponses - Dernier post le 27 jan 2010 - par titom60

Bonjour, j'ai un frigo whirlpool (frigo / congel) qui est tombé en panne... je n'ai plus de froid ni dans la partie congélateur, ni dans la partie frigo... j'ai toutefois toujours de la lumière dans le frigo lorsque j'ouvre la porte. Le moteur du froid ventilé ne se met plus en route comme de fait... On m'a parlé que cela pouvait venir du thermostat et que je devais voir si en tournant le bouton si j'...
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par Lalisam

bonjour, Je viens de changer la courroie de mon sèche linge whirlpool. Tout re-fonctionnait bien jusqu'au moment où l'axe de moteur à cédé net (coupé en deux à la base du moteur) et les galets tenseurs se sont démontés... La pièce se trouve. Comment la remonter ? Merci de vos réponses...
Électroménager - 2 réponses - Dernier post le 08 fév 2010 - par vhak

Bonjour, pourquoi mon seche linge ne tourne plus sauf si on l'aide avec la main mais une fois qu'il doit changer de sens de rotation il rebloque et il faut le relencer a la main.Qu'est que ca peut etre ?c'est un whirlpool a evacuation et c'est depuis que j'ai mis un bac a condensation a cote au lieu de la sortie dehors!...
Électroménager - 7 réponses - Dernier post le 09 fév 2010 - par VANES

Bonjour, Mon lave vaisselle Whirlpool DWF 407 ne s'arrête plus Je lance un programme, il pompe l'eau, fait son cycle de nettoyage mais apparemment il ne passe pas à autre chose. j'ai l'impression qu'il reste en boucle sur la séquence nettoyage. le lave vaisselle peut tourner pendant des heures sans s'arrêter, il bipp comme s'il allait passer à la suite du programme mais non ... il nettoie toujours. Quand j'ouvre la porte, l'eau est cha...
Électroménager - 3 réponses - Dernier post le 19 fév 2010 - par steve1976

Bonjour, Mon lave-vaisselle Whirlpool DWH B00 acheté chez Ikéa sent très fortement le brûlé au bout de quelques instants, une fois le programme commencé. Puis un bip incessant commence jusqu'à ce que que j'arrête le lave-vaisselle. A quoi cela peut-il être dû ? Merci d'avance....
Électroménager - 4 réponses - Dernier post le 17 fév 2010 - par yram

Bonsoir, notre lave vaisselle (ref ADG 9448 Whirlpool) fait sauter les plombs de la maison et ce après à peine 5 minutes de marche. Il se met en route, semble se remplir d'eau (en effet eau au niveau de la résistance), et puis tout disjoncte... J'adooooore faire la vaisselle alors.. Merci de votre aide !...
Électroménager - 12 réponses - Dernier post le 21 fév 2010 - par Cama

Bonjour, Lave vaisselle Whirlpool 8440 Apres un bruit du tonner de dieu au moment de la viadange de la cuve, plus rien ne marche. Et bien sur le lave vaisselle est plein d'eau. Comment faire deja pour le vider?, et ou ce trouve la pompe de vidange? Merci Cordialement...
Électroménager - 4 réponses - Dernier post le 22 fév 2010 - par philou1405

bonjour, fin de l'episode du moins j'espere. après analyse et reflexion , ma resistance n'était pas le probleme ainsi que le fameux thermostat mais plutôt du coté de la sonde d'humidité qui était très très encrassée (démontage, soufflage). Avec le système 6ème sens de chez whirlpool (dans mon cas il ne pouvait plus rien détecter comme humidité car trop sale), et d...
Électroménager - 14 réponses - Dernier post le 22 fév 2010 - par domdom95

pourquoi mon régrigérateur whirlpool cb 281 w ne fonctionne pas tandisque la partie congélateur fonctionne très bien en sachant qu'il ni a qu'un moteur pourège savoir si la partie réfrigérateur est réfrigérée par un ventilateur non visible...
Électroménager - 3 réponses - Dernier post le 22 fév 2010 - par manu671977

infos sur votre probleme direct fabricant F7 SYMPTOMES: l'electrovanne d'arrivée d'eau est alimentée et l'indicateur de niveau d'eau est à l'état haut. RAISONS: Robinet ferme durant l'arrivée d'eau Tuyau d'arrivée d'eau bloqué electrovanne defectueuse ( valeur normale 3.5k ohms) débimetre envoie trop ou pas assez d'impulsions disque d'étancheité interieur aquastop cassé aquastop defectueux débimetre defectueux ou mauvaises conn...
Électroménager - 1 réponses - Dernier post le 16 fév 2010 - par CHRISTIAN76

Bonjour Mon Seche linge WHIRLPOOL AWZ 8675 ne chauffe plus. Tout parait se dérouler normalement mais pas de chauffe. Un depanneur est venu aujourd'hui et me dit qu'il faut remplacer le module de puissance (devis 440€). A priori la resistance fonctionne quelques secondes puis n'est plus alimentée. Y a t'il quelque chose que je puisse tester pour verifier ce diagnostique ou que je puisse faire pour depan...
Électroménager - 11 réponses - Dernier post le 16 fév 2010 - par maleflo

brj ,j'ai un lv whirlpool adg 9573 qui emet un bruit suspect plus ou mois fort comme un"creucreu " lorsque je le met en depart differé il emet ce bruit pdt la periode d'attente, et meme d'effoi pdt le cycle pas de message d'erreur, rien a part ce bruit desagreable merci pour vos reponse...
Électroménager - 1 réponses - Dernier post le 12 fév 2010 - par storm.fl

Comment démonter le LV whirlpool ADG 8532 pour accéder aux électrovannes d'arrivée d'eau. Merci...
Électroménager - 1 réponses - Dernier post le 11 fév 2010 - par REMY Hubert

Bonsoir, J'ai une machine à laver WHIRLPOOL AWM 5110, frontale. Elle s'est arrêtée en plein cycle, impossible de la relancer alors que j'avais réussi quand cela s'était produit dans le passé, plusieurs fois et à des moments différents du cycle. Pour ce faire, j'avais juste appuyé sur arrêt puis marche et elle avait repris son cycle. Il n'y avait pas d'eau dans le tambour, le linge était juste imbibé d'eau. J'ai pensé à l'électrovanne que j'...
Électroménager - 5 réponses - Dernier post le 12 fév 2010 - par Palma

Bonjour, j'ai récemment eu une panne F8 sur mon lave vaisselle whirlpool adp 7572. Après vérification, il s'agissait d'une durit percée sur la pompe de cyclage. J'ai changé cette durit, lave lave vaisselle ne fuit plus, mais il y a un problème : Il ne se remplit plus. J'ai mis de l'eau à l'intérieur pour tester la vidange, ça marche, mais après, toujours pas de remplissage. Je pense qu'il s'est mis en s...
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par CB69

Je recherche un éclater d'un LV Whirlpool ADP 6535 ou tout autre document technique. Merci d'avance....
Électroménager - 1 réponses - Dernier post le 16 fév 2010 - par swing37

J'ai un code F4 qui s'affiche sur mon lave vaisselle Whirlpool ADP6535. Après quelques recherches je crois comprendre que le problème vient de la pompe de vidange mais j'en suis pas sur. Quelqu'un aurait il des informations notamment sur le démontage de cette pompe. Merci....
Électroménager - 20 réponses - Dernier post le 14 fév 2010 - par swing37

Bonjour, Référence palier complet: 481252018065 Whirlpool 1 bague d'étanchéité 481253278017 Référence par pièce: 1 roulement 6204ZZ 1 roulement 6206ZZ 1 joint 481253058096 1 bague d'étanchéité 481253278017 Courage Sls...
Électroménager - 1 réponses - Dernier post le 24 jan 2010 - par JCinFo

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement, une pause ... J'ai démonté le lave vaisselle, il n'y a aucune fuite apparent...
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

Il s'agit d'un appareil Whirlpool awm5110, lors du lavage, l'eau ne semble pas monter tres haut, je pense a peu pres un tiers du hublot (a peine)...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par pabrimathjus

WHIRLPOOL AWE 6515 , après 3 départs en rotation et vidange mon lave linge affiche le voyant rouge service et refuse de démarrer ?detection de niveau OK mais pas d'ouverture des électrovannes. seule le programme vidange seule fonctionne...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par TOPHE61

whirlpool lave vaisselle ADP 6946 code f3 Mon lave-vaisselle s'arrête en cours de cycle en affichant le code F3. A quoi cela est-ce dû, comment intervenir ? Merci de vos prochaines réponses....
Électroménager - 2 réponses - Dernier post le 27 déc 2009 - par kyosphere7

Scroll UpScroll Down

Les articles en lien avec onde whirlpool

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo