Recherche interactive :

Supprimer des mots clés de votre recherche : photo sonde

Nouvelle recherche :

Les questions pour photo sonde

(97 questions trouvées)
bonjour, une photo de l'emplacement de la sonde fixée sur l'évaporateur serait édifiante pour valider ma réponse aussi voici ce que je vous préconise si photo possible via un apn même a faible résolution allez sur le forum cyberbricoleur electroménager creez un post avec votre pseudo placez votre Électroménager - 11 réponses - Dernier post le 11 aoû 2005 - par richard

bonjour est ce que tu parlerais de la sonde d humidité .... pourrais tu faire une photo ? sinon c est bien possible que cela vienne de la car ton seche linge ne detecte pas d humidité donc ne chauffe pas puisqu il considère que le linge est sec !!!...
Électroménager - 2 réponses - Dernier post le 19 déc 2007 - par la sudiste

Bonjour, Je possède une lavante-séchante Indesit iwdc6145s, depuis peu, elle ne sèche plus correctement. Elle chauffe, le linge est chaud, mais il faut un temps considérable pour l'avoir sec, et il n'est jamais 100% sec. On dirait que de l'humidité persiste dans la machine. J'ai vérifié complètement les conduits d'évacuation, tout est ok. Autre chose, cette machine comporte 2 programmes, coton & synthétique, depuis longtemps le coton ...
Électroménager - 5 réponses - Dernier post le 05 mar 2011 - par tatooine59

Bonjour Il me faudrait les références des deux CI (rectangle noir "multipattes") Si ce sont des éléments courants, possibilité d'essayer de vous dépannez, sinon ???????? Sonde à vérifier en premier (photo)...
Électricité - 21 réponses - Dernier post le 05 déc 2010 - par rionel

bonjour A première vue, c'est un problème de la carte électronique (sonde thermostat) Pour la pâte noire !, une photo s'impose !...
Électroménager - 12 réponses - Dernier post le 23 jan 2009 - par Le noir

bonjour mon lave vaisselle Arthur martin ASI 6230 W ne chauffe plus mais fait son cycle normalement .J'ai fait un test en faisant tourner le lave vaisselle et la résistance n'est pas alimentée en 220 volt. Je soupçonne la sonde de température mais ou se trouve elle? et comment la tester ou comment shunter la sonde et faire chauffer la résistance? c'est une résistance ...
Électroménager - 35 réponses - Dernier post le 18 jan 2009 - par omega067

Bonjour, Mon LV siemens S9F1s ne chauffait plus, après test c'est la sonde CTM, enfin le thermostat qui est HS, aucun courant ne passe à froid. Le problème c'est que pour la changer je dois démonter la résistance (voir photo). Merci de m'indiquer comment la sortir sans rien casser, il y a quatre crochets blanc a déboiter en même temps apparemment et très peu d'espa...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par djmrspock

Salut Davy, je viens de voir ton post et la photo de ton thermo. effectivement, sur mon thomson, c'est le même et j'ai pu enlever le poussoir lumière afin de pouvoir sortir le boitier. Par contre je voudrais que tu me renseignes sur la suite car la sonde est d'un bloc avec le thermostat et je pense que pour la changer il faut arriver à la tirer de la paroi du frigo et...
Électroménager - 19 réponses - Dernier post le 17 oct 2007 - par GILOUTAHITI

Bonjour à tous, Je possède moi aussi un réfrigérateur américan Samsung RSH1DTMH1, et j'ai également un problème de formation de glace au niveau du réfrigérateur qui fini par géner le ventilateur. Avant de changer la résistance et la sonde de dégivrage, je souhaiterais essayer la solution proposée par François62380. Pouvez-vous m'expliquer la manipulation à effectuer, pour cela je joins ci-dessous le...
Électroménager - 8 réponses - Dernier post le 03 jun 2010 - par Psikopat

Bonjour Si je connais le fonctionnement des chaudières, je ne peux les connaitre toutes !!! La sonde semble raccordée à un thermocouple, une photo de cette sonde pourrait peut être aider ! Le principe: Les sondes donnent des informations à la carte et la carte donne des ordres aux ...
Chauffage et climatisation - 12 réponses - Dernier post le 05 oct 2010 - par rionel

Salut mlch, tout d'abord je te remercie de m'aider à résoudre ce problème. Bon, alors après rebranchage de la résistance et trifouillage du bandeau de commande ainsi de ce qui me semble être la sonde de temperature, j'ai refait un essai à vide et miracle l'eau était chaude !!! Mais je me rejouit pas trop vite car si il s'agit d'un faut contact c'est encore moins évident à trouver d'ou il vient.... ...
Électroménager - 12 réponses - Dernier post le 10 jun 2008 - par cedandgigi

bonjour voici une un lien et photo qui pourrait vous aidez a reperer cette sonde elle se trouve a l'arriere du tambour bonne journee ... http://images.google.be/imgres?imgurl=http://www.cyberpieces.com/57x2332.jpg&imgrefurl=http://www.cyberpieces.com/seche_linge_capteurs_et_sondes0.htm&usg=__64BQ4lDm7fcTh366VbLJnynq...
Électroménager - 4 réponses - Dernier post le 14 fév 2009 - par jeanluc123

C'est koi comme chaudière? ventouse ou cheminée? d'apres ce ke je vois c'est pas une securitée ce que tu montre. c'est une sonde de température. mais tu devrais prandre la chaudière entière en photo je pourais mieux voire. car je suis pas sur....
Bricolage - 1 réponses - Dernier post le 12 mar 2007 - par plombeer

Merci Le Bellec pour tes messages ! Alors voilà le frigo ne remarche plus à nouveau depuis 2 jours, il fait maintenant 15° dedans, en fait c'est la température du garage quoi ! Pour la sonde (merci pour les emplacements !), j'ai mesuré la résistance avec 15° dans le frigo, elle est de 3,54 kOhms. J'ai plongé la sonde dans un verre d'eau avec des glaçons (donc pr...
Électroménager - 14 réponses - Dernier post le 26 mar 2011 - par titi38090

Bonsoir, Merci de vos reponses rapides. Etant novice en LV.... Pourriez vous me dire ce qu'est le "manchon", une photo ou shema peut etre ? Ainsi que la "sonde 4". Et où ces pieces se trouvent ? Merci. PEDRO...
Électroménager - 4 réponses - Dernier post le 04 sep 2008 - par pedro59

Bonjour Il reste: Problème de connectique Problème de carte ? pas convaincu !! Photo et mesure de sonde d'humidité si possible...
Électroménager - 18 réponses - Dernier post le 18 sep 2010 - par rionel

Bonjour, Je ne suis pas un spécialiste du SAV et des frigos, mais après avoir vu vos photos, comme l'écrit Lenoir, le thermostat est peut-être à remplacer effectivement. Toutefois, je suis surpris qu'il n'y ait aucune trace de fixation quelconque, visible, pour cette sonde. La logique voudrait, et comme vous l'écrivez, qu'elle soit fixée quelque part, en l'oc...
Électroménager - 11 réponses - Dernier post le 30 jan 2009 - par doudou43

Par rapport à la 1ère photo avec les 4 nappes de fil separéés les uns des autres , vous 2 nappes de couleurs noir qui sont sans doute pour la sonde de dégivrage ou le thermostat , après les 4 gros fil blanc sur 1 nappe c'est la resistance( il y en a 2 surement ) et le dernier nappe avec composer de fil marron et bleu doit etre l'alimentation du ventilateur...
Électroménager - 17 réponses - Dernier post le 03 jun 2008 - par mlch

ca y est ca marche .... un bug de mon ordi ... rien de grave ... bon alors votre appareil est vraiment tout en glace .... ce que vous pouvez faire deja ... c'est le laisser degivrer tout seul pendant 12 h et le remettre en route ... si il remarche pendant plusieurs jours sans retomber en panne tant mieux ... (cela fonctionne des fois ) sinon il faudra controler cette sonde qui part de la broche bleue ...
Électroménager - 30 réponses - Dernier post le 27 sep 2010 - par la sudiste

bonjour, la valeur de la resistance est correct.remonter a la carte en suivant les fils pour pouvoir identifier le relais;la sonde est reliée a la carte par 2fils de petite section(bleu sur la photo)valeur sonde plusieurs dizaines de kohm. cordialement....
Électroménager - 15 réponses - Dernier post le 30 mar 2011 - par keque

Bonsoir, Avec mes excuses pour le retard à répondre, mais la photo transmise ne correspond pas à la résistance mais à la sonde de dégivrage et le fusible thermique est visible à gauche sur la photo ( fil rouge et noir ). Vérifier la continuité du fusible ( court-circuit 0 Ohm ) avec un ohmmètre. Courage Sls...
Électroménager - 13 réponses - Dernier post le 13 sep 2009 - par JCinFo

bonjour Ce que vous indiquez n'est pas la sonde, mais une résistance ! Retirer le boitier (sonde) du tuyau , laisser dégivrer, replacer provisoirement le fond si possible et remettre le frigo en marche pendant trois heures (sonde retirée) et faite la même photo que celle-ci, puis rem...
Électroménager - 35 réponses - Dernier post le 11 jun 2009 - par Le noir

suite photo de la résistance avec ses sondes Photo de la "sonde d'humidité" C'est la seule façon de savoir ce qui se passe !...
Électroménager - 6 réponses - Dernier post le 23 aoû 2010 - par rionel

bonjour On ne remplace pas des éléments sans les vérifier, un technicien peut facilement contrôler une sonde ! <<<une photo de la glace et de la sonde peut indiquer le problème>>>...
Électroménager - 3 réponses - Dernier post le 01 oct 2009 - par Le noir

oui, j'ai deja testé la sonde de sortie d'air chaud (voir plus haut dans le sujet, la sonde reagit bien a la chaleur) voici une photo du thermostat "supect". http://img35.imageshack.us/img35/1105/thermohs.jpg pour rappel: a froid il indique 1 sur le ohmmetre trempé dans de l'eau chaude, il indique env 10 ohm à 40°c ...
Électroménager - 50 réponses - Dernier post le 21 nov 2010 - par denis13

hey hey!!! :)) et qui avait raison a propos du reglage de temperature??? tu sais ,richard,tu as peut etre raison sur le non reglage de temperature sur les anciens congel ,mais maintenant la nouvelle generation se fait en "full electronique"!! (les anciens au placard!!! lol) a tout les coups,ta sonde,photo n°3 en haut a gauche, est simplement une Électroménager - 59 réponses - Dernier post le 11 jun 2007 - par cholet

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

bonjour pas "de sonde sur la resistance" d'apres la photo il s'agit d'une sonde ctn ou ctp pour la tester prendre la mesure en ohms la valeur doit changer suivant la temperature ambiante ou legerement chauffer dans les mains ou avec un briquet juste pour un test vous pouvez ponter les fils et verifier la presence du 220 volt...
Électroménager - 9 réponses - Dernier post le 23 sep 2009 - par jeanluc123

Il y a quelques différences entre le srs2088 et le rs55. D'abord si une résistance de dégivrage est coupée pour le 2088,en fait,vous ne risquez pas de voir ded glace,encore moinsde froid,et cela dans les 2 compartiment.Tout dépend de la da&te de fabrications(et des modifications a apporter a l'appareil).On n'est pas obligé de changer la carte d'ailleurs. Pour le rs55,vu la photo,il y a 2 prises en glace. ...
Électroménager - 16 réponses - Dernier post le 14 oct 2006 - par orry38

bonjour Sonde et carte à vérifier (photo SVP)...
Électroménager - 48 réponses - Dernier post le 27 avr 2009 - par Le noir

Bonjour Toine42 Je possède un Pilote Atlantis, et j'avouerais que je n'ai jamais vérifié si la flamme de mon Electrolux 2292 varie. Cependant, pour un meilleur rendement du frigo, je branche le Camping car sur le 220v entre 12 et 24 h avant le départ Egalement avant de partir, je mets de la glace (pack de congélation ou simple bouteille d'eau plastique que j'ai toujours dans mon congélateur) dans le compartiment freezer. Quand il fait chau...
Électroménager - 3 réponses - Dernier post le 06 oct 2006 - par SpeedDisk

D'abord merci richard pour vos nombreux conseils à tous les internautes affolés par leur frigo :-) dont je fais partie ! Quand j'ai vu votre site j'ai cru halluciner de satisfactions... j'ai un vieux frigo, (au moins 10 ans et plus de marque), 1,75m avec congélo. 2 portes, 1 celle du frigo, 1 celle du congélo au dessus. le congélo marche. Le frigo n'arrête pas de fonctionner (mais en hiver il fait des pauses). Il fait du givre, que, ...
Électroménager - 17 réponses - Dernier post le 04 aoû 2006 - par sunsets

bon 14 ans ca commence afaire sinon regarde si ta sonde n'a pas ete deplacée!!...
Électroménager - 4 réponses - Dernier post le 14 avr 2007 - par gilbertbricole

bonjours, sur mon lv ariston lse 731 le code a02 apparait en cours de cycles. darty est venu a change le module et toujours le meme code a02. il est revenu a fait un devis incluant le changement du module,de la pompe de cyclage,de la resistance et de la sonde,bilan =497.75 euros aie!! y t il une solution moins chere (sans racheter un nouveau lv)...
Électroménager - 6 réponses - Dernier post le 25 mai 2006 - par fredocameleon

merci de votre aide,j'ai tout demonter,tout souffler,tout est corect,est ce que se serait possible que se soit la sonde qui se trouve un peu plus haut que la resistance qui soit defectueuse? Merci de votre aide...
Électroménager - 5 réponses - Dernier post le 20 oct 2006 - par fab938

logiquement ça devrait aller,sinon,si tjs trop de froid,inverser le fil gris avec le marron. Il faut aussi que la sonde du th soit bien placée.Si elle rentre dans le chassis derriere a travers un caoutchouc noir,le déboiter et bien enfiler la sonde dans la gaine en plastique transparent. Si ce modèle la situe dans le réfrigérateur bien la plaquer sur l'evaporateur....
Électroménager - 7 réponses - Dernier post le 16 nov 2006 - par orry38

Après démontage de la sonde (car une trace de simili rouille appaissait en dessous - je pensais que le pb pouvait venir de là) => rien de mieux malgré que le compresseur tourne continuellement ?? en l'éteignant une journée, le bouchonnage du circuit ne serait pas susceptible de partir (si bien sur c'est la cause)?? Merci de me répondre...
Électroménager - 8 réponses - Dernier post le 12 sep 2006 - par bidou61

Les principales causes de chauffe moteur sont les suivantes: broblème de circulation du fluide de refroisissement (thermostat HS, pompe à eau HS, ou radiateur bouché...), manque de ventilation du radiateur (ventilo HS ou radiateur encrassé), ou dégagement anormal de chaleur par le moteur que le circuit ne parvient plus à éliminé et dans ce cas, c'est très souvent le joint de culasse qui est mort (les gaz brulant passe dans le circuit de liquide)....
Automobile - 2 réponses - Dernier post le 10 sep 2006 - par bricoloman

slt tous le monde, pour la courroie , ca m'etonnerai, puisque ca essore et pour l'odeur de transpiration ,c'est parce que le linge a ete lave a mauvaise temperature (trop basse ) donc conclusion( mon avis ): la resistance ou les thermostat de regulations ou sonde de temperature( tous ceux qui concerne la temperature) faite appel a un tech puis dite nous la reponse a cette enigme....marion.net ......;)...
Électroménager - 9 réponses - Dernier post le 29 aoû 2006 - par cholet

bonjour peut-on m'éclairer sur ce sujet mon lave linge ne fonctionne pas correctement quelques soit la position sélectionnée (cad :normal ou eco )le programmateur avance rapidement et se met sur la position rapide , pour synthétique ou blanc et le cycle démarre ! nota en plus : la resistance était coupée ,et j'en ai profité pour changer la sonde j'ai une partie des plans mais pas le fontionnement du pr...
Électroménager - 1 réponses - Dernier post le 19 aoû 2006 - par ddr

bonjour Il s'agit d'une machine Whirlpool. Il faudrait voir a la sonde de temperature ou au thermostat de securité si les deux fonctionne bien. Pour ce faire Devisser les 9 vis-ecrous de taille 7 placer derriere la machine Retirer les coter et le devans de la machine (piece unique) Une fois fait regarder coté droit de la machine vous verez la courroie noir qui entrenne le tambour regarder si elle...
Électroménager - 4 réponses - Dernier post le 01 sep 2006 - par Vince' du Mans

Voir en effet la soudure du relais sur la carte. se méfier quand meme de la sonde sur le bloc de chauffe. Si on doit en plus lui demander de faire un programme test!Et ben on le fera....
Électroménager - 2 réponses - Dernier post le 03 sep 2006 - par orry38

Bonjour Vous devez attendre au moins plus de 48 heures pour que tout devient normal,ensuite vous coupez la marche forcé,si le problème perdure,vérifiez le thermostat,vérifiez que la sonde est bien en place sur l'évaporateur.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 07 sep 2009 - par jean-paul le godec

Bonjour, Pouvez-vous me donner plus de détails sur la résolution du problème et l'endroit où se trouve la sonde ? Merci d'avance...
Électroménager - 7 réponses - Dernier post le 31 mai 2006 - par lol68l

Bonjour, Ma cuisinière est une Scholtès C 246 G de je ne sais pas quelle année (héritage). Depuis un certain temps, elle avait du mal à monter en température vers 260-280 degrés, la fonction pyrolise pouvant toujours marcher. Aujourd'hui, panne complête de four. Le voyant de thermostat ne s'allume plus, ça ne chauffe pas. J'ai ouvert et vérifié les résistances qui ont l'air en état. Je pense à une panne de la son...
Électroménager - 6 réponses - Dernier post le 14 jui 2006 - par ives

C'est la sonde de temperature. Sur la platine en bas de l'appareil ce doit etre repéré NTC. Il y a deux fils qui partent et cette sonde est fixée sur le fond de cuve. Il faut la tester a l'ohmetre pour voir si elle est pas coupée....
Électroménager - 5 réponses - Dernier post le 07 aoû 2006 - par siso

Bonjour Cholet, merci de repondre aussi vite. Whirpool AWM 6101, 5 ans d'utilisation, le problème est apparu graduellement en mettant les programmes sur "pause" sans action de personne et en obligeant de plus en plus à appuyer sur le bouton"depart/ pause" pour redémarrer. Maintenant après chaque début de programme(sauf vidange), l'electrovanne prend de l'eau puis se coupe et arrêt du programme. Le voyant "ouverture de porte" reste bien fixe, c...
Électroménager - 10 réponses - Dernier post le 14 jui 2006 - par gillesT

a mon avis, si le frigo givre ca ne peut pas etre une fuite de gaz...sans gaz plus de froid! Si la partie frigo arrive a congeler les legumes c'est plutot un pb de sonde qui n'arrete plus le compresseur malgré une temperature suffisamment basse....
Électroménager - 11 réponses - Dernier post le 11 aoû 2006 - par dgazdidi

je l'ai pas vu par contre j'opte plutôt pourt la sonde de température qu'en penses-tu?...
Électroménager - 5 réponses - Dernier post le 28 jun 2006 - par coutzac

bonjour, j'ai un frigo fagor qui marche en permanence et fait beaucoup de froid. Ca givre à l'intérieur. J'ai lu d'autres messages sur ce forum et je joins donc 2 photos pour aider! D'après les autres problèmes du même type il s'agit de la sonde mais je ne sais pas où elle est? donc ces 2 photos. Merci de vos réponses...
Électroménager - 1 réponses - Dernier post le 14 jun 2006 - par defiraid

Salut Sé Sur l'ancien pressostat il y a 3 cosses 2 / 1 / 3 sur lesquels viennent 3 Fils Bleu en 2 / Rouge en 1 / Marron en 3 + Terre Sur le nouveau modèle il y a aussi 3 cosses 11 / 14 / 12 +Terre Hier j'avais monté Bleu en 11 / Rouge en 14 / Marron en 12 Après réflection (Merci à Toi....) il semble qu'il faut monter Rouge en 11 / Marron en 14 / Bleu en 12 (Si on respecte la chronologie ) Mais toujours Rien et le Prog s'arrete sur L...
Électroménager - 29 réponses - Dernier post le 28 avr 2007 - par Hairy

Bonjour, Vous avez forcément un problème de chauffe. Il ne doit pas chauffer suffisamment pendant son cycle de lavage. Si vous avez une sonde de température ( fournie sur certains multimètres ), faites un lavage à 60 °c avec la sonde dans la cuve. Vous le verrez desuite. Bonne journée...
Électroménager - 2 réponses - Dernier post le 28 avr 2007 - par Jeanbulle

Bonjour, Des nouvelles de mon réfrigérateur. Cette nuit la température est redescendue à -22° !!! Une fois tous les 15 jours pendant l'été j'ai ce problème, et tout redevient normal sans rien faire !!! Je ne pense pas que cela provienne d'un pb du circuit ou du fréon. Cela pourrait-il venir d'une sonde ? Merci pour votre concours et à bientôt de vous lire....
Électroménager - 4 réponses - Dernier post le 28 jun 2006 - par Fabrizu

Bonjour, Mon séche linge ne chauffe plus. Au début, il fallait le faire fonctionner 2 ou 3 fois pour sécher le linge. Maintenant il ne chauffe plus du tout. J'ai vérifié la resistance avec ces 2 thermostats, j'ai bien # 24 Ohms. La "sonde" est constiuée de 2 barres métaliques qui semblent totalement passives, je ne vois pas comment cela peut tomber en panne (j'ai sonné le câblage). Il reste donc la car...
Électroménager - 2 réponses - Dernier post le 14 aoû 2006 - par jeanetsev

Bonjour Mon réfrigérateur-congél 2 portes ARC 3570 fonctionne en permanence même avec un thermostat au minimum (sur 1). Du coup, il congèle les aliments à tous les étages... Une grosse plaque de givre se forme à l'arrière, qui atteint une épaisseur de plusieurs centimètres avant, au bout de quelques semaines, de fondre brutalement... puis ça recommence. Enfin maintenant ça ne fond carrément plus jamais d'ailleurs. Ça me soule parce qu'il n'a qu...
Électroménager - 7 réponses - Dernier post le 09 jun 2006 - par Jonagold

Si vous avez un doute sur les temps de fonctionnements vous pouvez leur demander qu'is mettent une sonde dans votre refrigerateur quelques jours. C'est un petit boitier qui va controler la T° et les temps de fonctionnement. Une fois la sonde recuperée, on la connecte avec un ordi et on peut imprimer la courbe de temperature (sur une echelle temps/degres). Cela permet ...
Électroménager - 13 réponses - Dernier post le 13 aoû 2006 - par siso

Bonjour, J'ai mis mon lave linge en route il a commancer le cycle et d'un coup il s'est mis a fumer comme si l'eau n'était pas arrivé. Nettoyage, vérification, la pompe contenait un petit élément qui l'a peut etre gener pour son fonctionnement. Je l'ai mise sous tension elle fonctionne. Aprés remontage, nouveau pb la machine fonctionne (elle tourne prend de l'eau lave) mais n'avance pas dans le cycle je suis obligée d'arreter le cycle m...
Électroménager - 2 réponses - Dernier post le 25 jui 2006 - par kely

Suite des evènements; la fuite de liquide a été localisée ! en fait c'est la durit supérieure en sortie moteur et avant le radiateur qui était "fatiguée" elle a laché hier, d'où certainement la consommation de liquide... La réparation est effectuée. Mais j'aurais d'autres questions à vous soumettre: Peut-on faire tourner un moteur au ralenti sans le bouchon de vase d'expansion ? parce que je l'ai fait pour remettre à niveau et purger et j'...
Automobile - 9 réponses - Dernier post le 28 mai 2006 - par bruno D

bonsoir ce serais etonnant que ta panne soi du a la resistance certainement un probleme de sonde d'humidité defectueuse ou de capteur d humidité selon les versions bon courage...
Électroménager - 1 réponses - Dernier post le 27 déc 2006 - par expert

Bonsoir,je ne connait pas cette marque mais souvant ce symptome indique une temperature anormale ou un deffaut de sonde.Relevez la temperature avec un thermometre.A+...
Électroménager - 1 réponses - Dernier post le 29 avr 2007 - par sé91

Bonsoir, En effet,il aurait mieux valu changer l'ensemble de commande. J'espère par ailleurs que la sonde de température n'est pas en cause(plutôt rare)car elle est moussée dans le chassis.Le remplacement est quand même toujours possible. En dépannage,il m'arrive de refaire des soudures,mais remplacer un composant sur une carte,je ne peut pas me le permettre. Je profite de ce message pour dire mon désac...
Électroménager - 12 réponses - Dernier post le 04 avr 2007 - par orry38

Bonjour Débranchez le thermostat,et branchez votre résistance en direct pendant quelque minutes,elle devrais rougir,si le disjoncteur ne se déclange pas,Vérifiez la sonde est le thermostat,si le disjoncteur disjoncte en direct changez la résistance.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 06 sep 2009 - par jean-paul le godec

Bonjour,la diode rinçage qui clignote indique à priori un deffaut de sonde ctn ; environ 60 kohms à 20°.(reperée NTC sur la platine)A+...
Électroménager - 12 réponses - Dernier post le 12 mai 2007 - par sé91

Bonjour, J'ai un soucis similaire mon frigo c'est mis à congeler du jour au lendemain, j'ai fait les choses suivantes : * Test sonde dans la partie congèle comme décrit dans le dernier message : Le thermostat ne c'est pas coupé. * J'ai coupé le thermostat à la main et quand je l'allume de nouveau, le frigo ne démarre pas. * Je mets la main sur la sonde, j'entends ...
Électroménager - 19 réponses - Dernier post le 30 mar 2007 - par phd45

Richard. Je suis arrivé à démonter le thermostat mais je n'arrive pas à retirer la sonde ( ou capillaire ).J'ai beau tirer dessus Mon frigo est de marque "Fagor". Me faut-il démonter le panneau à l'arrière du frigo ?. D'avance merci. Michel....
Électroménager - 13 réponses - Dernier post le 28 mar 2007 - par L'artiste

Bonjour, Il semblerait que j'ai le même soucis que Phil36. J'ai un four de marque Faure, modèle FM604W1. Le four chauffe, fait semblant de monter en température, bip lorsqu'il est soi-disant à 200° mais ce n'est pas vraiment chaud.... J'ai déjà testé les deux résistances et elles fonctionnent bien. Je ne sais pas exactement ce que fait la carte de puissance mais je penche pour un problème de la sonde qui...
Électroménager - 5 réponses - Dernier post le 19 mar 2007 - par Olivarius

Bonjour J’ai une panne un peu récurrente sur mon lave vaisselle Ariston LV66 c'est a dire que le début du cycle il se met normalement en vidange et après se remplit et je se remet en vidange sans poursuivre son cycle a ce moment le troisième voyant se met a clignoter voila pour la panne. J'avais déjà fait appel a vous et vous m'avez indiqué que l'erreur provenait de la sonde NTC donc a l'époque je lavais d...
Électroménager - 2 réponses - Dernier post le 20 fév 2008 - par speefilou

Bonsoir , suite a une premiere panne qui a necessité le remplacement d'une capacité mon congel ( whirlpool electronique AFG 7020 ) , mon appareil a bien fonctionné . Aujourd'hui il me pose a nouveau un probleme : il demarre ( le compresseur ) apres une , deux ou trois mise sous tension puis fait du froid jusqu'à la trempérature consignée ( -17 ) puis il s'arrete pour ne plus redemarrer et la temperature remonte sans aucune reprise du compresseu...
Électroménager - 5 réponses - Dernier post le 22 mar 2007 - par ardechois

cela doit etre un probleme de sonde de temperature en court circuit,en general elle est situee en bas du lave vauisselle et a une forme ronde depasse de quelque milimetre de couleur chrome tres facile a remplacer c"est elle qui coupe la resistance qui chauffe l'eau donc ci elle est endommagee la resistance chauffe pendant tout le cycle de lavage d'ou une temperature elevee...
Électroménager - 1 réponses - Dernier post le 14 mai 2007 - par Anonymous

bonjour. si la resistance est ok ,verifiez aussi les thermostats .pour eliminer l'hipotese du chaufage . (klixon de protection de la rsistance ,klixon ou sonde de temperature de l'eau ). voir si la boite a produits s'ouvre , ne conaissant pas trop ce lv je ne vois pas autre chose ,regardez votre manuel d'utilisation peut etre que vous trouverez des indices ....
Électroménager - 7 réponses - Dernier post le 10 avr 2009 - par reboh

assures toi que la sonde est bien en place et qu'elle n'a pas ete deplacée lors du dernier nettoyage. enuite regarde du cote de l'etat du joint de porte. efin assure toi que le thermostat fonctionne bien fais le tourner et entant le clic!!...
Électroménager - 5 réponses - Dernier post le 30 mai 2007 - par gilbertbricole

le moteur tourne, il fait quelques tours, j'ai aussi pu faire un essorage . la machine démarre , prend l'eau, fait quelques tours puis le voyant s'éteint , la machine vidange puis se coupe. quand on essaie de redemarrer un programme, 1 fois sur 2 le voyant ne s'allume pas et la machine recommence à vidanger . est ce quelqu'un sait si sur cette machine siemens siwamax xl 1461 il y aurait une sonde anti débo...
Électroménager - 5 réponses - Dernier post le 28 mai 2007 - par linou25

bon jour il y de forte chance que votre thermostat soi en court circuit pour le verifier il faut placer un ohmetre sur les bornes entree et sortie et verifier quand tournant le bouton la valeur change sinon il faut chercher suivant le plan de la machine si il y a un systeme de controle electronique ou alors cela peut etre la sonde de controle de temperature qui ne coupe pas la resistance ce qui fait...
Électroménager - 2 réponses - Dernier post le 01 jun 2007 - par Anonymous

bonjour regardez si la sonde qui detecte le linge mouillé est bien mise sur le tambour, ensuite mesurez la resistance voir un eventuel thermostat...
Électroménager - 2 réponses - Dernier post le 26 mai 2007 - par la sudiste

Grande nouvelle ! Avec une clé de 14 presque plate (je n'avais aucune prise pour dévisser l'écrou) j'ai presque réussi à changer le thermostat de mon frigo ; en fait une fois l'écrou enlevé, il faut trouver le truc (faut forcer légèrement et finalement c'est un sytème coulissant qui permet de faire glisser le thermostat hors du boitier en plastique). Reste une dernière question : qu'est-ce que je fais des fils ? J'en ai deux dont l'un est d...
Électroménager - 2 réponses - Dernier post le 20 mai 2007 - par Naaaath

Grande nouvelle ! Mon nouveau thermostat est en place (plus facile à monter qu'à démonter !!) J'ai enlevé les cosses (délicatement ;-) et ai tiré sur le fil (qui s'appelle la sonde...) OUF. Tout marche. ça m'a coûté 38 euros et quelques heures d'énergie et de patience... Merci pour cette aide précieuse....
Électroménager - 6 réponses - Dernier post le 21 mai 2007 - par Naaaath

Bonjour. Le Frigo de notre maison de campagne que l'on met en marche que pendant nos séjours, ne démarre que sur la position 5 sur 7 du thermostat. Quand on redescend après la mise en marche du moteur le bouton sur 3, il continu de fonctionner mais ne redémarre pas de lui même. Il faut le laisser sur 5 pour avoir les redémarrages mais il refroidit beaucoup trop ! J'ai nettoyé l'arriere (qui n'était pas très sale) Ainsi que la Électroménager - 4 réponses - Dernier post le 26 mai 2007 - par walibi78

bonjour controlez la sonde de detection d humidité qui est sur le tambour...
Électroménager - 6 réponses - Dernier post le 23 mai 2007 - par la sudiste

Bonsoir, S'il ne chauffe plus et que tout le reste fonctionne, il faut commencer par contrôler la résistance et la sonde thermique. Ce n'est pas difficile, il faut juste un testeur sous la main....
Électroménager - 37 réponses - Dernier post le 18 mar 2007 - par Maind'or

Merci pour cette réponse rapide! Encore une dernière question : un thermostat "2 portes" ou "2 températures" signifie-t-il qu'il y a 2 sondes ? En gros, j'hésite entre un modèle UNIVERSEL (risqué?) (vu sur le site http://www.cyberpieces.com) "DANFOSS 077B7001 pour réfrigérateur à 1 Température" ou "DANFOSS 077B7003 pour réfrigérateur à 2 Températures (réfigérateur et congélateur) à Dégivrag...
Électroménager - 3 réponses - Dernier post le 13 mar 2007 - par zeb69

Je reviens dessus, petite explication du dysfonctionnement, et comment identifier les composants a tester sur la carte? Tout d'abord, la régulation ne foncitonne plus, il fait du froid tout le temps. Quand je coupe le frigo et que je le remet en marche en tapant sur la plaque le compresseur ne redémarre pas, il faut attendre que la temperature remonte à 8-9 °C dedans, puis je tapote la plaque et ca repart. Je pense que c'est la car...
Électroménager - 14 réponses - Dernier post le 11 avr 2009 - par arnaguer

Bonjour, Il y a quelques semaines mon réfrigérateur c'est arrêté de fonctionner brutalement. A la suite de cette panne je me suis mis en quête d'informations. A la suite de ca j'ai schunté le thermostat et le refrigérateur c'est remis en marche. J'ai commandé un thermostat identique via internet pour remplacer l'ancien. Ceci ne sait pas fait sans difficultés car j'ai eu beaucoup de mal à mettre en place la
Électroménager - 5 réponses - Dernier post le 27 déc 2006 - par LeOo11

c'est un seche linge bosch wtl 6301 pour moi il est à sonde elctronique...
Électroménager - 9 réponses - Dernier post le 20 déc 2006 - par rondet françoise

bonjour comme dit patrat verifier resistance sonde thermostat et la chambre de compression mais il y a de fortes chance que votre lave vaisselle ne chauffe plus ......
Électroménager - 6 réponses - Dernier post le 08 jan 2007 - par la sudiste

bonjour c est certainement la sonde qui doit detecter que le linge est sec .... c est certainement pour cela qu il s arrete .... cela fait longtemps que vous l avez cette lavante sechante ??? car vous devez savoir qu on peut laver 5kg mais que l on ne seche que 2.5kg...
Électroménager - 7 réponses - Dernier post le 08 jan 2007 - par la sudiste

bonjour virg bon j ai pas la doc sous les yeux mais c est communs au seche linge electronique avoir si tu trouve la sonde de detection elle setrouve sur le parcours de circulation d air chaud tu commence par bien la nettoyer (plusieurs systeme existe en fonction des marques) soit une sonde soit un systeme qui peut resemblé a une electrovane. donc apres ne...
Électroménager - 11 réponses - Dernier post le 04 jan 2007 - par expert

bonjour verifie la continuité des detecteurs d'humidité residuel soi se sont les aubes qui sont a l interieur du tambour qui le sont dans ce cas des fils doivent en sortir et tu doit avoir un charbon ou un balais en cuivre qui fait contact sur le tambour (bien verifié les continuité en faisant tourner le tambour a la main soi c est une sonde electronique qui capte l humidité et soi elle est encrassée ...
Électroménager - 8 réponses - Dernier post le 19 déc 2006 - par expert

bonjour dans ce cas il faut verifier les thermostats qui pilotent le programateur des que la température est atteinte ou la sonde si version electronique si cela est ok c est peut etre ton programateur qui se bloque. à verifier bon courage à bientot...
Électroménager - 6 réponses - Dernier post le 16 déc 2006 - par expert

Toujours pareil j ai debranche le fils blanc --} rien j ai teste a l ohmetre la borne 3 et 4 ou agit le thermostat et malgre le froid (palpable sur le thermostat ) celui ci est passant !? ce thermostat neuf est hs ? j aurai pas de bol... sur un post , on explique que la sonde ne mesure pas le froid mais autre chose. je rappelle que celle ci rentre dans le frigo et surtout que cela a marché avant ... J...
Électroménager - 6 réponses - Dernier post le 21 nov 2006 - par mario03

Bonjour, Mon frigo, Electrolux datant de 1992, (mixte avec congélateur mais un seul moteur) est trop froid alors que le congélateur a une température normale. J'aimerais obtenir 10°C dans la partie frigo pour conserver fruits et légumes. Le thermostat étant sur 1 la température du frigo est de 4°C. Le thermostat étant sur 3 la température du frigo passe à -4°C !! 1° J'ai remplacé le thermostat ( à tout hasard ) en veillant bien à la corr...
Électroménager - 6 réponses - Dernier post le 24 nov 2006 - par michel7032

bonsoir je pense que c est le ventilateur qui propulse l air dans le seche linge que tu entend il doit y avoir une sonde defectueuse qui fait qu'il tourne en permanence. verifie cela bon courage...
Électroménager - 1 réponses - Dernier post le 24 nov 2006 - par expert

bonjour il se met en fin de cycle parce qu il doit detecter que le linge est sec donc voir la sonde...
Électroménager - 1 réponses - Dernier post le 05 jan 2007 - par la sudiste

bonsoir il faut mettre la sonde du thermostat dans le liquide et non dans le fourreau prévu d origine et éloigne le bulbe du th d une dizaine de centimètres des parois a bientôt...
Électroménager - 6 réponses - Dernier post le 31 jan 2007 - par patrat

re, si équipé d'une sonde d'ambiance, la correction s'effectue sur le principe suivant la sonde d'ambiance modifie le réglage de celle de régulation en fonction de la température qu'elle détecte, plus il fait chaud plus la régulation baisse et inversement, cela pour stabiliser le fonctionnement (temps de fonctionnement) du compresseur, c'est une optimisation en ...
Électroménager - 7 réponses - Dernier post le 02 mar 2007 - par richard

Lors du branchement du réfrigérateur, celui fonctionne et fait du froid. Le message "carré" sur l'afficheur et la température diminue de plus en plus ... jusqu'à ce qu'il y ait de la glace sur le fond di frigo. Je pense que c'est un problème de sonde.... Y-a-t-il moyen de réparer facilement en changeant la sonde? Où trouvez ces pièces détachées? Merci...
Électroménager - 3 réponses - Dernier post le 05 mar 2007 - par sevy90

Bonjour, j'ai un combi frigo congelateur de marque whirlpool et que nous avons déménagé plusieurs fois. Depuis notre dernier emmenagement la partie congelateur fonctionne très mal: elle produit beaucoup de givre .... pensez-vous que cela puisse être un problème de sonde ? déplacée ou endommagée pendant les transports ? comment le savoir sans faire venir un réparateur ?? merci pour votre aide sandi...
Bricolage - 3 réponses - Dernier post le 08 mar 2007 - par sandi

J'ai fait un contôle plus précis, démonté la résistance et contrôlé (25 ohms et elle chauffe). La sonde est Ok. Par contre, au démontage des parroies j'ai vu 2 petits filets d'eau aux angles de la porte. J'y regarde de plus près. A+...
Électroménager - 8 réponses - Dernier post le 27 fév 2007 - par Maind'or

Scroll UpScroll Down

Les articles en lien avec photo sonde

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo