Recherche interactive :

Supprimer des mots clés de votre recherche : pompe tourne
Ajouter des mots clés à votre recherche : programmateur tambour fuite cycle vide tuyau porte pressostat laver turbine lavage bruit programme fond pression bras machine essorage vidange filtre niveau vérifier cuve linge eau lave tourner cyclage démonter vaisselle moteur hélice
Nouvelle recherche :

Les questions pour pompe tourne

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

Depuis ce matin , j'ai un soucis avec ma chaudiere . L'eau au robinet de chauffe plus. Pas de soucis pour les radiateurs. Je viens de m'apercevoir que la pompe de circulation ne s'arrete plus. Meme en position "été" elle tourne toujours alors qu'elle devrait s'éteindre. D'ou peut venir ce probleme?...
Bricolage - 2 réponses - Dernier post le 31 oct 2007 - par thierry191

bonjour a tous... heureuse de vous avoir trouvé, je vais peut-être pouvoir venir a bout de mon soucis... Voila mon sèche linge Brandt sc 30 ne fonctionne plus....la seule constatation que j'ai pu faire, c'est qu'il tourne mais qu'il ne chauffe plus (probablement) parce que je ne trouve plus d'eau dans le bac du fond.... je l'ai mis en pièces détachées pensant qu'il s'agissait a la base d'une
Électroménager - 12 réponses - Dernier post le 09 nov 2007 - par muktaditi

Bonjour si la machine fait du bruit alors que la tambour ne tourne pas voir la pompe de vidange qui doit avoir quelque chose dans la turbine. L'ouvrir et la nettoyer. Bon courage....
Électroménager - 7 réponses - Dernier post le 27 avr 2010 - par jpd87

OK. Il faudrait nous indiquer le niveau d'eau dans la cuve par rapport à la poignée du filtre. Pour celà: - Lancer un prélavage, laisser la cuve se remplir, et quand la pompe tourne, arrêter la machine et ouvrir la porte pour vérifier le niveau d'eau....
Électroménager - 4 réponses - Dernier post le 15 nov 2007 - par DepanniX

bonjour, pour ma part sur une machine neuve il ne faut rien demonter car ci vous l'envoyer apres darty verra que ca a aete demonter et peu refuser la garantie a savoie que si vousd insiste et menace il viendront ou avec un technicien ou prendre la machine et dans ce cas la vousl laisser une en pret regarder bien leur charte de garantie sinon deux causes possible qui ce sont deja produite sur des machinesz neuve...
Électroménager - 4 réponses - Dernier post le 23 oct 2007 - par Anonymous

souvent des tout petit corps etrangers comme des grains de sables se deposent a l'interieure de la pompe, et quant elle tourne le bruit correspond a ce que vous dites....
Électroménager - 5 réponses - Dernier post le 16 mai 2010 - par titoff43

Bonjour, Voila mon père a un camping car avec un chauffe eau Truma Bs 10/ Bs 14. Le soucis c'est que la lampe témoin devient rouge = panne. Sur la fiche du consctructeur celui ci me dit: "Lampe-témoin rouge "panne" En cas de défaut, la lampe témoin rouge (c) s'allume. Le causes peuvent être par ex. un manque de gaz, de l'air dans les conduites, que le contrôleur de surtempérature a réagi, etc. Le réarmement s'effectue par arrê...
Chauffage et climatisation - 1 réponses - Dernier post le 27 mai 2010 - par valkaan

Peugeot 106 1.5D atmosphérique (1527 cm3 - 85 Cv à 5000 tr/mn) - 275 000 Km – Année 1998 (plus de 12 ans) – Pris sur le marché de l’occasion environ 1000-1500 Euros ! Bonjour, Problème : Diesel (à froid : uniquement en dessous de 10°C) démarrage au 1 / 4 de tour puis au bout de quelques minutes et de quelques centaines de mètres : broutage puis étouffement du moteur. Pour redémarrer il faut que je tire pas mal sur le démarreur ensuite. Une...
Automobile - 21 réponses - Dernier post le 20 mai 2010 - par annod

Bon jour, Je essaie de trouver la panne de mon lave-vaisselle FAURE LVS 677 . Je pense que c’est la résistance car l'eau de mon lave vaisselle ne chauffe plus mais les programmes fonctionnent normalement. Donc je l'ai démonté, j’ai testé cette résistance branchée en 220V et OK ça chauffe (par contre les câbles qui alimente la résistance je n’ai pas trouve 220V)! , ensuite la pompe vidange aussi...
Électroménager - 2 réponses - Dernier post le 18 mai 2010 - par hectorio7

Bonjour, J'aurais besoin d'aide pour mon problème: j'ai un lave-linge Ariston Margherita (AL1056T) et son tambour ne tourne plus. Sauf qu'après avoir vérifier la courroie et les fiches d'alimentation du bloc moteur, il s'est remis à repartir... Mais à la machine suivante, il s'est de nouveau arrêté (quelque part dans le programme). Et alors que je faisais des essais en entrainant manuellement le vola...
Électroménager - 9 réponses - Dernier post le 15 oct 2007 - par Wafoo

bonjour vous devez avoir une "porte" de vidange en bas de votre machine, ouvrez la prendre votre temps car chaque machine a sa particularitee ( prevoir serpillere ou cuvette pour ecoulement de l'eau restant dans la pompe) regardez dans cette trappe si aucun objet ne gene la rotation de la pompe( objet oublie dans les poches des vetements ) et si tous est normale me...
Électroménager - 2 réponses - Dernier post le 23 avr 2010 - par eric39

Bonjour, Pour la batterie je l'ai changé mais mon ami à le meme probléme sur sa R19 cabriolet essence il ne la pas utilisé pendant une semaine on vient de changer la batterie hier et le démarreur il y a pas si longtemps. Mais en fait on dirait que le moteur ne se lance pas alors on se demande si c'est pas la pompe à essence qui est morte ou si c'est le filtre à essence qui est fichu? En fait comme je v...
Automobile - 12 réponses - Dernier post le 20 nov 2007 - par lilou91140

Bonjour à tous même problème que plus haut: lave vaisselle arthur asf677w pompe de vidange tourne tjrs et pas de fuite visible. Merci d'avance pour votre aide....
Électroménager - 7 réponses - Dernier post le 26 nov 2007 - par ceude47266

Bonjour, Normalement, ce tuyau est fixé par un clips ou un collier à vis. Dans le cas du clips, il faut pincer (avec une paire de pinces) les deux morceaux de fil replié pour les raprocher l'une de l'autre ce qui augmente le diamètre de ce clips et permet d'écarter le tuyau de la pompe. dans le cas du collier à vis, il faut simplement tourner la vis en sens anti-...
Bricolage - 3 réponses - Dernier post le 02 déc 2007 - par Youenn

Bonjour, à mon avis la pompe se met en sécurité thermique. Il se peut qu'elle soit bloqué. Débranchez là et démonter le bas de la pompe et contrôler que l'hélice tourne à la main et qu'il n'y a pas trop de résistance. Lorsqu'elle tourne, l'eau sort du tuyau ou pas ?...
Électricité - 3 réponses - Dernier post le 17 avr 2010 - par Docteur Clim

mohamed, alors pas de vidange + léger bourdonnement = pompe de vidange bouchée ou cassée, mais si tu me dis que tu l'as vérifiée...? mystère, regarde quand même si l'hélice de la pompe ne tourne pas dans le vide. Sinon pour le problème de tambour qui ne tourne qu'à moitié, vérifie si...
Électroménager - 5 réponses - Dernier post le 06 déc 2007 - par Steevsy

Bonsoir Les bras d'aspersion sont généralement en inox,mais on trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un de ces orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de gicleurs.L'orientation et le calibre de ces trous(ou gicleurs) sont étudiés afin de permettre la rotation du bras et le balayage optimum de la vaisselle sale par les j...
Électroménager - 3 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

Bonsoir, Comme disait Richard, il faut tout démonter complètement, car quelque chose coince l'hélice. Si l'hélice tourne à la main sans difficulté, il faudra remplacer la pompe complète. Les pompes de vidange ne sont pas réparables....
Électroménager - 10 réponses - Dernier post le 22 nov 2007 - par Maind'or

en mettant le programme 30° le cycle demarre par le remplissage puis 3 rotations du tambour puis la chauffe et le tout s'arrete.En forcant le programme la vidange marche. mais jamais de plage de lavage.A un moment en forcant le programme j'ai un essorage mais pas une vitesse reguliere.Le blocage et deblocage de la trappe semble marcher.Par contre à quoi sert la piece en plastique qui est equipée de 2 cosses juste à côté du systeme de verrouillage...
Électroménager - 3 réponses - Dernier post le 20 nov 2007 - par mamimamounet

Bonjour Sur la pompe se trouve un ventilateur il faut vérifier s'il tourne à la main.Si le moteur ne tourne pas il est bloqué si non; Mettre un appareil de mesure aux bornes de ce moteur et vérifier si le 220V arrive au moment de la vidange. Bon courage.....
Électroménager - 1 réponses - Dernier post le 22 avr 2010 - par jpd87

Mon LL Indesit WG736TP me cause du souci. Elle prend l'eau, elle chauffe, elle vide mais le tambour ne tourne pas donc elle ne lave pas, elle n'essore pas, bref ce n'est plus une machine à laver le linge. La courroie est bien en place, les charbons sont en bon état, il n'y a rien de coincé dans la pompe. Au secours, j'ai des lessives qui attendent!...
Électroménager - 3 réponses - Dernier post le 20 sep 2007 - par gazon

Bonjour, Il serait judicieux de regartder aussi: Si la pompe tourne. Dans le filtre, entre nous la chaussette??? je doutes mais il faut ouvrir les trappes de visite dans le tambour et regarder si une piece de vetement n'est pas arrivée par erreur a l'endroit de la prise d'eau de vidange. un autre truc encore plus vicieux: regarder en pressant la durite qu...
Électroménager - 8 réponses - Dernier post le 19 jun 2010 - par Anonymous

Bonjour à tous, j'ai un lave vaisselle qui au départ avait un problème d'affichage sur le bandeau. Le problème a été résolu par le changement de la carte puissance. Maintenant, il ne se lance plus du tout. quand je lance un programme la led eco reste allume mais on entend aucune pompe tournée. Si quelqu'un a une idée. (j'ai vérifié le contact anti-débordement, en alimentant la Divers autres - 0 réponses - Dernier post le 28 jan 2016 - par pierikano

bonjour, après avoir surfé sur le net pour trouver la réponse à mon problème je me tourne vers vous. J'ai un aquarium 35L avec un voile de chine et un petit bubble eyes au départ ils étaient dans un 20L j'ai donc transvasé l'eau dans le nouveau aquarium je sais il reste encore trop petit mais pour le moment ils sont jeunes. Je n'ai pas été renseigné donc pas de cycle de l'azote effectué. J'ai une
Animaux - 6 réponses - Dernier post le 06 jun 2010 - par blandine.b

Regardes au fond de la cuve, certains lave-vaisselle ont une ailette apparente (pompe) si elle ne tourne pas c'est la pompe....
Électroménager - 4 réponses - Dernier post le 06 sep 2007 - par Guillaume74

bonjour, est ce que vos bras de lavage tourne ?? est ce que vous entendez la pompe de cyclage qui est le gros moteur ???...
Électroménager - 6 réponses - Dernier post le 21 jun 2010 - par la sudiste

Bonjour, Il faudrai commencer par contrôler le moteur de la pompe de lavage. Apparemment elle ne tourne plus....
Électroménager - 2 réponses - Dernier post le 25 jun 2007 - par Maind'or

re eh bien je viens de changer le condensateur et tjs rien. Tjs pareil la vidage se fait et même bruit de pompe qui tourne, le tambour tourne aussi à vitesse lente mais pas d'essorage. J'ai revérifié le filtre, les durites mais rien non plus. par contre est ce normal d'avoir encore un peu d'eau au niveau du filtre après a...
Électroménager - 23 réponses - Dernier post le 09 avr 2009 - par XAV7129

en demontant, je constate en effet qu'il y a de l'eau qui s'echappe lorsque je penche le lave vaisselle. et qu'il y a de l' humidite sur les fils... on s' oriente vers une fuite d'eau... Ou se trouve la durite de la pompe du moteur ? lorsque je regarde vu de dessous : du moteur, il semble sortir 2 "tuyaux" : - un vers le haut vers un tube en sorte de metal, puis plastique qui Électroménager - 8 réponses - Dernier post le 21 jun 2010 - par yolandeetetienne

comment peut on vérifier si la pompe de relevage du sèche linge brandt réf efe8711f/B fonction correctement une fois démontée l’ailette tourne, mais lorsque je trempe celle_ci dans un bac d'eau elle n'a pas l'air d'aspirer....
Divers autres - 1 réponses - Dernier post le 11 jan 2014 - par DB

est ce que la turbine de la pompe de vidange tourne bien ???...
Électroménager - 7 réponses - Dernier post le 06 sep 2007 - par la sudiste

bonjour,alors deja pour moi ce n'est pas un probleme de bougie,en effet les bouggie de prechauffage ne servent que pour le demerage a froid,en effet un diesel a chaud,ou meme tiede n'a pas besoin de prechaufage pour demarrer je ne pense pas qu'il y est de probleme non plus au niveau des cylindres,car si c'etait le cas ca deconnerai meme a froid par contre tu dis que la pompe a gazoil a été changée???qu'ap...
Automobile - 14 réponses - Dernier post le 09 sep 2007 - par beusset_77

bonsoir Votre lave vaisselle lave mal ... il peu y avoir plusieur raison a cela 1) les bras de lavages ne tourne pas (pour verifier cela ouvrir la porte du lave vaisselle en fonctionnement toutes les 10 a 15 sec, ouvrir doucement sous peine de prendre une douche . Les bras de lavage doivent avoir changé de position . si ce n'est pas le cas verifiez les trous des bras s'il ne sont pas obstrué. ...
Électroménager - 2 réponses - Dernier post le 19 sep 2007 - par nausicaa

Bonjour, La pompe de ma machine à laver fonctionne toute seule aussitôt que je tourne le bouton du programme. Impossible donc de lancer un programme, les étapes défilent, le tambour tourne, mais pas d'arrivée d'eau et la pompe vidange toujours. Le système semble en erreur. Il y avait des ...
Électroménager - 8 réponses - Dernier post le 16 sep 2007 - par ski

Bonjour, A voir comme ça c'est la pompe de circulation (et non pas de vidange) qui est morte ou bouchée. Essaie de la brancher en direct pour voir si elle tourne (elle se trouve en bas au milieu). Nettoies bien les filtres. Pendant la phase nettoyage, pendant laquelle les pâles devraient tourner, y a-t-il un bruit de m...
Électroménager - 5 réponses - Dernier post le 30 mai 2010 - par robin

bonjour commencer par regarder si le filtre de pompe de vidange n'est pas bouché ensuite essayer de faire tourner la machine sur essorage sans remettre le filtre afin de voir si l'helice tourne si ne tournne pas certainement pompe hs http://eshop.euras.com/default.asp?id=785597 a+...
Électroménager - 2 réponses - Dernier post le 16 jun 2007 - par pepin45

La pompe n'est alimentée que lorsque l'on tourne la clé sur la position démareur. Avez-vous de l'essence qui arrive à l'injection ? Avez-vous une étincelle aux bougies ?...
Automobile - 9 réponses - Dernier post le 13 avr 2010 - par falco95

La pompe de lavage ou cyclage de mon lave vaisselle SIEMENS SE25292FF/07 est bloquée. Je ne peux pas faire tourner les ailettes de ventilation du moteur. Faut-il démonter la cuve du lave vaisselle pour pouvoir démonter la pompe; car aucun accés par le dessous du lave vaisselle. J'ai essayé d'alimenter le moteur directement en...
Électroménager - 2 réponses - Dernier post le 04 mar 2008 - par ALLY

bonjour a mon avis la pompe de vidange c'est bloque la solution vidanger a la main le plus possible et demonter la pompe pour verifier si l'helice tourne librement pour le moment je ne vois ue cela a controler bonne journee...
Électroménager - 9 réponses - Dernier post le 10 mar 2010 - par jeanluc123

comment réparer ma machine à laver Brandt (pour ne pas se tromper ?!...)qui fuit sous elle-même dès que le tambour tourne. Pas des litres mais quand même. cela peut-il venir de la pompe ? Merci pour votre réponse....
Électroménager - 2 réponses - Dernier post le 13 mar 2008 - par genevey

Bonjour. Je suis nouveau sur forum. Je possède un lave vaisselle Bosch S10R1B ou SGS2009/13. Lors du démarrage des programmes, la pompe de vidange démarre, avant de reprendre de l'eau propre. Actuellement, la pompe ne fonctionne plus. J'ai ouvert une première fois le lave-vaisselle, la pompe a une résistance de +/-260 ohms (...
Électroménager - 2 réponses - Dernier post le 30 mar 2008 - par christof1020

bonjour pour le test pas besoin de demontage prendre une fiche electrique et 2 cosses (attention 220volts) raccorder les cosses sur les bornes de la pompe et verifier si elle tourne ou a l'aide d'un ohmetre toujours attention au 220 volts bonne journee...
Électroménager - 11 réponses - Dernier post le 03 mar 2010 - par jeanluc123

bonjour verifiez la pompe de cyclage que rien ne la bloque ... verifiez que sa turbine tourne bien car d après ce que vous decrivez le probleme viendrait de cette pompe !!...
Électroménager - 3 réponses - Dernier post le 13 fév 2008 - par la sudiste

Ocasia : Bonsoir ! Je suis une nana qui a un lave vaisselle Arthur Martin Electrolux. Diapason. ASI 2660. Son souci est qu'il ne se remplit pas d'eau dans la cuve... Du coup il ne lave plus cette satanée vaisselle... L'eau passe côté latéral gauche, les vidanges sont OK il fait son cycle mais pas d'eau dedans. On me dit pressostat ???? Mais où est-il à gauche, en haut en bas à droite... Pas d’eau en bas ??? Est-ce la Électroménager - 6 réponses - Dernier post le 13 mar 2010 - par Gillesstf

couchez le lv sur le coté gauche, enlevez la tole de dessous, vous allez voir la pompe de vidange qui tient avec 3 vis thorx, enlevez la et regardez si la turbine tourne librement ou branchez la en direct voir si elle tourne, sinon observez bien si le clapet anti retour qui est dans le corps de ...
Électroménager - 7 réponses - Dernier post le 12 mar 2010 - par la sudiste

Bonjour, Ces petits clics que vous entendez me semble venir des électro vannes... A votre place je vérifierais que : le robinet d'eau est bien ouvert, la pompe de vidange n'est pas bloquée par la saleté, le tambour tourne sans forcer (car s'il force machine arrêtée, c'est qu'il y a un problème, le moteur n'offrant que très peut de résistance même quand la courroie...
Électroménager - 1 réponses - Dernier post le 10 fév 2008 - par Youenn

Pourquoi lorsque je met en marche le lave vaisselle, il commence son cycle et ensuite lemoteur tourne mais l'eau n'arrive plus.le bras ne semble plus tourner.cela provient il de la pompe? LV rosieres TRI 5M. merci...
Électroménager - 6 réponses - Dernier post le 11 mar 2010 - par brico-debutant

Tout d'abord, merci de votre rapidité à me répondre, l'hélice n'est pas bloquée, elle tourne ss pb, j'ai qui plus est vérifié tous les tuyeaux en amont & surtout en aval de la pompe, le courant traverse bien la pompe, mais est-ce la seule façon de la tester ou en tout cas, est ce le seul test à effectuer pour s'assurer de sa bon...
Électroménager - 4 réponses - Dernier post le 03 mar 2010 - par ronanc

Mon lave vaisselle MIELE G 694 SC Plus, la pompe de vidange tourne en continue mais l'eau n'arrive pas, la cuve est vide. Est ce que l'aquasécurité est en rideau et comment la déclencher?. La diode "entrée/vidange" reste allumée puis clignote alternativement. Merci de penser à mon épouse....
Électroménager - 6 réponses - Dernier post le 01 jun 2008 - par Michel ALIX

Bonjour, le voyant pas d'eau est allumé. La pompe de vidange tourne tout le temps. J'ai contrôlé l'électrovanne qui fonctionne. D'où peux venir le problème ??? Merci...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par gnaffron25

Bonjour, S'il reste de l'eau dans la cuve, il faut démonter les durits qui vont à la pompe de vidange pour un bon nettoyage. Comme le disait mlch, nettoyage également du petit tuyau qui remonte vers un pressostat en général. (C'est la commande qui indique la cuve vide et permet à l'essorage de s'enclencher). Bien contrôler l'état de la pompe de vidange (entré et ...
Électroménager - 5 réponses - Dernier post le 15 mai 2008 - par Maind'or

Merci à vous effectivement j'ai démonté la pompe et le testeur affiche résistance absolue, avec essai ça tourne au ralenti avec pas mal de bruit.(moteur foutu je pense..)...
Électroménager - 9 réponses - Dernier post le 13 fév 2010 - par Riri71

En effet, il y a la possibilité d'annuler le programme en cours mais pas de faire une remise à 0. Du coup, j'ai ma pompe de vidange qui tourne sans arret. Pour le sudiste, j'ai bien tout secher, plus de presence d'eau dans le LV. Je souhaite remettre en route le LV car je pourrai reperer la fuite plus facilement car à l'arret, je ne trouve rien.......
Électroménager - 9 réponses - Dernier post le 01 mai 2008 - par ericb_28

Bonjour à tous j'ai le même souci que Dodo mais sur le brandt ax336 memo activ il a 2 ans seulement ! le moteur tourne, l'eau arrive par un systeme sur le coté pour le remplissage dans la cuve mais ensuite elle ne passe pas dans les bras qui ne tourne donc pas et le cycle se fait à vide. peut-etre la pompe à verifier mai...
Électroménager - 7 réponses - Dernier post le 01 avr 2008 - par quedubonheur?

Bonjour à tous. Mon lave vaisselle Bosch SGS 5372 ne vidange plus. Les filtres sont propres. L'ailette placée sur la gauche en fond de cuve tourne bien par paliers. Rien ne la bloque. Je voudrais contrôler la pompe mais j'ai du mal à la situer. Si vous pouvez m'aider, merci....
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par Briconaute

slt jflss allez ...on oublie ça... le tourniquet ce n'est plus de notre âge!!! repartons sur de bonnes bases ... :) MERCI DE M'AVOIR REPONDU MALGRE TOUT ! plus d'informations concernant mon problème: 1° lancement du prg test et annulation du défaut (?) - rien à signaler: pas de "séquence" de clignotement = PAS D'IDENTIFICATION DEFAUT (?) 2° lancement d' 1 prg normal 6è sens après avoir éteint le LV ...
Électroménager - 34 réponses - Dernier post le 28 avr 2008 - par martins76

voilà ma machine tourne très bien sauf au moment des essorages, elle se vide donc la pompe fonctionne mais ne se met pas en mode essorage que puis je faire...
Électroménager - 1 réponses - Dernier post le 29 avr 2008 - par ticha

Bonjour Il faudrait vérifier si la vidange une fois essoré se fait correctement( lavage). Si ce n'est pas le cas, vérifier si la pompe n'est pas bouché ou lors de la vidange si elle tourne....
Électroménager - 1 réponses - Dernier post le 14 mar 2010 - par exocet40

Bonjour ; Il m'est arrivé le même problème avec un whirpool haut de gamme. La pompe était HS. Il avait 2 ans et 5 jours, pas de garantie. Comme tout va bien, il se remplit mais ne peut faire son cycle. L'axe de l'entraînement de la pompe a une petite clavette moulée celle-ci est cassée. Donc la pompe Électroménager - 3 réponses - Dernier post le 14 mar 2010 - par cg26140

Bonjour, j'ai chercher dans les posts précédents sans trouver de réponse. Voila, mon lave linge FAR L1581 (de 1999) ne fait plus que des cycles comme celui du lavage, ils tourne toujours pareils et ne vidange plus. Alors nous avons nettoyer le filtre, vérifier le fonctionnement de la pompe et verifier qu'aucun tuyau ne soit bouchés. Le tambour Électroménager - 2 réponses - Dernier post le 30 déc 2007 - par richardt

Bonjour, Mon LV Siemens S9F1S ne vidange plus même en actionnant le flotteur de surveillance de fuites. J'ai nettoyé la boite à eau qui était encrassée, vérifier que la turbine de la pompe n'était pas bloquée. J'ai alimenté la pompe en direct elle tourne très doucement et emet un bruit qui me semble anormal. J'aimerais dém...
Électroménager - 2 réponses - Dernier post le 31 déc 2007 - par plouvet

Bonjour leray Pour accéder à la pompe il faut ouvrir le ou les carters . la pompe se trouve dans le bas un ventilateur sur l'arrière . Il faut essayer de faire tourner ce ventilateur pour voir si le rotor du moteur n'est pas bloqué si c'est le cas il faut ouvrir la partie opposée et enlever ce qui bloque la rotation. Si le vent...
Électroménager - 14 réponses - Dernier post le 08 avr 2010 - par jpd87

bonsoir j'ai bossé 10ans dans les piscines ou je faisais tout les cablages et programmation de piscine et je n'ai jamais eu besoin d'un rotophase pour savoir le sens dans lequel tourne une pompe......
Électricité - 5 réponses - Dernier post le 10 avr 2010 - par frmu

Bonjour Suivant ton compte rendu il semblerait qu'il y a deux pannes la pompe de vidange et la rotation du moteur. Mon premier contrôle serait de vérifier les connexions sur le programmateur et en périphérie . 2 vérifie si la pompe tourne par le ventilateur de cette pompe. Si elle es...
Électroménager - 1 réponses - Dernier post le 12 avr 2010 - par jpd87

ma pompe a spas ne demarre pas mais elle tourne manuellement es ce que ca pourrair etre le condensateur si oui ou est -il cituer sur la pompe ou dans la boite electrique du spas...
Électricité - 3 réponses - Dernier post le 11 avr 2010 - par denisbeaudry67

salut LC si tu veu vidanger c'est kil prends l'eau non? le programme d'un LV commence toujours par une vidange,une prise d'eau,mise en marche de la pompe de cyclage ,puis complement d'eau,chauffage,etc:la est ma question estce que la pompe de cyclage tourne?...
Électroménager - 9 réponses - Dernier post le 28 déc 2007 - par titi51

J'ai une arthur martin electrolux AWT 1010 AA elle n'a que 4 ans et n'essore plus voici les choses que j'ai verifie 1) rien ne bloque la pompe de vidange 2) j'en ai commande une nouvelle rien n'a changé 3) les charbons sont bons 4) jai nettoyé ttes les durites 5) le programateur tourne correctement 6) l'essorageveut se lancer mais freine d'un coup 7) la courro...
Électroménager - 4 réponses - Dernier post le 29 déc 2007 - par valery62

Bonjour, Vieille chaudiere bien entretenue (qui veut aller loin ménage sa monture). Cette année après un nettoyage complet de la cuve à fuel et entretien annuel de la chaudiere, cette dernière produit bien de l'eau très chaude mais les radiateurs sont de + en + tièdes (il y a 9 radiateurs et ceux de l'étage paraissent + chauds que le RDC) La température sur la chaudière est à 85° alors que celle après la pompe
Plomberie - 5 réponses - Dernier post le 06 jan 2008 - par cricriiiii

est ce que la pompe de vidange tourne dans le vide ??????? ou c est juste le programmateur qui reste sur vidange ??...
Électroménager - 7 réponses - Dernier post le 08 jan 2008 - par la sudiste

Et le bras du haut , il tourne ? Es-ce que le bras du bas tourne librement si vous le lancez à la main? Si oui , probléme de débit de pompe ? ou d'arrivée d'eau sous pression en aval de la pompe et avant le bras ( durite étranglée ou encombrée ? ) L'eau étant recyclée , voir filtrage...
Électroménager - 1 réponses - Dernier post le 21 mar 2010 - par Nonomomo

C'est difficile a dire. Il y a plusieurs chose qui peuvent rentrer en compte. Vérifier peut être si l' eau se rempli bien ou si les tuyaux d'alimentation en eau de la pompe ne sont pas bouchés ou débrancher la pompe (alimentation électrique) et la brancher directement sur le courant pour voir si elle tourne correctement....
Électroménager - 3 réponses - Dernier post le 16 mar 2010 - par exocet40

bonjour les charbons sont situés au moteur retenus par une vis retirez les et changez les si vous estimez qu ils sont usés car leur mesure minimale étant d un centimétre et demi. Puis vous retirerez le tuyau situé sous la cuve pour vous assurer qu il ne soit pas obstrué et vous ouvrez la pompe pour la nettoyer et constater que l hélice tourne bien. à bientot....
Électroménager - 3 réponses - Dernier post le 15 mar 2010 - par Anonymous

Merci beaucoup pour ces infos. La pompe ne semble pas alimentée. Il a des traces de coulures dans la partie pompe au niveau de l'axe, mais ça ne m'inquiète pas vraiment. Ne devrait-elle pas l'être par moments si l'on tourne le programmateur à la main ? Ce que je ne comprends pas, c'est que le remplissage soit assez court...
Électroménager - 8 réponses - Dernier post le 27 jan 2008 - par kgw

Bonjour tout le monde, Ma lavante-séchante est en panne, le code erreur est le 11 (pompe de vidange en défaut) et effectivement elle refuse l'essorage. J'ai dévisser le bouchon en bas à droite de l'appareil, l'hélice tourne correctement... Mais peut être que je n'interviens pas au bon endroit ? Si c'est le cas, comment accéder à cette Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par maewan

si la pompe de cyclage ne tourne pas la reponse est dans ta question ;)...
Électroménager - 1 réponses - Dernier post le 09 jan 2008 - par titi51

Merci à tous les deux ! Entre temps, mon papa est venu voir tout ça...il semble qu'il y ait un problème avec le circulateur (pompe) sur laquelle il a fallu donné des petits coups pour la faire repartir et du coup, les radiateurs du haut remarchent...sans doute à changer prochainement !!! S'agissant de la purge, je l'avais faite...donc a priori pas de souci de ce côté là...pour la température et la pre...
Plomberie - 5 réponses - Dernier post le 20 jan 2008 - par louliette73

Non, elle n'est pas neuve puisque c'est une troisième main : Brandt WTC0914FD fabriquée en 2001 et vendue en 2002 et 2003. En lançant ma requête sur le forum, j'ai aussi lancé un cycle à vide à 90°Csans essorage et le frottement du tambour est moindre maintenant lorsque je le tourne à la main. Peut-il s'agir d'écailles de calcaire ? Puis-je affirmer être tombé amoureuse de ce lave-linge ? Cel...
Électroménager - 4 réponses - Dernier post le 25 jan 2008 - par Wallouk

Bonjour, Un ami avait un souci avec sa pompe de cyclage sur son lave vaisselle. Après l'avoir démonté nous nous apercevons que les bagues plastiques de l'axe moteur ont un jeu pas possible et que l'aimant cylindrique est fendu en deux sur sa longueur. Nous avons refait les bagues et remonté la pompe. Nous voyons quelle tourne (...
Électroménager - 1 réponses - Dernier post le 03 jui 2010 - par Rico38630

bonsoir Voilà j'ai un lave vaisselle qui disjoncte quand je le branche ou quand il se charge sauf que lorsque j'enleve la terre il tourne parfaitement sans probleme (eau chaude, sechage, lavage, pompe etc)mais quand je remets la terre pouf!!!! sa disjoncte j'ai bien debranché la resistance et mis la terre mais pouf!!!!! Alors d'ou viens ma panne ? Puisje le fair...
Électroménager - 8 réponses - Dernier post le 06 jui 2010 - par paqfafa

Hello Avec plus de précision nous pourrions continuer Le SAV c'est quand tout le monde cale . Alors pour tout reprendre,à la mise en route que fait-elle ? ( les voyants s'allument? ça sonne? La pompe tourne ? L'electro vanne d'eau s'enclenche?(le robinet est ouvert le filtre n'est pas obstrué) ) Merci de voir A plus tard...
Électroménager - 80 réponses - Dernier post le 17 fév 2011 - par troisdansun

Bonjour à tous! J'ai un lave linge Vedette égée "EG9003". Le cycle se déroule normalement mais l'essorage ne se lance pas, et il reste de l'eau au fond de la machine en fin de programme. J'ai vidé la pompe par la trappe avant et nettoyé le filtre sous le tambour (accès en enlevant le contrepoids au fond du tambour) mais ça ne change rien... Pour plus de précision, j'ajoute que le tambour ne
Électroménager - 2 réponses - Dernier post le 29 oct 2006 - par Brunito 76

vous dites que rien n'y fait ... c'est a dire que vous entendez toujours la pompe qui tourne ???...
Électroménager - 10 réponses - Dernier post le 18 fév 2011 - par la sudiste

Bonsoir à tous Voici le probleme ...la pompe de lavage lave vaisselle whirlpool adp 259 ne s'enclenche pas ,il prend bien l'eau ,vidange ok mais aucun lavage J'ai controlé resistance chauffante ok 23ohms,tuyau presostat ok, le moteur de la pompe tourne a la main ( pas de bloquage mecanique) pouvez vous m'aider ??ou avez vous ...
Électroménager - 13 réponses - Dernier post le 16 fév 2011 - par PIERRE VD

Bonjour à tous, J'ai un problème avec mon lave vaisselle marque AEG. Après démontage et vérification,L'eau passe de la cuve à la pompe, elle passe également de la pompe à l'évacuation et l'évacuation elle même est nickel, j'entends la pompe tourner, je l'ai même démonter pour verifier ...
Électroménager - 2 réponses - Dernier post le 06 sep 2010 - par coyotte67

Bonjour, Après changement, la pompe de vidange de mon lave vaisselle ne tourne pas, elle n'est pas alimentée électriquement pendant le cycle donc pas de vidange. Comment est alimentée cette pompe de vidange ? Merci pour votre aide....
Électroménager - 4 réponses - Dernier post le 07 sep 2010 - par coyotte67

Bonsoir, Il faut vérifier votre pompe de vidange en bas à droite de votre lave linge, vérifier bien que l'hélice de la pompe de la pompe tourne librement. Attention si vous avez de l'eau dedans avant d'ouvrir la pompe coucher la tuyau de vidange da...
Électroménager - 1 réponses - Dernier post le 07 nov 2006 - par ascat

Bonjour, Mon soucis est le suivant, je lance un cycle de lavage sur mon lave vaisselle bosch aquasensor, il se "remplit" d'eau mais le cycle de lavage ne part pas...... Une idée ? PS : tout est nettoyé (filtres et clapet anti retour) et "l'helice" de la pompe tourne sans gêne particulière........
Électroménager - 41 réponses - Dernier post le 22 oct 2006 - par titi77

Bonjour , j'ai un petit problème sur mon lave vaisselle il ne prend plus l'eau? le problème est venue hier il à pris l'eau au départ mais en milieu de sicle au moment de reprendre de l'eau( rien), la pompe de vidange tourne à vide en faite et se met en défaut et maintenant il ne prend plus l'eau du tout??? Je pense aux élèctrovanes (aquastop) au niveau du robinet. S...
Électroménager - 13 réponses - Dernier post le 04 sep 2010 - par DP

Re, Sur un lave vaisselle, il y a deux pompes. Une pour la vidange et une pour le cycle de lavage. Ce que vous pouvez faire dans un premier temps, c'est: Débrancher le lave vaisselle, déposer les tôles pour accéder au dessous de la cuve. Déconnecter la pompe de vidange et la déboiter du conduit qui se trouve en sortie de cuve, sous le filtre. Contrôler que rien n'o...
Électroménager - 3 réponses - Dernier post le 20 fév 2011 - par ys09

Bonjour, Mon lave linge Thomson opale 1308E vient de rendre l’âme. Le moteur ne tourne plus. Par contre tout le reste fonctionne pompe, arrivée d’eau, résistance. Aves vous une idée de ce que cela peut être, programmateur ou moteur. Avez-vous une idée pour les tester ? Merci de votre aide. Nicolas...
Électroménager - 2 réponses - Dernier post le 29 aoû 2010 - par Nico_panne

Les bras tourne correctement ,j'ai essayé à vide et les trous ne sont pas bouchés, en ce qui concerne la pompe je pense qu'elle marche parce que en début de cycle le lave vaisselle vide l'eau qu'il y a au fond et le rempli après,voilà j'espère que mes explications sont relativement claire...
Électroménager - 4 réponses - Dernier post le 26 fév 2011 - par anisocorie

Bonjour, merci aux personnes qui donnent de leur temps pour faire vivre ce forum, on se sent moins seul. Bon, mon LL ne fonctionne plus, lorsque je le met en marche, les trois voyant s'allument et s'éteignent (ce que je suppose être le moment de la pesée du linge), la pompe tourne un peu, on entend je crois un léger chuintement d'eau admise, puis plus rien. Cela éta...
Électroménager - 6 réponses - Dernier post le 31 déc 2006 - par highlander95

Bonjour. Hier, en voulant vider ma machine, je me suis aperçue que les pastilles de lessive, à moitié désagrégées, étaient restées collées sur le linge. Logique, j'ai remis la machine en marche, au niveau du premier rinçage. Elle se remplit bien, mais le tambour ne tourne pas. Le programmateur, lui avance normalement. Niveau essorage, ça tourne. Je viens à l'insta...
Électroménager - 5 réponses - Dernier post le 31 déc 2006 - par l'hirondelle

Il prend l'eau mais la pompe de cyclage,elle tourne? L'appareil était en sécurité de fuite au départ,il prend peut-etre trop d'eau d'ou débordement.La fuite,c'etait de l'eau claire?...
Électroménager - 7 réponses - Dernier post le 24 déc 2006 - par orry38

Bonjour, tout d' abord merci de répondre, et pour la pompe mon mari la démonté et la branché au 220v et elle tourne, et ensuite il l' a retestée sur la machine et c' est ok aussi. Quand vous dites modules electroniques c' est quoi? ou cela se situe t-il? ça se test? et avez-vous une idée de prix? Merci....
Électroménager - 5 réponses - Dernier post le 21 fév 2011 - par stef&liv

mon surpresseur ne s'arrette plus car il ne monte plus en pression il s'agit d'un surpresseur avec une cuve de 50 l et une pompe j'ai deja essayer a l'aide d'un compresseur de remettre de la pression en laissant un robinet ouvert mais rien a faire avnt il se declanchait des qil y avait moins de 2.5 bar et s'arretait a 4 bar mais la il tourne et la pression ne remo...
Bricolage - 2 réponses - Dernier post le 16 déc 2006 - par philippe68

bonjour à tu verifié si ta pompe de vidange tourne? bon courage...
Électroménager - 3 réponses - Dernier post le 15 déc 2006 - par expert

bonsoir, si la pompe de vidange tourne en continu c'est que ce lv detecte une fuite d'eau, penchez le lave vaisselle en arrière voir si de l eau coule par le dessous ........
Électroménager - 1 réponses - Dernier post le 24 fév 2011 - par la sudiste

La machine lave sans probleme, l'eau est chaude, mais en mode sechage le tambour tourne, la pompe fonctionne mais pas de chauffage. d'ou peut venir le probleme ?...
Électroménager - 1 réponses - Dernier post le 12 sep 2006 - par goodwill

Scroll UpScroll Down

Les articles en lien avec pompe tourne

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo