Recherche interactive :

Supprimer des mots clés de votre recherche : pressostat relais

Nouvelle recherche :

Les questions pour pressostat relais

(78 questions trouvées)
Salut, Juste par curiosité quelles études fais-tu? (Bac pro MAEMC/SEN ?) Tes 2 contacts ils sont situé sur le klixon? Tu peux etre plus explicit :) Il faut voir aussi la commande du chauffage, Relais? Pressostat de chauffage?...
Électroménager - 10 réponses - Dernier post le 19 oct 2008 - par Guillaume74

lors du contrôle, j'y avais soufflé. Il faisait un (seul) clique. Ceci me semble normal, car en l'ouvrant (pour trouver un éventuel défaut) j'ai vu que la membrane actionne un seul levier. Ensuite j'ai un peu regardé, si le relais marchait côté électrique en mesurant la résistance entre les différentes bornes en fonction de son état (sans ou avec pression). Alors effectivment il y a des Électroménager - 9 réponses - Dernier post le 27 jan 2008 - par Both

Merci JC Des précisions sur mes observations !!!!!.... Sur le côté gauchedu LV il y a deux switches:- 1)- un avec tringle bleue actionné par un ergot relié à la membrane du pressostat (de forme circulaire). Il marche . 2)- un qui est actionné par une tringle rouge actionnée soit par un flotteur rouge soit par une tige commandée par un levier qui vient du du bas.... Lorsque je soulève cette tringle la...
Électroménager - 26 réponses - Dernier post le 29 sep 2009 - par JP21

Bonsoir, j'ai exactement le même problème sur la même machine.... j'ai vérifié le tachymètre, il fonctionne (présence de tension quand il tourne). j'ai nettoyé les charbons du moteur ainsi que les contactes coté rotor, mais ça n'a rien amélioré. j'ai vérifier toutes les continuités des câbles électriques entre le connecteur moteur et la carte de commande, tout est OK. j'ai refais les soudures des relais
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par chris-31

Alors un LV AEG !!! moi j'irais directement refaire les soudure du relais de chauffe qui est sur la carte électronique. La carte se trouve dans la porte. Refaite toutes les soudure, mais regardez si elle n'est pas endommagé n'ont plus. Apre si il n'y a rien regarde "la résistance , le thermostat , le pressostat,(chambre de compression )" comme le disez reboh...
Électroménager - 4 réponses - Dernier post le 22 mar 2009 - par sebusdu38

Bonsoir, Pour votre cas sur un g540 Miele vous avez un problème de chauffage Il faudra commencer par vérifier la durit issue de la pompe de recyclage qui doit être bouchée Le pressostat haute pression , le thermostat de sécurité réarmable, le relais de chauffe et la résistance. Il est possible( compte tenu de l’age) que les fils de passage dans la contre porte soi...
Électroménager - 6 réponses - Dernier post le 18 aoû 2005 - par mic33

bonjour L'eau est froide et donc à l'ouverture de la porte pas de vapeur. Code erreur E8 Pourtant l'appareil a refonctionné 2 fois sans soucis. Vérifiez les thermostats (Type Klixon) en série avec la résistance, et son alimentation. Avez-vous contrôlé le Pressostat? S'il fonctionne mal,il peut interdire la chauffe . La commande du chauffage peut également être en cause ( relais sur carte électro...
Électroménager - 11 réponses - Dernier post le 18 aoû 2010 - par lds

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le doute....) - depose du moteur et nettoya...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

bonjour le probleme pourrait venir soit du pressostat tuyau bouche ou du detecteur de presence d'eau pour controler le pressostat deconnecter le petit tuyau souple et souffler dedans vous devriez entendre un petit clic en fait cette piece travaille avec la "pression" de l'eau qui cree une depression dans le tuyau et active une sorte de Électroménager - 1 réponses - Dernier post le 29 nov 2008 - par jeanluc123

Modéle Electrolux ASI 6231W. Première panne pressostat défectueux. Remplacé. Ne chauffe pas. Résistance OK. Pas de sécurité en cours. Niveau d'eau OK. Alimentation électrique du programmeur 110VAC au lieu du 220V qui alimente la machine!!! Le circuit imprimé est OK les relais semblent OK. Aprés contrôle général et diverses actions sur cablages 220 V revient ?? et fon...
Électroménager - 2 réponses - Dernier post le 04 nov 2010 - par Georges des Titons

Bonjour, http://sostech.neuf.fr/codage.pdf Faire le total des voyants suivant le codage exemple ( 1 + 4 + 8 )= 13 Liste des codes pannes: F01 : Triac Moteur court-circuit - Contrôler l'existence de fuites d'eau susceptibles d'atteindre le connecteur J9 et de mettre en court-circuit les contacts correspondants - Contrôler le bornier moteur (problèmes pouvant être dus à des agressions par des résidus de lavage qui peuvent provoqu...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par JCinFo

Bonjour Les charbons sont en excellente santé ainsi que le pressostat Elle commence l'essorage puis repasse tout de suite en lavage Je soupçonne la carte électronique de faire des siennes Dessus j'ai repéré 3 relais mais je n'ai pas le temps de tout dessouder pour l'instant...
Électroménager - 10 réponses - Dernier post le 09 fév 2011 - par troisdansun

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

Bonsoir, Merci pour la réponse, j'ai controlé la résistance, qui est bonne (28ohm). J'ai regardé sur d'autres forum et autres sites j'avais le choix entre: -la résistance -le thermostat -le pressostat -le contact de chauffage du programmateur -le klixon la resistance: ok le thermostat : ok le pressostat : ok le klixon : ok par contre le contact de chauffa...
Électroménager - 4 réponses - Dernier post le 20 jun 2008 - par grosgain

Bonsoir Je vais essayer de vous aider. Le micro-moteur est branché sur la cosse 1 du prog et de l'autre cote sur ce qui semble etre une borne relais. Sur cette borne relais est connecté un fil du voyant. Cette borne relais est commune a la borne 21 du pressostat, à la cosse 8 du prog, à u...
Électroménager - 4 réponses - Dernier post le 07 mar 2007 - par siso

bonjour. si l'eau ne rentre pas , voir dabord le robinet les filtres du tuyau l'electrovane . apres la chambre de compression ,et le pressostat . pour l'eau qui chaufe de trop , 60 degres c'est pas trop il y a des programes a 90 degres , mais si vous etes sure que sa depasse la norme de votre machine , ca peut etre le thermostat a klixon ou sonde , ou relais colle...
Électroménager - 7 réponses - Dernier post le 15 jui 2009 - par reboh

bonsoir. verifiez commeme la resistance , sa conectique jusqu'au relais (carte electronique).sic'est bon verifier le pressostat (chambre de compression ). voir par la memme ocasion si il n'y a pas d'eau qui arive sur un des organes....
Électroménager - 2 réponses - Dernier post le 28 mar 2009 - par reboh

Bonsoir Marco Merci pour les infos... Je n'ai pas pu tester le pressostat aujourd'hui mais je suis votre piste Sauriez-vous me dire si c'est bien le pressostat qui gère le niveau de l'eau dans le lave-vaisselle ainsi que le déclenchement de la chauffe à la résistance? Je me suis aperçu que les fils d'alimentation de la résistance semblent passer par 1
Électroménager - 29 réponses - Dernier post le 20 avr 2007 - par Hairy

bonjour voici mon avis ce n'est pas si simple que cela car avec un minuteur electronique il va faloir recuper l'intensitee electrique sur le buzzer et certainement devoir l'amplifier avec un transistor pour pouvoir commander une relais le plus simple serais de prendre un kit minuterie avec sortie relais (tres facile a monter soi même) et peu onereux mais certai...
Électronique - 4 réponses - Dernier post le 22 mai 2009 - par jeanluc123

bonsoir. ok ,maintenant cherchez la minuterie ,et faite la avance jusqu'au clik . si le frigo ne demare pas ,il faut verifier les branchements du relais (enlevez le cache noir cote compresseur ....
Électroménager - 5 réponses - Dernier post le 26 mar 2009 - par reboh

bonjour. bravo DE DIETRICH tout sur un plateau. donc dapres votre teste ,on peut deduire que le programateur est en plene forme, a condition que votre resistance aussi l'ai . verifiez donc la resistance si ok voir sa conectique a la carte (relais ou sensor ). mais vu les precisions de votre teste je donne 90% que ca vien de la resistance ou \et sensor ....
Électroménager - 6 réponses - Dernier post le 29 mar 2009 - par reboh

bonjour A vérifier en premier, soudure sur la carte et tension de la bobine du relais....
Électroménager - 14 réponses - Dernier post le 27 mar 2009 - par Le noir

Bonjour l'essuie glace de ma safrane ne fonctionne plus. J'ai regarde sur le forum et j'ai lu que cela pouvais etre le relais electrique du moteur qui est grillé. Comment trouver ce relais? Merci d'avance pour votre aide....
Automobile - 3 réponses - Dernier post le 25 mar 2009 - par ederf

bonsoir ; Je voudrais savoir que signifient les numeros : 1,2et 3 sur le klixon ; M,S,N,... sur le relais sur les compresseurs des refrigerateurs et congelateurs . merci...
Plomberie - 2 réponses - Dernier post le 24 mar 2009 - par andy66

bonjour Résistance OK, ne pas démonter, y a t-il une carte avec un relais sur votre machine, si oui, photo bien lisible des éléments et des traces de la carte....
Électroménager - 17 réponses - Dernier post le 16 mai 2009 - par Le noir

bonjour Désolé que cela ne fonctionne pas, ce n'est pas logique ! Le principe est très simple, il y a une détection de température (sonde), cette sonde donne ses informations a un microprocesseur, le programme du micro tourne et en fonctions des informations d'entrées commande les sorties qui activent les LED et le moteur du compresseur par l'intermédiaire d'un transistor et d'un relais. Dans votre cas...
Électroménager - 48 réponses - Dernier post le 13 mai 2009 - par Le noir

bonsoir. si comande electronique ,ca peut venir de la (un relais ou autre composant . a controler par un specialiste en la matiere . si non verifiez si vous avez du 220v jusqu'a la minutrie,et ensuite sur la manete des positions de chaufe ,(ca s'apele autrement mais j'espere que vous me comprenez ). si non testez les thermostats de securite , en geneale sur le Neutre . c'est pour ca que le testeur de ph...
Électroménager - 3 réponses - Dernier post le 17 mai 2009 - par reboh

bonjour Si j'ai bien compris, vous n'avez que 190 volts sur le moteur . Vérifier les contacts des relais visuellement et avec un multimètre, quand le relais est fermé, vous devez avoir 0 volts sur ses bornes. (calibre 230 volts alternatif) Pour les soudures du condensateur, on verra plus tard...
Électronique - 21 réponses - Dernier post le 21 mai 2009 - par Le noir

il faut voir si le relais de demarrage est bon...
Électroménager - 1 réponses - Dernier post le 19 mai 2009 - par Tuc

bonjour Prendre la tension sur la bobine du relais (attention, c'est une tension continue)...
Électroménager - 8 réponses - Dernier post le 05 mai 2009 - par Le noir

Bonjour, Quelqu'un peut-il m'expliquer de manière simple le principe de la carte de commande ? Je possède une carte très simple qui contient ; -4 transistors -2 diodes de roue libre -2 "relais/bobine" ( je ne sais pas trop ce que c'est, c'est une bobine ds un rectangle en plastique dont le tt peut s'enlever de la carte et qd on pilote cette carte ( à l'aide d'un automate ) ya un déclic ) -4 ent...
Électronique - 7 réponses - Dernier post le 02 mai 2009 - par fred210

Bonjour Cela peu effectivement venir de l'antenne ou que le relais n'est pas encore avec ces chaines, mais si l'antenne est vieille de plusieurs décennies, la réception ne sera jamais de qualité....
Vidéo - 2 réponses - Dernier post le 17 avr 2009 - par courjus19

Voilà tout est expliqué sur la question. Je voudrai un circuit simple pour pouvoir piloter un relais NO depuis une application codé en python ( j'ai bientôt fini l'application. Il me manque plus que le shéma et les pins à utiliser sur mon ordinateur. Je n'y connais rien en conception de schémas, mais je sais les lires. Est ce que quelqu'un pourrait me passer un schéma ainsi que la liste des composants nécés...
Électronique - 1 réponses - Dernier post le 22 avr 2009 - par FoX-Cyd

bonjour Une sonde pour l'humidité, si elle est sèche va avoir une valeur très importante et quelques ohms quand elle est humide, de plus vous devez mesurer une tension à ses bornes, cette tension viens de la carte. Pour déterminer rapidement d'ou vient la panne, côté carte/sonde ou côté résistance/ klixon, il suffit de regarder si le relais fontionne ou pas. Si le relais<...
Électroménager - 6 réponses - Dernier post le 30 avr 2009 - par Le noir

Un grand merci. grâce à vous j'ai pu ouvrir l'accès à la carte électronique. vous aviez raison, c'est une carte. Je vais bidouiller un peu cette carte, pour voir si mon frigo refait du froid. Je ne sais pas si le problème vient de cette carte, de la sonde, du klixon ou du relais. Le compresseur est chaud, mais il ne reprt pas. Je vais voir encore; Merci pour tout....
Électroménager - 7 réponses - Dernier post le 30 aoû 2009 - par Benhapp

bonsoir. j'ai pas bien compris la question ,ca peut etre simplement des buit de plastic au changement de temperature, ca peut etre aussi quil y a du givre qui cracote .et ca peut etre aussi un relais qui est mal conecte cote alim ......
Électroménager - 3 réponses - Dernier post le 20 mai 2009 - par reboh

alors il faudrait controler le relais de chauffage sur la module voir si il colle bien !!!...
Électroménager - 30 réponses - Dernier post le 23 jan 2009 - par la sudiste

bonjour, j'ai un probleme avec mon seche linge whirlpool. il ne chauffe plus, enfin presque j'ai sorti la resistance et celle ci chauffe au rouge 2 secondes puis j'entend le relais qui coupe et la chauffe se coupe. j'ai tester les klixons en les shuntant resultat idem. le circuit est propre et la ventilation fonctionne correctement. il doit y avoir une sécurité qui coupe m'ai je ne sais pas quoi. ...
Électroménager - 10 réponses - Dernier post le 25 jan 2009 - par elnonos

voila j'ai vérifié derrière le bandeau et aucune soudure n'a lâchée et j'ai ponté le contact du relais de chauffage et j'ai 230 volts sur la broche de la résistance donc les fils ne sont pas détériorés entre le relais et la résistance.je reste sur ma première impression qui est la sonde de température ou est elle placée? ou qu'est ce qui est dans le circuit d'info d...
Électroménager - 35 réponses - Dernier post le 20 jan 2009 - par omega067

Bonjour, j'ai essayé de faire tourner le tambour sans résultat. Par contre, en démontant la deuxième carte située sur le côté gauche de la machine, j'ai trouvé un relais k001 avec les contacts brulés, le relais est commandé et arrive dans 2 jours... Peut etre que ça marchera à bientôt...
Électroménager - 4 réponses - Dernier post le 16 jan 2009 - par wallace

je viens de lire ton message je vais essayer de t'aider tu places le plus pres possible de ton 1° appareille le plus loin 1 petit ch'o elec de 15 l environ 150€ ( n'oublie pas le groupe de secu) et tu alimente ce ch'o (entre EF ) par ton alim EC venant de ta chaudierre tu as de l'eau chaude tres vite (pas besoin de 10l d'EF avant l'EC ) si tu consomme plus de15 l c'est ta chaudierre qui prend le relais
Plomberie - 2 réponses - Dernier post le 31 aoû 2009 - par palumet

Bonjour Pour le transfo, OK, mais si tu as le temps, fait les brocantes, on y trouve de vieux poste et TV à lampes pour la récupération du transfo. Pour les 6.3 volts, cela dépendra de ce que donne le transfo en charge, il faudra faire des mesures ( à voir plus tard pour obtenir la tension exacte) Conseil pour les lampes: Une lampe est fragile, si elle n'est pas bien employée: tension filament, grille cathode, anode non correcte, elle s...
Électronique - 35 réponses - Dernier post le 28 jan 2009 - par Le noir

Bonjour, J'ai besoin d'équiper mon coin TV avec un commutateur 3 péritels avec télécommande. Un simple répartiteur ou commutateur automatique ne me convient pas (mélange de plusieurs sources). J'ai actuellement un commutateur manuel: il faut presser le bouton de son choix. Je me demandais simplement quel était le type de ces boutons (simple pole) afin de déterminé s'il est possible de les remplacer par des relai...
Bricolage - 4 réponses - Dernier post le 28 jan 2009 - par slaytanic

bonjour Ce n'est quand même pas compliqué, vous placer vos photos dans: par exemple le fichier "image" vous cliquez sur parcourir dans casimage, aller dans le fichier image, vous cliquez deux fois sur la photo et valider puis vous copier la troisième adresse sur le forum, c'est tout . Sans photo: il se peut que ce soit la sonde, mais aussi des condensateurs sur la carte, regarder la tension du relais
Électroménager - 12 réponses - Dernier post le 27 jan 2009 - par Le noir

au fait mon probleme que je penser etre le thermostat est en fait un relais sur la patine de puissance (circuit imprimer)resultat 180 euros pour avoir une patine neuve !!!mais j ai due faire appel a un depanneur pour me confirmer ....
Électroménager - 11 réponses - Dernier post le 14 jan 2009 - par stefg

Bonsoir, Le bruit perçu est celui du relais et du " klixon " qui se met en protection thermique. Le groupe pour démarrer a besoin d'une aide, c'est le rôle du relais et du condensateur, le " klixon " sert de protection de l'ensemble. Un de ces éléments peut être en cause et provoquer ce défaut. Tenir propre la grille à l'arrière de l'appareil et l'évacuati...
Électroménager - 2 réponses - Dernier post le 13 jan 2009 - par JCinFo

Bonjour Plusieurs pannes: groupe en panne, relais de démarrage, thermostat, plus de gaz....
Électroménager - 6 réponses - Dernier post le 31 déc 2008 - par courjus19

Comment çà, pas de photo ? Moi, j'en ai une ! Attention, l'URL ici ne marche pas très bien, il y a un "point" en trop à la fin. En le retirant, on voit la boîte de l'ISM. Si on part sur l'optocoupleur, comment alimenter la LED avec du 220V ? une capa en série de xxx nF ? Autre chose ? (autre(s) diodes, résistance(s)) Je ne suis pas très sur que le module accepte les collecteurs ouverts, mais je peux me renseigner. A noter que le
Électricité - 11 réponses - Dernier post le 28 déc 2008 - par tochinet

Bonjour J'ai un relais sur lequel il y a son schéma. On peut voir le schéma de la bobine et des contacts. Sur un des contact il y a un petit triangle. Que signifie ce symbole? Merci....
Électronique - 5 réponses - Dernier post le 27 déc 2008 - par Pierrot20

bonjour Ouvrer l'appareil et tapoter sur les relais, peut être un mauvais contact, mais, bon, ce n'est qu'une possibilité parmi de nombreuse...
Électronique - 10 réponses - Dernier post le 27 déc 2008 - par Le noir

Bonjour, Pour l'alim, cela semble ok ainsi que pour l'antenne. Lorsque j'appuie sur le bouton de la télécommande pour enregistrer les paramètres de réglages, le portail s'ouvre juste sur une impulsion et non sur le cycle complet. On dirait que la carte ne lance pas ce cycle mais donne juste un pic de courant vers les moteurs. J'ai pensé aux relais qui ne se colleraient pas en position... Dû aux cond...
Électronique - 4 réponses - Dernier post le 04 jan 2009 - par franky 54

bonjour Doucement avant de le déclarer HS ! Le moteur est -il chaud ? Sinon, vérifier relais et kixon...
Électroménager - 5 réponses - Dernier post le 08 jan 2009 - par Le noir

Bonjour C'est peu être pas grave, soit c'est tout simplement le relais de démarrage en panne, soit c'est grave compresseur bloqué. Pour le savoir il faut tester sur le compresseur....
Électroménager - 2 réponses - Dernier post le 11 jan 2009 - par courjus19

bonjour mlch et merci de répondre aussitôt. j ai courcircuité le thermostat (fils marron noir) pour forcer le frigo a redémarrer.ariston ma 331c j entend le clic au niveau du compresseur et après quelques minutes ,le compresseur se met en route. peux tu me dire si dans le boitier fixé sur le compresseur il y a le relais et le klixon que j ai lu dans le forum.il y a 3 câbles électriques-1-prise secteur 2...
Électroménager - 6 réponses - Dernier post le 07 jan 2009 - par madi85

Bonjour, Je viens de faire le changement des condensateurs C1 et C2 je n'ai plus de problème de claquement des relais. Par contre le broyeur de glacons provoque des clignottements du panneau de controle. Concernant les condensateurs j'ai du révisé un peu mes cours de lycées : C2 : pas de problème Voir les post précédents. Attention juste à la polarité. C1 : D'origine 1µF / 250V Ac / boitier M...
Électroménager - 53 réponses - Dernier post le 06 jan 2009 - par NGUON

bonjour, vous avez un probleme sur le circuit de chauffage donc il faut controler la CTN, le relais de chauffage sur la carte qui doit rester collé .......
Électroménager - 3 réponses - Dernier post le 30 jan 2009 - par la sudiste

bonjour vous pouvez debrancher les files du compresseur,en laissant le relais a sa place et tester en direct sur 220v comme les moteurs. memorisez les enplacement. posible de le tester hors circuit, mais vous lui racourcisser la vie,donc ne pas faire....
Électroménager - 5 réponses - Dernier post le 13 mar 2009 - par reboh

Bonjour Je vais essayer d'être le plus clair possible : En période de fonctionnement du chauffage central, le sèche serviettes mixte chauffe par circulation de l'eau chaude du circuit de chauffage : c'est un radiateur comme les autres. Hors période de chauffe, l'eau du circuit de chauffage présente dans le radiateur (eau froide durant cette période) est chauffée par la résistance électrique qui prend le relais...
Électricité - 1 réponses - Dernier post le 14 mar 2009 - par Le_Doudou

Bonjour Oui c'est grave, il semblerait que ce soit le cœur heuuuuu le moteur de bloqué soit qu'il soit mort ou a moindre mal et réparable le relais de démarrage défectueux.Pour savoir exactement il faut y mettre le stéthoscope reheuuuuuuuuu le contrôleur....
Électroménager - 20 réponses - Dernier post le 14 mar 2009 - par courjus19

bonjour. peut etre que la resistance ou sa comande(relais ou autre)font defaut....
Électroménager - 13 réponses - Dernier post le 11 mar 2009 - par reboh

Bonjour Ma chaudière gaz murale Chappée Simply 1.24FF (ventouse, chauffage seul) de 1997 vient de tomber en panne à cause de la carte électronique de commande. J’envisage en premier lieu d’en trouver et réparer la panne mais pas simple. La carte dite de modulation n’est plus suivi par Chappée (merci Chappée pour sa chaudière Simply 1.24FF !!). Quelqu'un aurait il une piste pour retrouver une carte de commande ou une réparation (bien que mon...
Chauffage et climatisation - 1 réponses - Dernier post le 07 mar 2009 - par philoliv

Bonjour à tous. Pour commencer je suis frigoriste mais pas spécialiste dans le ménager plutot dans l'industriel petit et moyen. Ma question : J'ai récupéré un frigo SAMSUNG RS55XKGNS à 2 portes gauche congel + distribution de glace et droite frigo. J'ai des soucis de condensation, corps de chauffe RAS. mais fonctionne pas assez longtemps car j'ai de la glace au fond du bac qui me bouche l'écoulement. j'ai de l'eau au fond du compartiment...
Électroménager - 3 réponses - Dernier post le 06 mar 2009 - par mazouille

Bonjour Si le compresseur fonctionne= manque de gaz Si le compresseur ne fonctionne pas voir platine électronique ou simple Thermostat ou relais de démarrage....
Électroménager - 3 réponses - Dernier post le 07 mar 2009 - par courjus19

Bonjour a tous! c'est la premiere fois que j'ecris sur un forum pour un coup de pouce! voila, je suis un "touche a tout" et l'electronique reste mon domaine le moins métriser! j'ai en projet de fabriquer une alarme de maison, mais a moindre de coup et surtout le plaisir de la faire moi meme! pour cela j'ai acheter une alarme de poste, a clavier, le principe avec un contact a aimant et quand le porte s'ouvre, j'ai 10 seconde pour entrer mon co...
Électronique - 47 réponses - Dernier post le 15 mar 2009 - par sary

Bonjour, Mon lave-vaisselle AEG50830 sensorlogic PNC 911 232 548 00 est de nouveau en panne : il ne chauffe plus. Le relais sur la carte et qui actionne la résistance a été changé pour la troisième fois. Après 2 ou 3 lavages il grille : les charbons dans le relais présentent des points noir qui semblent empêcher le passage du courant. La première fois que cela c'...
Électroménager - 29 réponses - Dernier post le 21 mar 2009 - par MimiMetallurgico

bonjour, simplement a aider le relais de démarrage a lancer le compresseur cordialement richard...
Électroménager - 1 réponses - Dernier post le 06 fév 2009 - par richard

bonjour il faudrait controller le demarreur en direct sur la batterie poour pouvoir ainsi determiner si il est en cause voici une petite explication 1) masse sur le corp de demarreur 2) positif sur le gros cable "rouge" en general 3)positif sur le petit fil qui vient du nieman retirer ce dernier des le demarrage du moteur verifier aussi si il n'a pas un relais pas de shema renault a m...
Automobile - 9 réponses - Dernier post le 01 fév 2009 - par jeanluc123

bonjour Si vous avez une horloge digitale, vous devez avoir de l'électronique et des relais, pour l'emplacement, désolé, je ne connais pas ce modèle, La Sudiste aura peut être le renseignement...
Électroménager - 15 réponses - Dernier post le 16 fév 2009 - par Le noir

toujours moi, je viens de me procurer le schema electrique de mon lave vaisselle sur 3617 agoradoc. je pensais que la tension arrivait par le relais, hors d apres le schema la tension sort par le relais pour la resistance. donc je regarde mieux ce soir et je vous tiens au courant merci pour l aide. ps : le relais fonctionn...
Électroménager - 9 réponses - Dernier post le 28 jui 2009 - par biomed

bonjour Possibilité: relais collé sonde débranchée suivant machine, thermostat collé Démonter et photos carte et sonde, thermostat, ect...
Électroménager - 12 réponses - Dernier post le 24 fév 2009 - par Le noir

bonjour bonjour, suis nouveau sur le forum:me presente :Thierry pour finir le montage de mon bateau pour les 24h de viry, il me faut monter un systeme fail safe pour coupure moteur en cas de perte batterie reception. de fonctionnement est simple mais je galere a trouver le bon relais electronique(pas electromecanique car grosse conso et puis plus fragile vu ce que le bateau encaisse...) le fonctio...
Modélisme - 1 réponses - Dernier post le 18 fév 2009 - par bilou29

bonsoir, j'ai deja vu ce document word. C'est grace a lui que j'ai calculé les temps Ton et Toff en astable. Il est plutot interessant d'autant plus que je ne l'avais pas lu jusqu'a la fin. Donc si je comprends bien il va falloir que l'on transforme l'intensité produite par la lumiere en tension (sauf LDR). Ensuite si cette tension fait moins de 1/3 de Vcc mes leds restent allumees et si elle fait plus, le 555 l'amplifie a 2/3 de Vcc ce qui peut...
Électronique - 77 réponses - Dernier post le 18 fév 2009 - par josédelile

Bonjour, J'avais stocké un réfrigérateur/congélateur (3 mois) dans un apentis en attendant la modification de ma cuisine, lorsque j'ai voulu le rebrancher, des flammes sont apparues au niveau du relais de démarage du moteur, cela peut-il se réparer si je change le relais, peut être que ma panne vient de la présence d'humiditée? Merci de me dire si quelqu'un c'est t...
Électroménager - 2 réponses - Dernier post le 18 fév 2009 - par Le Bigot

bonjour, deja commencez par changer le relais si vous le trouver, mais regardez avant pourquoi il a cramé (resistance... etc)...
Électroménager - 5 réponses - Dernier post le 12 jun 2009 - par la sudiste

Voici ma situation , je suis en train de faire un projet qui est alimenté avec 5 VDC , il peut survenir un court circuit (s'est voulu) Ma question que j'ai une LED verte qui indique que mon circuit est alimenté avec 5VDC et j'aimerais quand il y a court circuit 0 VDC qu'une LED rouge s'active. Je pense à utiliser une pile pour 2 ie source , mais comment faire pour que mon idée fonctionne ? Est-ce besoin d'un Électronique - 1 réponses - Dernier post le 19 oct 2009 - par DeanDi

Bonjour, mon frigo congelateur vedette de 3 ans(seulement) ne fait plus de froid, le compresseur(gaz r600a) est chaud, il essaye de démarrer et fait un bruit de métal durant quelques secondes, et ça toutes les 3 minutes. Est-il H.S ou ça peut-être le relais de démarrage? Merci....
Électroménager - 10 réponses - Dernier post le 20 oct 2009 - par cdrikb

Bonjour, J'ai regardé votre carte sur le WEB, vous avez 2 relais! Avez-vous la possilité d'appuyer sur le petit ergot qui se trouve à peu près vers le centre du relais IMO, c'est peut-être un test à faire, ne pas insister longuement! Si cela fonctionne vous avez une problème sur votre carte. J'ai une autre question, faut-il reprogrammer vos télécommandes, cela arr...
Électronique - 12 réponses - Dernier post le 17 oct 2009 - par nathcam44

bonsoir: 1/: comment dire qu'iL est HS ,?APRES qu'elle verif? .si verifications il y a eut il est aise de determiner ou est la bobine et les contacts.a partir de la choisir le + adapte car des relais ils en existent de toutes les formes .....
Électronique - 4 réponses - Dernier post le 07 oct 2009 - par electronsa

Scroll UpScroll Down

Les articles en lien avec pressostat relais

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo