Recherche interactive :

Supprimer des mots clés de votre recherche : programmateur sonde

Nouvelle recherche :

Les questions pour programmateur sonde

(96 questions trouvées)
bonjour ben oui mais la ça fait un an qu'il fonctionne comme ça. J'ai mis un programmateur qui coupe l'alimentation et il refonctionne comme ça. il y a deux sonde sur l'évapo coté frigo une sonde de température je suppose et une microtemp, elles sont fixées sur l'évapo. La sonde de tempé...
Électroménager - 6 réponses - Dernier post le 21 jun 2008 - par philippe02

Bonjour et merci pour vos réponses rapides ! Alors je vais essayer d'être un peu plus précis (si possible) ;o) Le détail des mes aventures depuis quelques semaines est bien expliqué dans mon post de départ ... Avant la panne totale ! J'ai consulté le forum et j'ai appris pas mal je dois dire et c'est ce qui m'a permis de "fermer" un maximum de "portes" ... Et le code de type "F6" (merci) est bien un robinet fermé !! Que j'avais oublié d'ou...
Électroménager - 7 réponses - Dernier post le 26 sep 2007 - par azertphilou

bonjour, sur une machine à laver séchante FAURE LFD 800 j'ai le problème suivant : - en cours de sechage (voire de lavage selon l'utilisatrice) le hublot devient brulant à cause des resistances (75 et 125 ohms = valeurs anormales ? ou bien regulation de température qui ne se fait pas ?) - le klixon de sécurité rearmable ne se declenche pas forcement en cours de fonctionnement (les resistances étant peut-être encore suffisemment ventilées) ...
Électroménager - 8 réponses - Dernier post le 16 jun 2008 - par grognon

Bonjour, Il vous faut trouver le circuit qui contrôle la température ( sonde sur la cuve ) le programmateur doit s'arrêter de tourner. La sonde peut être raccordée à la carte électronique qui pilote le programmateur. Je n'ai trouvé que l'éclaté de la machine, mais pas le schéma. Courag...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bonjour à tous ceux qui lirons ce message! J'ai parcouru le forum à la recherche d'une réponse mais je n'ai pas pu déterminer l'origine de ma panne. Mon lave-linge est un Brandt Premia 1000pa. Problème : Les cycles se font normalement mais l'eau reste froide. J'ai tout d'abord vérifié le thermoplongeur qui est bon (23 ohms). Ensuite j'ai vérifié la sonde CTN qui fait 54 Kohms a froid et qui diminu...
Électroménager - 5 réponses - Dernier post le 24 fév 2011 - par willow2

Le module est la carte electronique qui doit se touver en bas a droite. Prix environ 100 euros. Le module gere les avances du prog et les programmes. Le programmateur lui gere les contacts de puissance(chauffage, vidange, alim eau). A priori si tous les elemenst ont ét testés (resistance, sonde temperature, electrovannes, moteur), je ne vois que le module à remplacer....
Électroménager - 8 réponses - Dernier post le 19 mar 2006 - par siso

Bonjour, Pouvez-vous m'éclairer sur le pb de mon sèche-linge. Il ne chauffe plus et lorsque je mesure la tension d'alimentation de la résistance, celle-ci est à 230V au début du cycle pendant 5" puis passe à 0 et plus rien... Je pense à un problème de sonde de température, à moins que le programmateur soit capable de détecter une panne de résistance et qu'il se mette...
Électroménager - 18 réponses - Dernier post le 22 mar 2009 - par boris_emma

re, mes histoires d'enthalpie et d'entropie et autre thermodynamique sont un peut loin...... Si la sonde prend la T° de retour de l'évaporateur vers le compresseur, j'ai aussi la sortie de l'évaporateur à l'arrière du réfrigérateur, je peux peut-être mettre ma sonde ici. si l'essai n'est pas concluant, je reviendrai à ma solution de Électroménager - 11 réponses - Dernier post le 07 mai 2006 - par jacquesD

bonjour, (effectivement c'est mieux, mille pardons pour ce manquement aux règles de politesse élémentaire), j'ai démonté l'arrière de la machine: en enlevant les protections, j'ai trouvé ce qui semble être la résistance chauffante,la sonde est-elle dessus? En ce qui concerne le tambour proprement dit, les aubes de brassage sont en plastique, je ne vois donc pas de rapport entre elles et le charbon qui fro...
Électroménager - 2 réponses - Dernier post le 17 mar 2007 - par lionel69

Bonsoir , verifier la sonde sur la resistance ou sur la cuve s'il y en a une ou bien le thermostat de chauffage , sinon ça pourrait etre le programmateur après . Mettre un voltmètre (en position alternatif ) en parallèle avec la resistance c'est à dire à brancher sur les 2 cosses de la resistance...
Électroménager - 12 réponses - Dernier post le 10 jun 2008 - par mlch

Bonsoir, Il s'agit d'un lave vaisselle Whirpool ADG 95565, Réf 8542 955 01710 __ 33 0414 012123 Dans un premier temps, il vidait, il se remplissait, puis se mettait en sécurité "capteur t°" --> ok La sonde CTN semble bien fonctionner, le propriétaire démonte et remonte beaucoup de choses. Il change le programmateur --> tjs le même! Il déplace l'appareil, en ...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par gpnam

Bonjour, Mon lave vaisselle BEKO lave à l'eau froide. J'ai testé la resistance : 30ohms environ donc elle est Ok. J'ai testé la sonde CTN : 56 kohms à l'air libre. 25 kohms plongée dans de l'eau chaude. J'ai démonté le circuit imprimé du programmateur : visuellement tout semble Ok : pas de soudure ayant chauffée ou autre... Que puis je encore verifié ? Ah...
Électroménager - 8 réponses - Dernier post le 02 jan 2011 - par tibiz31

J'ai le même problème sauf que je n'ai rien retrouvé, aucun bout de plastique noir ou blanc. Dans un autre forum, il est fait mention de la sonde d'humidité du sèche linge ou bien de la bobine d'automaintien du contact du verrouillage du programmateur (appellation barbare !!). Bref quelqu'un pourrait-il m'aiguiller ?...
Électroménager - 14 réponses - Dernier post le 23 nov 2009 - par Nabru86

Bonjour, je possède un lave-vaisselle Scholtès LVI 12-42A depuis 5 ans et voila que depuis peu, quand je lance un programme, il fait ce qu'il veut: parfois il recommence un prélavage ou prélave en boucle ou après le lavage, il recommence au début et de temps à autre, il peut me faire un cycle correctement de A à Z, pour résumer, il va du coq à l'âne ! Tout à l'air de bien marcher (pompe, résistance, sonde...
Électroménager - 1 réponses - Dernier post le 23 nov 2007 - par cuic

Bonsoir , controller quand meme votre resistance si c'est pas coupée ,la sonde s'il y en a ou le thermostat car des fois il y a un problème de chauffage . Sinon qu'est ce vous entendez par programme ne fonctionne pas à part 3 , est ce que le programmateur se bloque à un endroit special ?...
Électroménager - 4 réponses - Dernier post le 01 aoû 2009 - par mlch

Bonjour, Pb de cycle dans un NG9440 (16 ans la bête !). Prélavage OK. Remplissage et vidange OK. Le problème survient dans le cycle de lavage, lorsque l'eau est propulsée dans les hélices. à ce moment, le moteur du programmateur s'arrête et attend une condition qui ne semble pas venir. La resistance (pas trouvée) chauffe bien. La condition qui manque, serait, à mon avis, une condition de tem...
Électroménager - 1 réponses - Dernier post le 09 jun 2008 - par Benoit

Bonjour à tous les bricoleurs ! Mon lave linge Laden EV835 de 5ans d'âge me fait des misères depuis quelques jours. Il s'arrête à chaque fois juste avant la vidange et l'essorage (un cran avant la position essorage du programmateur) Suffit de tourner d'un cran le bouton,il vidange, essore et il finit le programme. J'aimerai bien essayer de le faire durer encore quelques années, dans quel...
Électroménager - 2 réponses - Dernier post le 20 oct 2007 - par virgil

Bonsoir le seche linge bauknecht TRK 885 CD débute son cycle de séchage normalement(avec chauffage) puis le programmateur défile rapidement et la machine se met en sécurité. Le linge n'est pas sec à la sortie j'ai lu qu'il y avait une sonde ? Où se trouve-t'elle? Merci...
Électroménager - 1 réponses - Dernier post le 11 jan 2011 - par michelbrico

bonsoir Mich! merci de me répondre.aprè de multiples éssai j'ai remarqué qu'en changeant de programme l'eau s'est mise à rentrer (donc je pense au programmateur) mais qu'il y avait également un autre problème au niveau des hélices;j'ai tout démonter et il y a 2 sorties pour alimenter séparément où simultanément ces 2 hélices et tout cela par l'intermédiaire d'un plateau avec des trous pour réguler l'eau e...
Électroménager - 7 réponses - Dernier post le 06 aoû 2008 - par cailloux

Bonjour, Mon lave vaisselle (Ariston LS2050S) ne fonctionne plus correctement: - au démarrage, il vide la cuve, puis se remplit d'eau et le programmateur avance à l'étape suivante.OK. Là, plus rien, on entend un petit bruit de fond (type "buuuuu"), des clics et déclics dans le bouton de programmation, et c'est tout. - si manuellement, je fais avancer le programme vers la fin de ce qui me semble etre le...
Électroménager - 2 réponses - Dernier post le 25 jun 2007 - par BEN4444

Bonjour et merci de votre réponse rapide c'est super gentil, en effet j'ai refait tout comme le réparateur et derriere la plaque il est de nouveau pris en glace, oui mais sonde toute neuve ca retombe en panne tous les 2 mois ?? est que l'électronique ne prendrai pas le relais pour ne pas analyser les infos de la sonde, j'entends aussi des cliquetis derriere comme des ...
Électroménager - 2 réponses - Dernier post le 01 avr 2010 - par URSULA

nino62220 : suite au conseil qui m'ont été prodigué,la sonde de t°c sur la resistance semble etre coupée(valeur ohmique infinie). en shuntant cette sonde,le programmateur tourne sans arret et la led cignote 3 fois... une idée sur le sujet. peut t on se procurer les codes d'erreur lié au clignotement de cette led merci d'a...
Électroménager - 11 réponses - Dernier post le 01 avr 2010 - par Gillesstf

Bonjour sebastienh Cas particulier. La résistance peut être bonne et chauffer pendant quelques secondes et se couper arrivé à une certaine température. Remplir votre cuve, branchez votre résistance en direct. et attendre vous allez voir si après une dizaine de minutes l'eau chauffe. En même temps vérifier à quel moment la sonde coupe, contrôle à vide. Si tout marche il faut voir le Électroménager - 2 réponses - Dernier post le 10 avr 2010 - par jpd87

Bonsoir, Un dernier test des fils avant de mettre en doute le programmateur. Machine débranchée et remplie d'eau, il faut contrôler les continuités directes qui vont du programmateur à la résistance. Le connecteur du canon sera branché et tu test directement sur la causse que l'on voit sur la résistance. En faisant ainsi tu test tout l'ensemble, en passant par ...
Électroménager - 37 réponses - Dernier post le 22 mar 2007 - par Maind'or

Bonjour, Il y a quelques semaines mon réfrigérateur c'est arrêté de fonctionner brutalement. A la suite de cette panne je me suis mis en quête d'informations. A la suite de ca j'ai schunté le thermostat et le refrigérateur c'est remis en marche. J'ai commandé un thermostat identique via internet pour remplacer l'ancien. Ceci ne sait pas fait sans difficultés car j'ai eu beaucoup de mal à mettre en place la
Électroménager - 5 réponses - Dernier post le 27 déc 2006 - par LeOo11

bonjour, pourquoii mon programmateur de mon seche linge n'avance pas, donc j'ai decouvert qu'il y avait une sonde d'humidite qui permettait au programmateur d'avancer rapidement lorsque le linge est sec, pour simuler , j'ai ponte le contact qui sortait de la carte electronique et le programmateur...
Électroménager - 5 réponses - Dernier post le 15 nov 2008 - par toine42

Bonjour, D'après les tests effectués, l'information de température max de séchage est permanente sur le programmateur. Mesure de la résistance de la sonde à 20 °C. L'avis d'un professionnel est nécessaire pour ne pas se tromper, le module de commande électronique avoisine les 100 euros seul. Courage Sls...
Électroménager - 46 réponses - Dernier post le 27 nov 2008 - par JCinFo

Bonjour tout le monde ! Je possède 3 radiateurs à inertie et l'un des trois est tombé en carrafe...J'ai effectué mon achat chez LEROY MERLIN. Je me suis donc dirigé tout naturellement vers eux. Après avoir fait testé ma carte par de SAV de LM (programmateur), celle ci ne semble donner aucun signe de disfonctionnement (dixit LEROY MERLIN). Mais on m'encourage(c'est un faible mot, puisque l'on ne me donne p...
Chauffage et climatisation - 1 réponses - Dernier post le 12 mar 2010 - par scpholl

Bonjour, comme vous le savez je ne suis pas le 1er à avoir des problèmes avec ce frigo. Elévation de °c dans la partie congélo: j'ai changé la sonde et le thermo-fuse (lui était mort); Le congélo refonctionne mais après avoir mis un thermomètre dedans car on ne peut pas se fier aux indications en face avant, les températures oscillent de -23° (ma cible) jusqu'à -10°. Est-ce normal ? pour info: le congélo r...
Électroménager - 3 réponses - Dernier post le 18 fév 2007 - par denman

Mais moi c'était surtout les mises en route du four de façon intempestive qui me stresse... Je pensais plutôt à un problème de programmateur ou de sonde.......
Électroménager - 3 réponses - Dernier post le 16 fév 2010 - par lolojoli

Bonjour, Comme je l'ai dit dans mon 1er message, je n'ai vu que deux Klixons et deux thermostats (? ) dont les résistances sont toutes nulles. Je n'ai pas vu d'autre sonde (j'ai pourtant suivi les fils partant du programmateur). Sauriez-vous ou elle se trouve ? merci d'avance...
Électroménager - 9 réponses - Dernier post le 16 fév 2010 - par LYFKE

Bonjour, Merci pour vos réponses. Oui le programmateur est sur 1. J'ai du courant dans la cuisinière : les alluneurs et l'horloge marchent. J'ai démonté derriere une sonde relié à un composant, probablement un clixon (je connaissais pas , je débute...). J'ai essayé de chauffer la sonde, l'interrupteur s'ouvre à une certaine te...
Électroménager - 6 réponses - Dernier post le 23 jui 2006 - par ives

Bonjour Cholet, merci de repondre aussi vite. Whirpool AWM 6101, 5 ans d'utilisation, le problème est apparu graduellement en mettant les programmes sur "pause" sans action de personne et en obligeant de plus en plus à appuyer sur le bouton"depart/ pause" pour redémarrer. Maintenant après chaque début de programme(sauf vidange), l'electrovanne prend de l'eau puis se coupe et arrêt du programme. Le voyant "ouverture de porte" reste bien fixe, c...
Électroménager - 10 réponses - Dernier post le 14 jui 2006 - par gillesT

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Bonjour En premier lieu, il ne faut pas couper le programmateur, la chaudiere peut assimiler ça a un défaut et chauffe en continue. Sur ce type de chaudiere, un bouton multipositions avec des pictogramme "robinet" - "robinet/radiateur" ou alors position "été" - "hiver". Mettre donc sur les positions "été" et "robinet" eau chaude sanitaire. Mettre aussi la sonde
Chauffage et climatisation - 1 réponses - Dernier post le 06 mai 2010 - par motorolla07

Bonjour, J'ai mis mon lave linge en route il a commancer le cycle et d'un coup il s'est mis a fumer comme si l'eau n'était pas arrivé. Nettoyage, vérification, la pompe contenait un petit élément qui l'a peut etre gener pour son fonctionnement. Je l'ai mise sous tension elle fonctionne. Aprés remontage, nouveau pb la machine fonctionne (elle tourne prend de l'eau lave) mais n'avance pas dans le cycle je suis obligée d'arreter le cycle m...
Électroménager - 2 réponses - Dernier post le 25 jui 2006 - par kely

Bonjour , votre cable sert à bouger le doigt du distributeur d'eau dans le bac à lessive mais en aucun cas ça ne bloquera pas le fonctionnement de l'appareil . Sinon voir au niveau du chauffage(resistance ,sonde ) , chambre de compression , charbon moteur , programmateur...
Électroménager - 5 réponses - Dernier post le 23 sep 2008 - par mlch

bonjour peut-on m'éclairer sur ce sujet mon lave linge ne fonctionne pas correctement quelques soit la position sélectionnée (cad :normal ou eco )le programmateur avance rapidement et se met sur la position rapide , pour synthétique ou blanc et le cycle démarre ! nota en plus : la resistance était coupée ,et j'en ai profité pour changer la sonde j'ai une partie d...
Électroménager - 1 réponses - Dernier post le 19 aoû 2006 - par ddr

Bonsoir , controller quand meme votre sonde ( à peu pres 18kohm à 25 degré ) et puis la resistance si c'est pas à la masse . Si tout ça est ok , ce sera le programmateur qui est en défaut...
Électroménager - 1 réponses - Dernier post le 27 aoû 2009 - par mlch

Bonsoir Heureux de recevoir de l’aide, après toute mes recherches. 1è nouvelle : je suis à quelques kms de Lille. 2è nouvelle : Mon Thomson possède la même régulation électronique que le votre, mais modèle différent « AE+26 » acheté 07/2003 Ton ancien modèle peut être. Même Pb que toi (jusque –31 même au début).A de nouveau fonctionné 1 à 2 x en manipulant les touches, et maintenant tourne en permanence –29. Le + par rapport à toi : ...
Électroménager - 59 réponses - Dernier post le 29 sep 2007 - par spykids

Bonjour, en réfléchissant j'ai eu une idée et vous allez me dire ce que vous en pensez. Supposons que la sonde qui doit couper la résistance que j'appellerais "A" ne coupe pas le courant quand elle le devrait, dans ce cas l'autre sonde, celle avec les 2 petits fils que j'appellerais "B" détecte une trop grande chaleur et coupe le progr...
Électroménager - 24 réponses - Dernier post le 20 nov 2010 - par RORO2433

Bonsoir , controller le chauffage c'est à dire la resistance et la sonde , voir aussi la vidange si ça se passe bien et en dernier le programmateur....
Électroménager - 2 réponses - Dernier post le 19 oct 2009 - par mlch

je ne connais pas la valeur exacte de la sonde (en general 20 kohms)a temperature ambiante.si le linge sort tres froid cela ne veut pas forcement dire que vous avez un problemde de chauffage,cela veut veut peut etre dire que l'eau qui arrive au robinet est "tres froide". si c'est un lave linge hublot,lancé un prgramme a 90 et controlez la temperature du verre de hblot.si c'est un lmave linge top lancé un p...
Électroménager - 3 réponses - Dernier post le 14 jan 2008 - par michael

Bonjour, Merci de votre réponse et avancée sur le sujet depuis hier soir... Après un 2ème test, il s'avère que: * La partie machine à laver fonctionne correctement. (Résistances incluses) * La partie sèche linge fonctionne aussi correctement mis à part en "automatique"...(Résistances incluses) Le test suivant a mis en évidence un dysfonctionnement des fonctions très sec; prêt à ranger/repasser. En effet en passant par la commande séchage e...
Électroménager - 4 réponses - Dernier post le 11 avr 2008 - par Xa29

Merci Richard. Je ne m'attendais pas à une réponse si rapide et si claire ! C'est donc du gaz qu'il y avait dans cette capsule ! Doit plus y en avoir... Il est parti dans nos aliments le fréon ? Est-ce pour ça que j'ai mal au ventre depuis ce matin ? Je vais effectivement mettre un programmateur pour faire aller le frigo de temps à autres, merci pour l'idée. Ce qu'on a fait la nuit dernière, c'est pas t...
Électroménager - 3 réponses - Dernier post le 02 aoû 2005 - par Anonymous

bonjour vous avez un composent en défaut voir état du moteur si pas enroulement coupé a controler par paire sur son connecteur pompe de vidange thermoplongeur sonde de température (c.t.n) electrovanne si un de ces composents est mort le module de gestion défile(programmateur) cordialement richard31...
Électroménager - 2 réponses - Dernier post le 01 jui 2005 - par richard

bonjour, sur cette machine s il y a un probléme moteur (charbons ou tachimetrie) aucune rotation tambour = programmateur défile verifiez si le moteur tourne moteur 6 fils. avec un controleur sur homs, vérifiez s il y a continuitée entre les charbons. verifiez aussi la sonde de t° (ctn) qui ne doit pas etre coupée ou en court circuit. bon dep. a+...
Électroménager - 12 réponses - Dernier post le 24 sep 2005 - par didou11

Bonjour, je possède depuis 6 ans un congélateur whirlpool AFG 603 DGT J'ai un souci au niveau des températures. Sur le bandeau électronique la température mesurée est de -21°C. La température programmée est de -18°C. Mais après avoir vérifié avec un thermomètre, la température réelle est inférieure à -30°C. J'ai l'impression que le compresseur tourne en continu et pour le ménager j'ai mis un programmateur...
Électroménager - 3 réponses - Dernier post le 29 oct 2009 - par ramone

Un grand merci. grâce à vous j'ai pu ouvrir l'accès à la carte électronique. vous aviez raison, c'est une carte. Je vais bidouiller un peu cette carte, pour voir si mon frigo refait du froid. Je ne sais pas si le problème vient de cette carte, de la sonde, du klixon ou du relais. Le compresseur est chaud, mais il ne reprt pas. Je vais voir encore; Merci pour tout....
Électroménager - 7 réponses - Dernier post le 30 aoû 2009 - par Benhapp

Eh bien voilà: on s'y attendais mais c'est comme ça: Darty n'a pas le matériel pour réparer les cuisinières qu'ils ne vendent plus. Lorsque le gars en rouge m'a dit qu'il ne me compterait que le déplacement vu que la pièce nécessaire était épuisée, ça ma fichu un coup. Alors je suis allé chez le vendeur de pièces d'électroménager gare du Nord, avec les ref de la cuisinière, je suis reparti avec le thermostat et un joint de porte de four, et...
Électroménager - 7 réponses - Dernier post le 05 mai 2009 - par the blue meanie

Pouvez vous me dire comment remplacer la sonde de température de mon frigo. Avez vous un shéma de montage, idem pour le thermostat? En vous remerciant d'avance....
Électroménager - 4 réponses - Dernier post le 06 mai 2009 - par daicky

HELPPPPPPP sauvez moi jai acheter u petit congelateur TOP de marque bizaroide chez carrefour marque ""FRANGER""" pas cher mais jen ai eu pour mon argent et ca doit etre fabriquer je ne sais ou au balouchitawanagant !!! toujours esttil que ce congel cest mis a tourner sans arrret le moteur ronronne mais jamais il se coupe ?,,,, greuuuuuuuuuuuuuu alors quelqun madit ces tla...
Électroménager - 3 réponses - Dernier post le 20 avr 2009 - par noe34000

bonjour A première vue, c'est un problème de la carte électronique (sonde thermostat) Pour la pâte noire !, une photo s'impose !...
Électroménager - 12 réponses - Dernier post le 23 jan 2009 - par Le noir

bonjour a tous je possede un frigo congelateur de marque indesit datant de 2 ans et 2 mois ^^ reference T5 FNF le probleme , le frigo ne fait plus de froid et le congelateur marche parfaitement il y a 1 seul compresseur j'ai demonter et il y a un espece de clapêt qui pilote le froid venant du congel par une colonne d'air apparement et celui a l'air de fonctionner , je l'ait mis dans le congel et il actionne bien . je ne sait pas si j...
Électroménager - 15 réponses - Dernier post le 02 mai 2009 - par poutou

Bonjour à tous, j'ai besoin de vos lumières. Voilà ce congélateur est tombé en panne il y a 2 semaines: alerte de température trop élevée. Depuis, il fait du yoyo: sa température monte et descend. Elle descend jusqu'à -26 et remonte jusqu'à -7. J'ai essayé plusieurs choses: laisser au repos 24h et rebrancher - pareil. J'ai débranché la sonde - pareil. Avec ou sans la congélation rapide - pareil. Je ...
Électroménager - 48 réponses - Dernier post le 26 avr 2009 - par Céline23

Bonjour En fait, on peut très bien mais c'est une perte d'énergie puisque certains cycles se font à basse température. Envoyer du 60 ° vous obligera à tout faire à 60 ° Par contre, si vous êtes un peu bricoleur, vous pouvez monter un mitigeur thermostatique sur vos arrivées d'eau chaude et froide et vous servir du robinet pour imposer la température d'arrivée (30 ° si pas trop sale, 50 ° ou 70° sinon). sinon, il ya tjrs la possibilité de ...
Électroménager - 3 réponses - Dernier post le 12 mai 2009 - par wombie

bonjour Une sonde pour l'humidité, si elle est sèche va avoir une valeur très importante et quelques ohms quand elle est humide, de plus vous devez mesurer une tension à ses bornes, cette tension viens de la carte. Pour déterminer rapidement d'ou vient la panne, côté carte/sonde ou côté résistance/ klixon, il suffit de regarder si le relais fontionne ou pas. Si le ...
Électroménager - 6 réponses - Dernier post le 30 avr 2009 - par Le noir

Bonjour, peut être qu'il y'a un problème au niveau de la sonde de température. Avez vous essayé de baisser le thermostat? Le frigo est il très froid?...
Électroménager - 6 réponses - Dernier post le 26 mai 2009 - par deud

Bonsoir , attention sur le frigo americain whirlpool S20 , le froid provient uniquement du coté congélateur donc dans le refrigérateur il n'y a qu'un moteur avec un volet qui régule l'air , c'est tout . Par rapport à votre soucis , il faut tout controller la partie au fond du coté congelateur . Controller la resistance de dégivrage , le fusible thermique , la sonde et sinon ça peut etre le module de puissa...
Électroménager - 6 réponses - Dernier post le 09 jan 2009 - par mlch

Bonjour , appreil débranché , controller : - votre securité de porte qui est derrière la poignée , attention vous avez 2 swicths sur la securité de porte ( 1 de chaque coté ) , 1 qui sert pour le démarrage du programme et 1 pour le chauffage . _votre sonde avec le thermostat incorporé dessus , c'est une pièce avec 4 fil qui sortent ( la pièce se trouve du coté droit sur le bol en plastique ou est...
Électroménager - 8 réponses - Dernier post le 30 aoû 2009 - par mlch

bonjour je cherche a changer ma sonde de degivrage coté congel de mon frigo americain samsung sr-s2028c ou puis je en acheter une sur internet merci de m aider...
Électroménager - 1 réponses - Dernier post le 22 mai 2009 - par justintimberlake1

bonjour. ouvrez le cadrant , sortez la carte electronic ,voir si tout parait parfait , si oui faite un essai en deconectant la sonde ou en smilant un cc . si sa marche voir le remplacement de la sonde ,si le memme comportement qu'avant ,voir probleme de carte electronic ,( attention sans engagement c'est mon point de vue qui peut s'avere faut .)...
Électroménager - 3 réponses - Dernier post le 21 mai 2009 - par reboh

Alors c'est bien ton thermostat qui ne marche plus. Regarde si, par hasard, en déplaçant le frigo et en arrachant les fils secteurs, tu n'aurais pas en même temps arraché un canal de sonde. C'est un tout petit tube en cuivre qui va, de la sonde à l'intérieur du compartiment, jusqu'au thermostat....
Électroménager - 3 réponses - Dernier post le 21 mai 2009 - par mmnffp

Bonjour, J'ai mon sèche linge BAUKNECHT qui s'allume mais ne démarre pas, le voyant au dessus du voyant démarrer clignote. On m'a parlé d'une sonde d'air ou thermostat. Par ou commencer les tests? NB: Le problème ne vient pas du contacteur de porte....
Électroménager - 1 réponses - Dernier post le 30 mai 2009 - par abouz

Bonsoir , code E73 signifie un défaut de la sonde de séchage (en court circuit ou coupé) ou bien la crte de puissance HS...
Électroménager - 1 réponses - Dernier post le 08 jan 2009 - par mlch

le code F3 indique bien un probleme de chauffage mais si tu constate qu'il chauffe alors c'est la sonde (ctn) qui est defectueuse. la temperature de l'eau ne doit pas géné par contresi la temperature ambiante ou est situé le LV est tres basse ca peut provoquer ce genre de probleme....
Électroménager - 2 réponses - Dernier post le 06 jan 2009 - par Piveteau

bonjour. voir thermostat . si electromecanique le shunter si ok ,remplassez le . si electronique ,un technicien simpose ,carte electronic ,sonde ....
Électroménager - 6 réponses - Dernier post le 01 jun 2009 - par reboh

Bonjour, Quelqu'un peut me conseiller...... Je posséde un refrigirateur conbiné LADEN ventilé......il ne refroidit pas (ni le haut ni le bas), je suis obligé de mettre le thermostat sur arrêt pour le relancer, mais il s'arrête après quelques temps.... le technicien est passé et à changer le thermostat et la sonde 118 €....mais sans résultat....(il semblait très sur de lui) le frigo a produit du froid q...
Électroménager - 3 réponses - Dernier post le 01 jun 2009 - par dvaniel

Bonjour, L'appareil a 2 moteurs; la partie réfrigérateur ne fonctionne plus. J'ai pu forcer le démarrage du compresseur et produire du froid. La carte électronique est de chez Ipsacontrols (il y a n° : 08032333). Je pense que c'est soit la carte, soit la sonde qui ne fonctionne plus. Comment le voir ? je n'arrive pas à avoir le schéma de la carte ni mme de ses connecteurs ... Si c'est la
Électroménager - 8 réponses - Dernier post le 31 mai 2009 - par Altbzh

Je viens d'voir une idée, si je sors la sonde du thermosta, en la mettant dans un sac sortant du congél (qui est à -30°), le frigo devrait s'arréter non? Dans le cas contraire c'est que c'est la sonde qui est hs? Qu'est ce que vous en pensez les amis? Mais si le thermosta est hs, porquoi il ne fait que 10° dans le frigo alors qu'il tourne sans cesse?...
Électroménager - 23 réponses - Dernier post le 31 mai 2009 - par vince42

Bonsoir , ok pour le code . Il faut controller la resistance , la sonde ou bien le contact de porte . Tenez nous au courant des que vous aurez trouvé la panne...
Électroménager - 3 réponses - Dernier post le 08 jan 2009 - par mlch

c peut un defaut de sonde alor ou platine mai bon avoir mi pour moi lair cicule mal...
Électroménager - 7 réponses - Dernier post le 13 jan 2009 - par nyko34527

Bonsoir , à mon avis vous avez sans doute un défaut de sonde sur le foyer induction . Par contre ça dépend des modèls donc soit on peut changer la sonde toute seule ou bien il faut changer carrement le foyer induction...
Électroménager - 2 réponses - Dernier post le 14 mai 2009 - par mlch

Bonjour, http://sostech.neuf.fr/codage.pdf Faire le total des voyants suivant le codage exemple ( 1 + 4 + 8 )= 13 Liste des codes pannes: F01 : Triac Moteur court-circuit - Contrôler l'existence de fuites d'eau susceptibles d'atteindre le connecteur J9 et de mettre en court-circuit les contacts correspondants - Contrôler le bornier moteur (problèmes pouvant être dus à des agressions par des résidus de lavage qui peuvent provoqu...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par JCinFo

Désolé pour le retard de ma réponse. Mon problème de réfrigérateur est secondaire en ce moment. Je suis plus sur les pannes de voiture. Pourtant, lorsque je modifie le réglage du thermostat, le compresseur semble bien démarrer. En fait, je ne comprends pas bien le fonctionnement de mon combiné. Comment il peut réguler la température du congélateur et celle du réfrigérateur alors qu'il n'y a qu'un circuit. Est-ce qu'il y a également une
Électroménager - 2 réponses - Dernier post le 23 jan 2009 - par brioche

Bonjour, lorsque je lance mon sèche-linge (quelque soit le programme), il s'arrête rapidement comme si le cycle avait été réalisé alors que ce n'est pas le cas. C'est un FAURE FTE 230. Est-ce un problème de sonde qui le fait déclencher? NB : Il semblerait également que l'eau condensée ne soit plus orientée vers le bac de réception??? Merci d'avance pour votre aide...
Électroménager - 2 réponses - Dernier post le 17 jan 2009 - par garouh3890

Bonjour, mon sèche-linge (de 2 ans) tourne 5-6min puis s'arrête. J'ai démonté l'arrière et panneau gauche, tout aspiré et vérifié le bon fonctionnement de la pompe de relevage. Je me demande donc si ce n'est pas lié à la sonde (température, hygromtrie) mais je ne sais pas où elle se trouve? ou à l'électronique en général? Bref je ne comprend pas pourquoi il déclenche si rapidement. J'ai également...
Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par garouh3890

bonjour mon lave vaisselle Arthur martin ASI 6230 W ne chauffe plus mais fait son cycle normalement .J'ai fait un test en faisant tourner le lave vaisselle et la résistance n'est pas alimentée en 220 volt. Je soupçonne la sonde de température mais ou se trouve elle? et comment la tester ou comment shunter la sonde et faire chauffer la résistance? c'est une résistance ...
Électroménager - 35 réponses - Dernier post le 18 jan 2009 - par omega067

bonjour. aparament le thermostat fait defaut.dans votre cas c'est electronique. ou c'est lacarte elle meme,ou la sonde, ce n'est pas evident de teste soi memme, en premier lieu ,fermez le regulateur de passage d'air au maximum. ca jouera un peut,(si vous en avez pas ,bouchz une partie de l'arive d'air. ca provisoirement le temp de reparer....
Électroménager - 4 réponses - Dernier post le 23 fév 2009 - par reboh

Bonjour Vue l'état de la sonde, thermostat à remplacer...
Électroménager - 11 réponses - Dernier post le 30 jan 2009 - par Le noir

Bonjour Une solution toute simple (solution de dépannage) pour le problème de chaudière qui ne sarrète pas et qui passe en coupure thermique, vous brancher la sonde (thermostat de la maison) directement sur le bruleur il doit i avoir sur les cosses dans le bruleur un chintage à retirer et i brancher le thermostat l’inconvénient ses que sa supprime la priorité eau chaude donc le ballon eau chaude se réchau...
Chauffage et climatisation - 2 réponses - Dernier post le 20 fév 2009 - par Ljacqs

bonjour. ce n'est pas clair,si en haut du frigo il y a du givre,c'est que dans le congelateur ily a beaucoup plus, si c'est ca, faite un bon degivrage,jusqua ce que l'eau sorte par l'evacuation . remetez en marche, si au bout d'une semaine ca se repete, vous avez un probleme au niveau du thermostat ou le sisteme de degivrage(resistance,klixon/sonde,timer)defaillant....
Électroménager - 8 réponses - Dernier post le 20 fév 2009 - par reboh

bonjour Possibilité: relais collé sonde débranchée suivant machine, thermostat collé Démonter et photos carte et sonde, thermostat, ect...
Électroménager - 12 réponses - Dernier post le 24 fév 2009 - par Le noir

Bonjour, Je détiens depuis l'an 2000 un petit frigo Whirpool ART 199. Lors du dégivrage, j'ai enlevé manuellement un bloc de glace... et j'ai cassé le fil métallique de la sonde. Depuis, le moteur ne démarre plus . Comment pourrais-je réparer, et cela vaut- t-il le coup, considérant le prix de la réparation ? Cordialement, Teimour...
Électroménager - 3 réponses - Dernier post le 28 fév 2009 - par teimour92

Bonjour, Depuis quelques temps, chaque fois que nous faisons cuire un plat, en particulier des gâteaux, en respectant le temps de cuisson et la température, alors que le temps est écoulé au 3/4, les mets commencent à brûler. Je pense que la gestion de la température à un probléme (sonde ou autre). Pouvez-vous m'aider s'il vous plaît pour essayer de résoudre au mieux le problème. Merci...
Électroménager - 3 réponses - Dernier post le 02 mar 2009 - par mipau

Remplacement ampoule anti-brouillard avant sur un OPEL SAFIRA 2 Design Edition Afin d’éviter tout risque électrique nous débranchons la batterie Exemple ampoule avant droite : Materiel : Petite boite à cliquet douille de 10 Tournevis cruci taille 1 et un tout petit plat Joint bleu Ampoule type H3 -55W -12V Dépose grille entrée d’air Ouvrir le capot moteur et déclipser la sonde t...
Automobile - 4 réponses - Dernier post le 28 fév 2009 - par mac-dilligen

Bonsoir , appareil débranché , démonter le fond dans la partie congelateur et regarder si c'est pris en glace toute la partie evaporateur en alu . Controller la sonde et la resistance de dégivrage avec un ohmètre. Sinon laisser débranché l'appareil pendant une journée et le rebrancher après...
Électroménager - 4 réponses - Dernier post le 26 fév 2009 - par mlch

bsr. esque vous avez essayer un programe a 60 dgr ? pour toucher le hublot voir si ca chauffe. en general 03 corespond a un probleme de chauffage. si vous remarquez que ca ne chauffe pas ,tester la resistance, si ok, voir la sonde....
Électroménager - 1 réponses - Dernier post le 26 fév 2009 - par reboh

bonsoir. esque vous avez verifier la pompe de vidange ? souvent ca fait se genre de panne. pour les TH ca doit etre des sonde de thermostat....
Électroménager - 14 réponses - Dernier post le 19 fév 2009 - par reboh

Bonsoir , il faut demonter tout le carter en plastique au fond dans la partie congelateur et puis regarder si c'est pas pris en glace . Si c'est pris en , controller sonde , fusible thermique et le carter congel. Si pas de givre derrière le carter , controller aussi sonde , fusible thermique...
Électroménager - 1 réponses - Dernier post le 30 aoû 2009 - par mlch

Hier j'avais mis un petit seau d'eau froide dans la cuve pour tester l'évacuation et voir s' il allait reprendre son sicle normal. Apparemment la résistance fonctionne bien car lors de l'évacuation les tuyaux étaient chauds. Par contre, le klixon c'est une sonde de température? et ou se trouve t-il ce klixon? Oui, j'ai un peu d'eau dans le bas du lave vaisselle que j'ai eu lors du démontage....
Électroménager - 5 réponses - Dernier post le 08 fév 2009 - par eric02

bonjour. peut etre la sonde hydrocapt a netoyer. elle se trouve ? sur le cote de la porte....
Électroménager - 6 réponses - Dernier post le 09 fév 2009 - par reboh

bonjour sur les seches linges il y'a une sonde (hygrocapt) qui controle l'humiditee du linge il est possible que cette sonde soit encrassee demonter cette sonde et la soufflee bonne journee...
Électroménager - 4 réponses - Dernier post le 14 fév 2009 - par jeanluc123

Bonjour à tous, J'ai récupéré une vieille chaudière de la marque Cuenod, en partie démontée depuis 2003. Elle fonctionnait au fuel, toute la partie brûleur est démontée. Les personnes qui me l'ont donné m'ont dit qu'elle pouvait être utilisée en fonction bois. Je pense pas que ce soit faisable car il n'y a pas de porte de chargement. Quelqu'un connaîtrait-il un moyen d'adapter un système d'alimentation et d'allumage au granulés bois sur cett...
Chauffage et climatisation - 2 réponses - Dernier post le 07 fév 2009 - par jess032

bonjour. les sensors situer a cote des resistances .l'une gere le degivrage l'autre est pour la petite resistance de l'ecoulement, mais sa ne vous concerne pas puisque vous n'avez pas de givre.les autre sondes sont repartis une a cote de l'evaporateur et une a cote du ventilateur .il y a des fois une sonde sur le condenceur ,ces deux ou trois Électroménager - 15 réponses - Dernier post le 03 fév 2009 - par reboh

J'ai retiré complètement la sonde du thermostat et je l'ai remis en l'introduisant dans son emplacement (un petit trou), aucun moyen de controler ou est ce qu'elle van et si elle est bien placée. Comment pourrai je shunter le thermostat?? Merci...
Électroménager - 12 réponses - Dernier post le 16 fév 2009 - par yazid

Scroll UpScroll Down

Les articles en lien avec programmateur sonde

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo