Recherche interactive :

Supprimer des mots clés de votre recherche : redémarre sonde

Nouvelle recherche :

Les questions pour redémarre sonde

( Plus de 100 questions trouvées)
bonjour ;mon probleme c'est que le frigo quand il est en température s'arrète normalement mais ne redémarre plus sauf si je débranche le courant 2 à 3 minutes;mais ce matin j'ai regardé il m'a fait du -6 dans le frigo!! donc ça pourrait être le thermostat mais j'ai changer la platine où il est dessus ;a moins que celle çi est défectueuse? sinon est-ce que c'est la sonde
Électroménager - 5 réponses - Dernier post le 18 mai 2008 - par cailloux

Bonjour à tous, Il s'agit de mon premier post sur ce forum. Je vais essayer de vous raconter l'historique du problème avec mon combi BRANDT Titan DN3110X... Il y'a 1 mois, le fond de la partie congélateur était plein de glace. Celle-ci avait envahi toute la zone derrière la plaque de fond en plastique et avait même cassé cette dernière. J'ai donc dégivré et démonté la plaque arrière du congélateur. J'ai trouvé une Électroménager - 1 réponses - Dernier post le 02 sep 2009 - par cninet

bonjour Jean Luc. ma sonde fonctionne bien. mon feu au minimum il fait 25° dans la maison et il ne s' arrête pas. puis je faire quelque chose pour qu'il s'arrête a 22° environ. et redémarre en suite tout seul. c'est possible?...
Chauffage et climatisation - 8 réponses - Dernier post le 16 déc 2008 - par totof6659

Bonjour Déposez le filtre au fond de l'appareil(sous le bras asperceur du bas),en le tournant d'un quart de tour dans le sans des aiguilles d'une montre.En profiter au passage pour nettoyer s'il est encombré de graisse. 2/Soulevez et retirer la grille du micro-filtre qui l'enserre. 3/Passez le doigt sur la paroie de la cavité sous-jacente pour voir si elle est graisseuse,si oui,le problème vient sûrement et simplement du colmatage de l'orific...
Électroménager - 5 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

1 - Déposez le filtre d'évacuation au fond de l'appareil (sous le bras asperseur du bas) en le tournant d'un quart de tour dans le sens de la montre. En profiter au passage pour le nettoyer s'il est encombré de graisses .. 2 - Soulevez et retirez la grille du microfiltre qui l'enserre. 3 - Passez le doigt sur la paroi de la cavité sous-jacente pour voir si elle est graisseuse. Si oui, le problème vient sûrement et simplement du colmattage de l'...
Électroménager - 3 réponses - Dernier post le 02 déc 2007 - par peter.pan-pan

Bonjour, J'ai un soucis similaire mon frigo c'est mis à congeler du jour au lendemain, j'ai fait les choses suivantes : * Test sonde dans la partie congèle comme décrit dans le dernier message : Le thermostat ne c'est pas coupé. * J'ai coupé le thermostat à la main et quand je l'allume de nouveau, le frigo ne démarre pas. * Je mets la main sur la sonde, j'entends ...
Électroménager - 19 réponses - Dernier post le 30 mar 2007 - par phd45

Bonjour. Le Frigo de notre maison de campagne que l'on met en marche que pendant nos séjours, ne démarre que sur la position 5 sur 7 du thermostat. Quand on redescend après la mise en marche du moteur le bouton sur 3, il continu de fonctionner mais ne redémarre pas de lui même. Il faut le laisser sur 5 pour avoir les redémarrages mais il refroidit beaucoup trop ! J'ai nettoyé l'arriere (qui n'était pas ...
Électroménager - 4 réponses - Dernier post le 26 mai 2007 - par walibi78

Bonjour, Finalement, mon frigo a été dépanné sous garantie. Et quelque temps plus tard, il a commencé à fire de la glace sur la paroi du fond, en emettant de forts craquements. Après dégivrage complet, cette glace revient. Commentaire du SAV: - si l'aspect de la glace est givré, ce serait une question d'entrée d'air anormale (porte fermant mal, joint, etc) - si çà ressemble à de la glace vive, localisée dans la partie inférieure de l'évapor...
Électroménager - 39 réponses - Dernier post le 24 jui 2007 - par miclaf

bonjour à tous. mon réfrigérateur ariston mta 331 c de 6 ans s' arrêté. après avoir débranché le secteur 10mn et rebranché,il est repartit.j'ai mis le thermostat à 0 et à la remise sur 3 il ne redémarre plus.je redébranche quelques instants,rebranche et ça repart.a chaque fois que je coupe le thermostat(a 0) il ne repart pas. es-ce le thermostat,y a t il une tempo au redémarrage,la porte étant ouverte pe...
Électroménager - 6 réponses - Dernier post le 05 jan 2009 - par madi85

Bonjour à tous, je vous sollicite pour tenter de découvrir l'origine d'une panne sur mon réfrigérateur ARISTON MBM 1822 V acheté en février 2006. Il y a des sujets similaires, mais pas avec les mêmes caractéristiques. En effet, le compresseur se met en route mais ne s'arrête jamais, faisant un peu plus de bruit qu'auparavant. Ayant une cuisine ouverte, cela devient insupportable. De plus mon frigo doit consommé d'avantage de courant. ...
Électroménager - 1 réponses - Dernier post le 13 jun 2009 - par cilaosa

bonjour mon combi démarre quand je tape sur le bandeau et il tourne environ 2 h et quand il atteind la température il s'arrête mais ne redémarre pas , il va redémarrer en tapant à nouveau après une heure ou 2 quand la température dans le frigo est d'environ 12°, est ce la carte ispracontrols 08032347 ou la sonde ?...
Électroménager - 13 réponses - Dernier post le 03 nov 2010 - par ginoch

benny17 Posté le: 29 Nov 2010 21:21 bonjour, mon frigo whirlpool ARC4110/ IX a un pb . le ventilateur tourne, le compresseur fonctionne pdt un moment, le condenseur est chaud , puis au bout de 5 mn , le moteur s'arrete de tourner, et pas de froid ni dans le congélateur ni dans le frigo. on me dit que c'est certainement une fuite de gaz, mais est-ce la raison pour laquelle le moteur s'arrête ? ou alors un pb de thermostat ou de Électroménager - 4 réponses - Dernier post le 30 nov 2010 - par Gillesstf

Bonjour, J'ai également un problème avec ce frigo. Depuis quelques temps il cesse de fonctionner : température qui monte, il ne redémarre pas. La seule solution que j'ai trouvée - n'y connaissant rien en électronique - était de le débrancher 30 minutes et le rebrancher ensuite. Ça marchait très bien, j'avais même mis le frigo sur prise programmable, coupure toutes les 6h, ça fonctionnait bien. La...
Électroménager - 14 réponses - Dernier post le 22 mar 2011 - par titi38090

Rebonjour, Merci pour ces infos. J'ai réalisé la manipulation : Toujours le segment allumé, autodiagnostique lancé, le frigo redémarre, pas de code panne affiché. Voici ce que j'ai noté : - la température côté congélo = 20°C - la température côté frigo = 30°C Je ré-éteint le frigo puis redémarré puis refait la manipulation complète. Idem, segment allumé, pas de code panne, le frigo
Électroménager - 25 réponses - Dernier post le 02 nov 2010 - par Vincent59800

Bonjour à tous, Je dispose d'un frigo Whirlpool ARC1762 en 325litres, le problème que je rencontre actuellement est que celui ci fonctionne environ 1h après branchement, fait du froid, se coupe une fois la température sélectionnée sur le thermostat atteinte, mais ne redémarre pas par la suite. D'où cela pourrait provenir ? Sonde ? Relais ? Condensateur ? Je ne m'y connait pas en frigo. Merci d'avan...
Électroménager - 6 réponses - Dernier post le 08 aoû 2010 - par Maxou34

Suite, enlevé la prise du secteur démontez la pour vérifier s'il n'y a pas un fil de déserré Il est possible que ce soit la sonde qui se trouve en haut de votre corps de chauffe, enlevé la sonde de son emplacement il se peut que votre chaudière redémarre. A+...
Chauffage et climatisation - 7 réponses - Dernier post le 22 déc 2009 - par nathcam44

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Je reviens dessus, petite explication du dysfonctionnement, et comment identifier les composants a tester sur la carte? Tout d'abord, la régulation ne foncitonne plus, il fait du froid tout le temps. Quand je coupe le frigo et que je le remet en marche en tapant sur la plaque le compresseur ne redémarre pas, il faut attendre que la temperature remonte à 8-9 °C dedans, puis je tapote la plaque et...
Électroménager - 14 réponses - Dernier post le 11 avr 2009 - par arnaguer

Bonjour, mon sèche linge BOSH WTA 3200 a 4 ans et je m'en sers tous les 36 du mois ! et c'est justement ce jour là qu'il me fait défaut. 1 - le tambour tourne c'est certain 2 - il fait son cycle normalement 3 - il chauffe au démarrage, fait ses pauses alternatives normalement et redémarre mais là c'est froid pour tout le reste du cycle 4 - j'ai fait des tests avec toutes les programmations pr...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par mistigri_f

Bonjour, J'ai donc un problème avec ma machine à laver... je peux choisir le programme sans problème. j'entends bien l'eau rentrer dans la machine mais le cycle ne se lance pas. la minuterie électronique se bloque au bout de quelques minutes, et puis plus rien... je pense sonde de température; Je peux lancer les cycles de rincage et de vidange, ils se lancent mais mêmes problèmes ils ne se finissent pa...
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par lab

bonjour j ai peut étre une autre solution retirez la résistance démontez la sonde ctn(thermostat) vérifiez qu elle ne soit pas entartrée testez la en ohm vérifiez le résultat faites la chauffer dans de l eau chaude vérifiez pour voir s il s est produit un changement....
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

bonjour, effectivement mon seche linge whirpool fonctionne pendant un cycle mais le linge ressort mouillé et non séché (Il n'a que deux ans) d'ou cela provient? je ne sais pas!! j'ai pu regardé les valeurs resistance 36ohms et 72 ohms, je pense que la quatrieme connection est un thermostat (oohm) entre 2 fils rouge. je n'arrive pas à trouvé le fameux bouton reset thermostat qui doit être sur tous les seche linge. quelqu'un aurait -il svp le sc...
Électroménager - 14 réponses - Dernier post le 10 fév 2010 - par domdom95

Bonjour, j'ai un four encastrable Whirlpool qui me pose quelques soucis. Il ne chauffe pas assez. Lorsqu'il devrait être au max, c'est à dire à 250°C, un relevé de température faite avec une sonde m'indique 180°C. Connaissez vous un moyen de le régler ou est ce que cela vient de la défaillance d'une pièce (résistance, sonde, ...)? Merci pour réponse. Did....
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par lb.did

Bonsoir , laisser dégivrer au moins une journée votre appareil et faire l'essai après . Si ça ne va toujours pas , il faut controller la sonde , la resistance de dégivrage et puis la carte electronique n derner...
Électroménager - 1 réponses - Dernier post le 10 jun 2010 - par mlch

Mais moi c'était surtout les mises en route du four de façon intempestive qui me stresse... Je pensais plutôt à un problème de programmateur ou de sonde.......
Électroménager - 3 réponses - Dernier post le 16 fév 2010 - par lolojoli

bonjour démontez votre résistance testez la sonde de température en ohm sa valeur doit étre de 5 à 6 kohms à20°...
Électroménager - 9 réponses - Dernier post le 16 fév 2010 - par Anonymous

bonjour J ai un séche linge Brandt a condensation qui ne séche plus complétement? je l ai nettoye complétement, j ai vérifié les résistances, j ai changé la sonde, rien n y fait!!! Qui a une idée? Eventuellement, la sonde que j ai acheté est défectueuse d origine, mais comment la tester?...
Électroménager - 2 réponses - Dernier post le 15 fév 2010 - par brico1959

Bonjour Concernant le fonctionnement d'un réfrigérateur classique ex: [Ariston EDF 335 X : 2 portes (réfrigér+ compart. congélateur)] Le passage de la sonde (capillaire) se fait sur la paroi du fond de l'appareil ensuite, je suppose qu'elle monte pour se retrouver à proximité de l'évaporateur, est-ce exact ? Est-elle au contact du compartiment congélateur pour pouvoir être "sensible" au refroidissiment ...
Électroménager - 2 réponses - Dernier post le 07 fév 2010 - par jpmalb

bonjour j ai un lave vaisselle faure lvs680 qui ne chauffe plus. la resistance n est pas coupee les sonde qui se trouve dessus ne le sont pas non plus le capteur de temperature est neuf pouvez vous m aidez svp? merci d avance...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par mat43

Bonsoir , la platine coute entre 110€ à 140€ à peu près . Sinon vous avez sans doute un problème de dégivrage ( si les resistances, sonde et fusible sont ok alors il ne reste plus que la carte electronique qui est en cause )...
Électroménager - 2 réponses - Dernier post le 31 jan 2010 - par mlch

bonjour. l'owi est neuf,pourquoi le calibrer? dans ma recherche de panne,j'ai testé l'aquastop,il fonctione,l'owi bleu+sonde ctn changé,le repartiteurchangé+debimetre changé,je soupçone à present le pressostat.je l'ai demonté,néttoyé,j'ai trouvé un morçeau de metal oxidé.je pense que la membrane est perçée.pourrais t'elle en etre la cause? merci de me repondre....
Électroménager - 12 réponses - Dernier post le 12 jun 2010 - par palombo bernard

Bonjour, Dangereux pour le moteur, oui si le voyant ne fonctionne pas. Commencer par vérifier les fusibles du tableau de bord, puis les connections sur la sonde de température (souvent fixée sur le radiateur). A+...
Automobile - 2 réponses - Dernier post le 30 jan 2010 - par Paroroma

Bonjour à tous. J'ai une chaudiere LUNA MAX 2.24 CF qui chauffe plus les radiateurs mais fait toujours de l'eau chaude; Je n ai aucune panne ou anomalie afficher. Seul le voyant vert du radiateur sur la chaudiere est eteint et tout le reste marche bien le voyant de pression est a 1/5 bar et j'ai verifer les sonde :pff: Si quelqu'un aurait une idee je suis preneur,Merci à vous....
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par vivianos

bonjour nettoyez votre sonde au maximum et reserrez la....
Électroménager - 7 réponses - Dernier post le 01 fév 2010 - par Anonymous

bonjour, je possede un seche linge candy à condensation Et celui ci fonctionne bien 5 à 10 min puis semble se mettre en sécurité. J'ai vérifié que la résistance chauffée. Il y a deux sondes sur la résistance ( 1 à 130° et l'autre je pense au dessus de cette température ). Celle à 130° semble fonctionner ( teste à la bougie ). Quelle est la fonction de l'autre sonde
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par mateo31

Bonsoir, Si votre séche linge a de nombreuses heures de fonctionnement, il a peut-être besoin d'un nettoyage. Malgré la présence du filtre, des fibres passent dans le circuit de condensation. Quand ces fibres sont en grand nombre, elles tapissent les paroies, la sonde, l'orifice d'évacuation de l'eau, le réservoir tampon. La température mesurée par la sonde étant pro...
Électroménager - 3 réponses - Dernier post le 11 jun 2010 - par ys09

Bonjour, c'est une chappee BORA BI24 qui depuis 9 ans fonctionne avec le BM + sonde exterieur. Etant sur manuelle la sonde exterieur n'est plus connectée. Pouvez vous m'expliquer ce qu'est un aquastat. Merci...
Chauffage et climatisation - 5 réponses - Dernier post le 20 fév 2010 - par zanello

Bonjour J'ai trouvé le moyen de dévisser le thermostat. Il y a bien n boulon sous la molette. Il suffit de tirer la molette pour faire apparaître l'écrou. Maintenant je suis confronté à un autre problème. La sonde du thermostat se prolonge dans une goulette fixée sur la paroi du fond du frigo. Comment procéder pour retirer la sonde ? Mon frigo est un modèle ...
Électroménager - 18 réponses - Dernier post le 02 mar 2010 - par sablier

bonjour testez votre sonde de température=o ohm. débranchez et rebranchez( sinon retirez le fusible lui étant destiné et remettez le.a+...
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par Anonymous

bonjour ou c'est ton programateur ou ta sonde de température...
Électroménager - 1 réponses - Dernier post le 08 jun 2010 - par mimi17

bonjour testez la sonde de température.elle doit étre défectueuse....
Électroménager - 2 réponses - Dernier post le 03 mar 2010 - par Anonymous

bonjour, j'ai un probleme similaire avec mon frigo (whirlpool) j'ai change le thermostat mais ce n'est pas ca ! (120 euros !!) reste la sonde a verifier...
Électroménager - 3 réponses - Dernier post le 07 mar 2010 - par nono02

bonjour Température trop élevée pendant la pyrolyse ?... Carte électronique défectueuse ou sonde de température HS. Vérifiez d'abord la sonde: 1 Kilo-ohm à 20°c, sinon la carte de puissance est en défaut....
Électroménager - 1 réponses - Dernier post le 05 mar 2010 - par lds

bonjour testez la sonde se trouvant au dessous: vous débranchez vous testez en ohm vous regardez sa valeur puis vous la chauffez avec votre main vous regardez si un changement est constaté le résultat est favorable....
Électroménager - 3 réponses - Dernier post le 04 mar 2010 - par Anonymous

Bonjour, Tout est dans la question. J'aimerais savoir où se trouve la sonde dans un frigo LIEBHERR IKS257, en vue d'un changement éventuel. Il fait trop de froid et le compresseur semble tourner sans arrêt. Pensez-vous que cela vienne réellement de la sonde défectueuse ? Merci pour vos réponses....
Électroménager - 1 réponses - Dernier post le 28 fév 2010 - par zipette

tois petits relais 24 v deux un peu noir sur les contacts apres controle bobine et les bornes de contact parait bon . y a t il une securité sur la sonde d humidité et comment la tester merci...
Électroménager - 3 réponses - Dernier post le 21 fév 2010 - par alexlanc

Bonjour, Vérifiez le circuit de chauffage ( résistance, sonde, relais ) Courage Sls...
Électroménager - 4 réponses - Dernier post le 21 fév 2010 - par JCinFo

Bonjour, soit le thermostat est HS et le groupe tourne sans arrêt soit la sonde du thermostat est décrochée et n'est plus en contact avec le condenseur soit il commence a perdre du gaz....
Électroménager - 2 réponses - Dernier post le 21 fév 2010 - par Anonymous

Bonjour Je ne trouve pas de thermostat réarmable, il y a juste la sonde de température qui se trouve en bas à droite de la machine dans la cuve d'eau ou se trouve la résistance. Le boitier eaton sur le côté gauche de la machine, avec des chiffres 21-22-23-11-12-13, et la petite durite noir qui arrive de la cuve, quel est sa fonction. Merci...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par cefazolo

bonjour regardez la sonde de température qui se situe dans le conduit de séchage....
Électroménager - 6 réponses - Dernier post le 21 fév 2010 - par Anonymous

bonjour avant tout il vous faut un multimétre. puisqu il vous faudra tester la sonde ctn. procédez au nettoyage des filtres et aussi au systéme de ventilation regatrdez si le ventilateur fonctionne bien...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par Anonymous

Bonjour, J'ai le même soucis avec mon ce modèle , Achat en aout 2006 même au minimum le frigo fonctionnait tout le temps , 1 intervention test de la sonde ok donc changement carte 76 € , panne toujours la , 2 intervention recharge de gaz, toujours pas réparer , reprise de l'appareil par Darty en atelier , la panne vient de la sonde mais impossible de réparer c...
Électroménager - 7 réponses - Dernier post le 26 fév 2010 - par IBM16

Bonsoir, Sonde en panne, fil débranché, carte hs, relais collé... Tu peux essayer : Changer le relais (échanger avec un autre juste le temps de l'essai), Regarder visuellement si quelque chose paraît débranché, Après, si c'est pour des petits trajets, le débrancher pour que la voiture chauffe, mais que des petits trajets : si la sonde indique plus de la température habituelle, vite le rebranch...
Automobile - 1 réponses - Dernier post le 21 fév 2010 - par robin

bonjour controlez la sonde ctn. vous débranchez. multimétre position ohm pointes de chaque coté de la sonde regardez la réaction du multimétre posez votre main sur la sonde regardez le multimétre si pas de changement la sonde est à changer....
Électroménager - 1 réponses - Dernier post le 01 jan 2010 - par Anonymous

bonjour aie aie aie plusieurs jours que je regarde questions réponses concernant frigo mais,pas de réponse qui me garantissent que mon frigo siemens est en panne a cause de???sonde?thermostat?il ne fait plus de foid et donc aliments a la poubelle génial en ces temps de jeter!ref sur frigo k900012808 je suis un peu égarée si quelqu un pouvait m aider ce serait sympa; merci d'avance...
Chauffage et climatisation - 8 réponses - Dernier post le 01 jan 2010 - par samanthaoups

c est une sonde ctn .comment peut on la tester ?...
Électroménager - 23 réponses - Dernier post le 31 déc 2009 - par BOBLE BRICOLEUR111

Bonjour. J'ai un probleme avec ma machine a laver qui ne seche plus depuis quelques jours. J'avais demonté et nettoyé le systeme de sechage il y a quelques mois car elle sechait de moins en moins: j'avais enlevé plein de saletés, peluches accumulés. Tout etait rentré dans l'ordre. Mais depuis peu, elle ne seche plus ( pas de chaleur sur hublot ni linge) et le programme sechage tourne dans le vide ( on est obligé de l'interrrompre manuelleme...
Électroménager - 6 réponses - Dernier post le 03 jan 2010 - par boudot olivier

Bonjour, Le seche linge ne démarre plus - seule la lumière rouge du bouton marche/arrêt s'allume. Lorque j'appuie sur "départ" rien ne se passe à part quand on tend vraiment l'oreille un tout petit bourdonnement qui laisse à penser qu'un courant élec passe. Je suis persuadé que rien à voir avec la sonde ; j'ai déjà eu le pb avec sonde et dans ce précédent cas...
Électroménager - 20 réponses - Dernier post le 06 jan 2010 - par julo59

bonjour cette panne est fréquente c est pour celà que je vous ai autoriser d y regarder.beaucoups d élements peuvent intervenir en cas de panne: thermostat sonde fuite obstruction de tuyaux etc.. Si vous avez l initiative de procéder à ces controles demandez à ms collégues qui s y connaissent mieux que personne...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par Anonymous

Bonjour, Mon LV siemens S9F1s ne chauffait plus, après test c'est la sonde CTM, enfin le thermostat qui est HS, aucun courant ne passe à froid. Le problème c'est que pour la changer je dois démonter la résistance (voir photo). Merci de m'indiquer comment la sortir sans rien casser, il y a quatre crochets blanc a déboiter en même temps apparemment et très peu d'espace pour y accéder. Dans quel ordre dois ...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par djmrspock

Bonsoir, Vérifiez la sonde ( 20 kOhm à 20 ° C ) Vérifier le relais sur la carte électronique. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonjour, Déposez la tôle démontable, dans le triangle de la courroie vers le bas, la résistance de chauffe ( repérez les cosses et fils ). Cosses extérieures résistance et milieu sonde ( 20 k ohm à 20 ° C ) Il faut trouver un ohmmètre et tester la résistance en place. Valeur moins de 50 Ohm Postez s.v.p un message pour la mesure. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonjour, J'aimerais simuler le fonctionnement d'une sonde de température PT1000. Pour se faire je compte la remplacer par un potentiomètre pour faire varier la température manuellement et ensuite constater sur une centrale se qui se passe à tel ou tel température. Jusque la, rien de compliqué. J'aimerais pouvoir associer ce potentiomètre à un afficheur digital pour voir directement la température que ...
Électronique - 2 réponses - Dernier post le 30 déc 2009 - par Mavryck

bonjour il est possible que le thermostat soit défectueux et donc à changer.Sinon regardez si la sonde fonctionne bien aussi pour cela il vous faut la tester en ohmmétre vous positionnez les pointes de celui ci de chaque coté puis vous posez votre main sur la sonde s il n y a pas de réaction sur le voltmétre elle est à changer...
Électroménager - 4 réponses - Dernier post le 29 déc 2009 - par Anonymous

Salut, Donc en fonction des tests, si j'ai bien compris, le thermostat à un fonctionnement "ératique" ?? Soit c'est lui qui est en cause, soit la sonde... je ne vois pas trop d'autre chose ! Regardes là : http://www.pieces-tout-electromenager.com/search.php?sep=and&search_query=thermostat!brandt Mais je laisse la parole aux pros du frigo !! :p Bonne fêtes !...
Électroménager - 9 réponses - Dernier post le 22 déc 2009 - par robin

bonjour si c est un modéle de grosse capacité: Vérifiez la sonde qui doit faire environ 12 à 20 kilo ohms. controlez sa connectique et la carte....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par Anonymous

Bonjour, Il vous faut trouver le circuit qui contrôle la température ( sonde sur la cuve ) le programmateur doit s'arrêter de tourner. La sonde peut être raccordée à la carte électronique qui pilote le programmateur. Je n'ai trouvé que l'éclaté de la machine, mais pas le schéma. Courage Sls...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par JCinFo

bonjour la panne peu provenir d une sonde ou capteur c est l eau chaude du chauffage ou l eau chaude sanitaire qui pose probléme bon noel salut...
Chauffage et climatisation - 1 réponses - Dernier post le 24 déc 2009 - par francis59

Bonsoir luneo, Merci de tous ces renseignements. Le temps de me procurer le matériel nécessaire et je vous informe de la situation. Je suis en congès début janvier, je pense pouvoir faire tout cela. Cependant, pour faire tourner en froid en cette période je vais devoir chauffer (sèche cheveux) la sonde intérieure, n'est-ce pas contre indiqué. Merci pour tout et bonnes fêtes à tous....
Chauffage et climatisation - 14 réponses - Dernier post le 28 déc 2009 - par rouki

Bonjour. En fait il y avait une fuite au niveau du tuyau d'evacuation. Je l'ai changé mais le probleme persiste. Je pensai changer la sonde qui est au fond du bac mais je ne suis pas sûr....
Électroménager - 3 réponses - Dernier post le 29 déc 2009 - par scooterman

bonjour j ai mal saisi vous avez marqué depuis un mois. vous pouvez tester le thermostat en reliant ses deux fils et si le froid revient il est à changer.pour la sonde ohmmétre les pointes de chaque coté posez votre main dessus pour voir s il existe une réaction.je pense que je n ai rien oublié.recontactez nous pour nous dire ce que ça donne comme résultat....
Électroménager - 5 réponses - Dernier post le 28 déc 2009 - par Anonymous

bonjour test de la résistance25 à80 ohms. sinon hs.sonde thermique à teste en ohm poites sur les deux cotés posez votre main dessus pour la faire chauffer un peu et voir si réaction. je pense tout de méme que le présostat est la cause de tout celà....
Électroménager - 10 réponses - Dernier post le 26 déc 2009 - par Anonymous

bonjour si elle demarre manuellement c est une panne dans le systeme electronique voir les sonde bon noel salut...
Chauffage et climatisation - 1 réponses - Dernier post le 24 déc 2009 - par francis59

Salut brinbu Ces codes pannes sont donnés à titre d'orientation sur le diagnostic. Ils peuvent parfois s'avérer plus ou moins fiables selon la panne réelle de l'appareil. Ils sont affichés au consommateur en cas de défaut. Code panne F0: Anomalie de fonctionnement électronique. Vérifier connectique entre les cartes et état des composants électroniques. Code panne F1: Problème de verrouillage: Vérifier état du système de verrou de porte et/o...
Électroménager - 7 réponses - Dernier post le 12 jan 2010 - par troisdansun

Bonjour, Essayes plutôt ce fameux empilagebien serré et bien en place (avec des materiaux isolant bien sur, tu le places dans un petit tube isolant aussi plastique un tube de medicaments serait parfait. penses a tailler le papier un peu plus grand que tes disques afin d'etre sur que les plaques ne se touchent pas. quand je pare de disques en fait, peu importe la forme des rectangles vont tres bien auquel cas il est plus facile de les caser...
Électricité - 11 réponses - Dernier post le 12 jan 2010 - par Anonymous

bonjour à tous, j'ai un four miele h824, celui-ci coupe intempestivement quand il veut (plus de lumière,plus de chauffe et plus de ventilation), puis arrivé à température il a l'air de bien fonctionner. pour le faire redémarrer une fois la coupure, il faut que je l'éteigne et que je le rallume. est ce un problème de sécurité, de sonde ou de thermostat? si une pers...
Électroménager - 1 réponses - Dernier post le 21 jan 2010 - par chateauclasse

bonjour vérifiez la sonde elle doit faire contact avec la paroie regardez bien un coup de pinceau et un reserrage. Pour la tester:mesurez en ohm puis faites la chauffer avec votre main si la valeur n a pas changée elle est à remplacer. mais si effectivement c est un probléme de gaz désolé mais il n est pas possible de faire une quelconque intervention sur l appareil. A tout de suite...
Électroménager - 7 réponses - Dernier post le 20 jan 2010 - par Anonymous

merci pour la reponse, savez vous comment y accader ? j'ai demonté les cotés et le dessus, je voit le moteur, la courroie, une sonde de temperature mais pas de pompe.....
Électroménager - 3 réponses - Dernier post le 19 jan 2010 - par Laurent02200

bonjour le capteur semble etre une sonde imergé,elle est relié a 2 fil bleu qui remonte a la platine electronique;ces 2 fils sont en face d'une inscription "NTC",j'ai mesuré j'ai plusieur kilo ohm,cela semble etre bon puisque il disent sur internet qu'il s'agit d'une sonde a coeficient négatif,donc si elle etait mauvaise elle serait en court circuit; je seche un peu...
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par claudius75

Bonjour, Comment faire pour débloquer la sonde de température sur un LV WHIRLPOOL AWA 8125 ? merci pour les réponses...
Électroménager - 1 réponses - Dernier post le 23 jan 2010 - par prune des sources

Bonjour, j'ai acheté une commande à distance AD194 OERTLI (option prévu pour cette chaudière) pour ma chaudiére PU 153F CONDENS OERTLI équipé du systéme de commande OE-TRONIC 3, aprés branchement de la commande AD194 sur SONDE AMB A l'affichage LCD est entiérement allumé (chiffres et symboles) et le OE-TRONIC 3 ne semble pas la reconnaitre CAD:NON, mon installateur ne deigne pas me donner de nouvelle et le SAV téléphone d'OERTLI mon envoyer ...
Chauffage et climatisation - 1 réponses - Dernier post le 26 jan 2010 - par math80

Bonjour, le moteur de mon réfrigérateur/congélateur de marque Ariston (Model : MBA 3811) fonctionne en permanence depuis maintenant quinze jours même sur la position 1. De plus, on peut entendre distinctement un bruit ressemblant à celui d'une vague de façon très régulière. Il produit d'épaisses plaques de givre situées dans le haut du réfrigérateur sur la paroi du fond. Les bacs à légumes sont régulièrement remplis de givre. J'ai vérifié ...
Électroménager - 3 réponses - Dernier post le 12 jun 2010 - par gecko910

bonjour controlez le bac de dégivrage sur le compresseur pour voir s il est bien placé. il est possible que de l eau coule dans le boitier relais. la résistance de dégivrage qui s y trouve est peut étre grillée. controlez la vanne de lavage et la vanne de distribution. la sonde doit aussi étre testée en ohm. positionnez les deux pointes du multimétre de chaque coté vérifiez sa valeur faites la chauff...
Électroménager - 5 réponses - Dernier post le 26 jan 2010 - par Anonymous

Bonjour, C'est la sonde de température. Courage Sls...
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par JCinFo

bonjour .si le niveau d eau ne varie pas dans le vase d expension il peux s agir d une sonde defectueuse .voir si le ventilateur se met en fonction egalement...
Automobile - 2 réponses - Dernier post le 19 jan 2010 - par cholet.yvon

bonsoir à tous, depuis hier mon frigo congèle tous mes aliments (compresseur brulant, couche de givre sur la paroi au fond du frigo) je me suis renseigné sur le site apparemment ca serait "la sonde ou le thermostat" comment savoir, je serais un peu vert de les changer pour me rendre compte qu'il est bon pour la casse. merci d'avance pour vos réponses....
Électroménager - 3 réponses - Dernier post le 18 jan 2010 - par nono 29

Bonjour, On est bien d'accord, le thermostat est une pièce à part qui se trouve juste au dessus de la résistance (environ 5 mm), ou 2 files sont reliés ? Si c'est bien ça alors j'ai débranché les 2 files pour les relier ensemble (shunter) allumé la machine à laver pour lancer un programme pour tester et là la machine semblait se remplir d'eau en continue sans lancer le programme. j'ai éteint et débranché la machine, remis les files sur la
Électroménager - 14 réponses - Dernier post le 13 jan 2010 - par eron

Bonsoir, Le système de chauffage se compose de la résistance et d'un thermostat de sécurité raccordés sur le relais de la carte électronique et d'une sonde de température qui retourne l'information au contrôleur sur la carte électronique. Vérifier dans l'ordre, le " Th " de sécurité ( 0 Ohm ), le câblage et les cosses et le relais de chauffage. Courage Sls...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par JCinFo

Bonjour, Le ventilateur d'aeration (pas celui de la chaleur tournante, mais celui qui est à l'arriere sur le dessus afin de refroidire le four), marche en permanence, dès que j'allume le four de ma cuisinière Brandt Alliance. Est-ce normal? En fait mon four ne monte plus à temperature car la résistance supérieure ne fonctionne plus... De plus avec ce ventilateur qui tourne tout le temps ça ne facilite pas les choses. Je ne sais donc pas si j'ai...
Électroménager - 6 réponses - Dernier post le 13 jun 2010 - par fabrice63

O.K je vais voir ce klixon...! Bon... Comme la cuve n'est pas visible, arnachée dans un cocon plastique, je n'ai rien vu, sauf... Sauf, un genre de sonde, du moins une tige métallique sur laquelle vient se greffer un joli fil bleu.. Comment faire pour tester cette dernière ? En position "ohmètre" ?...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

La marque de cette sonde est Tektronix et la ref = P6021. http://www.casimages.com/img.php?i=100112034120308466.jpg A+ Robert...
Électricité - 7 réponses - Dernier post le 14 jan 2010 - par frarob

Confirmation de l'information sur l'arrêt d'un réfrigérateur: Le mien est dans un garage; avec le froid la sonde a gelée, le frigo s'est arrété, et le congélateur a décongelé; j'ai suivi le conseil, et débranché 24h; il est repartid'autant que la température du garage est repassée au dessus de 0 degrés...
Électroménager - 7 réponses - Dernier post le 15 jan 2010 - par SEALOVER

re bonjour j'ai une autre question; le petit tuyau qui par du thermosta c'est la sonde ou il fait parti du circuit de refroidissement? , car si c'est le cas pour le remplacer ca vas etre plus dur pour quelq'un qui n'a pas le matos. merci...
Électroménager - 15 réponses - Dernier post le 17 jan 2010 - par Rico_85

Bonjour, mon four monte trop en température ... il depasse la température du thermostat puis se verrouille (comme en pyrolyse) je soupçonne la sonde de température qu'en pensez vous ? il y t'il un moyen de la tester ? a savoir que se n'est pas systématique et que je n'est aucune erreur au niveau du bandeau Merci d'avance...
Électroménager - 2 réponses - Dernier post le 16 jan 2010 - par aquarium

Merci pour vos réponse, j'ai démonté le panneau de dessous, je ne trouve pas de la piece ronde avec le bouton rouge, pourriez-vous m'indiquer ou elle se trouve, il y a une espèce de (sonde) dans la cuve ou se trouvent les filtres je pense que c'est pour dectecter la présence de l'eau ? Je précise qu'il ni a pas avoir de calcaire, la resistance ne semble pas être alimentée....
Électroménager - 13 réponses - Dernier post le 15 jan 2010 - par gallenco

bonjour, à la lecture de ton message, je pencherais plus tôt pour un manque de gaz, juste une petite question: sur la position maximum, le compresseur s'arrête t il souvent ? et met il longtemps pour redémarrer? tu peux savoir si ton thermostat est hs, en pontant celui ci en raccordant le moteur directement sur du 220 volt, toutefois prudence et repère bien ton câblage avant de le déconnecter du moteur, ...
Électroménager - 4 réponses - Dernier post le 08 mar 2010 - par saargh

La fonction "sèche linge" de la machin à laver séchante brandt wtd 1073 ne marche plus et le code panne d23 apparaît. Cela pourrait provenir d'un problème de sonde ou thermostat du circuit chauffage. Mais, après avoir démonté les deux panneaux latéraux de la machine, je ne vois rien. Où se trouvent ces éléments et comment les vérifier?...
Électroménager - 3 réponses - Dernier post le 08 mar 2010 - par domi00710

Bonjour sebastienh Cas particulier. La résistance peut être bonne et chauffer pendant quelques secondes et se couper arrivé à une certaine température. Remplir votre cuve, branchez votre résistance en direct. et attendre vous allez voir si après une dizaine de minutes l'eau chauffe. En même temps vérifier à quel moment la sonde coupe, contrôle à vide. Si tout marche il faut voir le programmateur. Merci ...
Électroménager - 2 réponses - Dernier post le 10 avr 2010 - par jpd87

Bonjour, J'ai un problème de dégivrage de mon LG GR T452 GB et je voudrais changé la sonde, car même la minuterie de dégivrage changée cela ne fonctionne toujours pas. Pourriez vous m'indiquer où elle se trouve ? Du côté du moteur ou ailleurs ? Merci...
Électroménager - 2 réponses - Dernier post le 09 avr 2010 - par LACERISE

Bonsoir , le code F10 correspond à un défaut de sonde de cuisson coupée...
Électroménager - 1 réponses - Dernier post le 03 jun 2010 - par mlch

Scroll UpScroll Down

Les articles en lien avec redémarre sonde

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo