Recherche interactive :

Supprimer des mots clés de votre recherche : relais transfo

Nouvelle recherche :

Les questions pour relais transfo

(99 questions trouvées)
bonjour Il suffit de débrancher l'électrovanne, l'espace entre les électrodes doit être de 4 à 6 m/m suivant la marque du brûleur. Attention, il n'y a pas que le transfo, il y a aussi un relais, le remplacer aussi si le transfo est HS, il peut être responsable de la détérioration du transfo
Plomberie - 4 réponses - Dernier post le 26 sep 2008 - par Le noir

salut tout est fait pour t'embeter je croix! effectivement, quand j'active l'alarme, ca passe de 0 a 4.38V pendant deux seconde environ (en faite tout le temps que le led s'allume), par contre, rien du tout lorsque je désactive l'alarme! pour ce qui est des led, c'est comme la tempo, t'embete pas avec ca, des que j'aurais mon signal, je repasse par mon automate, donc juste activer un relais (12v de pre...
Électronique - 47 réponses - Dernier post le 26 mar 2009 - par sary

bonjour voir s'il y a des datasheet sur le transfo, sinon, photo de la carte avec la tension relais visible. Il est aussi possible qu'il y ait un autre problème ayant causé la panne du transfo!...
Électroménager - 1 réponses - Dernier post le 23 sep 2009 - par Le noir

Bonjour Pour le calcul, idem, mais ce n'est pas si simple: Un transfo sort de l'alternatif, votre relais fonctionne en courant continu, il faudra donc y inclure un redresseur de courant et ne pas oublier une diode de roue libre sur la bobine du relais....
Électronique - 16 réponses - Dernier post le 13 nov 2008 - par Le noir

Suite à une panne de mon bruleur , j'ai incriminé dans un premier temps le boitier de controle de Ref 483SE. Lors du démontage je me suis aperçu qu'il y avait un autre boitier electronique branché sur le socle du boitier de controle par l'intermédiaire de 6 fils (2 noir d'alimentation 220V, deux jaune départ vers le moteur ventilation , un blanc, un brun) cette platine supporte un relais de commande du m...
Chauffage et climatisation - 1 réponses - Dernier post le 07 nov 2009 - par Anonymous

bonjour apres vérification sur mon bruleur le boitier de sécurité (avec le réarmement lumineux sur le dessus) gere -le moteur donc la pompe -l'electrovanne d'allimantation du fuel -et lle transfo d'allumage de l'electrode par des relais a contact le plus souvent qui sont dans le boitier il se peut fortement qu'un contact soit collé donc pour confirmati...
Chauffage et climatisation - 8 réponses - Dernier post le 16 nov 2008 - par domino 51

bonjour je debutes en electronique les 2v sur la led ne sont pas suffisant pour exiter la bobine d'un relais il faudrais controler l'intensitee que tu as au niveau du bouton poussoir tu passes certainement par un transfo si tu as du 6ou 12v pas de problemes pour installer un petit relais...
Électronique - 7 réponses - Dernier post le 26 fév 2006 - par jeanluc123

Bonjour, Et encore un AR8860CN en panne ! Symptôme : ne produit plus de froid, on entend un clac toutes les 2-3 secondes. Lorsque la porte est ouverte, la lumière s'éteind en cadence avec le clac. Après démontage, test, etc... Sur la carte électronique, j'ai trouvé un relais qui est la cause du bruit "clac". Ce relais lorsqu'il n'est pas alimenté semble mett...
Électroménager - 39 réponses - Dernier post le 20 nov 2007 - par Benoit

bonjour le condensateur dont vous parlez est un condensateur de déparasitage, il ne peut provoquer cette panne. Les 15 volts au condo près du transfo, c'est OK, la carte est alimenté. A partir de la résistance, il faudrait suivre les fils et regarder à qu'elle relais ils aboutissent, (trois relais) et voir si ce Électroménager - 46 réponses - Dernier post le 02 déc 2008 - par Le noir

bonjour attention est ce un modele a commande electronique car si c le cas le claquement du relais vient d un condensateur a changer sur la platine alim a coter du transfo c un condo de 16micro farade a remplacer par un 25 micro voila alors vérifier bien avant toute inter inutile cordialement...
Électroménager - 10 réponses - Dernier post le 15 fév 2007 - par ange

Bonjour Pour le transfo, OK, mais si tu as le temps, fait les brocantes, on y trouve de vieux poste et TV à lampes pour la récupération du transfo. Pour les 6.3 volts, cela dépendra de ce que donne le transfo en charge, il faudra faire des mesures ( à voir plus tard pour obtenir la tension exacte) Conseil pour les lampe...
Électronique - 35 réponses - Dernier post le 28 jan 2009 - par Le noir

bonjour OK, 12 volts pour les relais, donc le transfo devrait avoir 12 volts au secondaire. Je voudrais aussi savoir les références des élements (A & B) sur la photo (inscription) afin de déterminer à quoi ils servent http://www.casimages.com/img.php?i=090904044723119288.jpg...
Électroménager - 46 réponses - Dernier post le 04 sep 2009 - par Le noir

bonjour Pour avoir un contact "SEC", relais red ou autre Pour alimenter la bobine du relais: soit courant suffisant: OK soit courant insuffisant: opto, transistor ou transfo de courant....
Électricité - 11 réponses - Dernier post le 07 jan 2009 - par Le noir

Bonjour à tous. Notre brave et loyal lave vaisselle Bosch AQUASENSOR s'est mis en grève du chauffage le dimanche de Pâques, alors qu'évidemment on lui demandait de bosser. J'ai rapidement trouvé la panne, le relais de chauffe, l'ai commandé et l'attends. Du coup, j'ai entrepris de dépanner le Siemens Aquasensor en tous points identiques hormis le bandeau, qu'un ami m'avait donné en panne un an avant; ...
Électroménager - 3 réponses - Dernier post le 20 avr 2010 - par Knut61

Bonjour, j'ai le même problème avec mon SL AWZ 8675. Il ne chauffe plus. Quelqu'un pourrait me dire ou trouver le relais, peut être cause de la panne ? ou si possible une documentation sur cette satanée machine. Merci...
Électroménager - 11 réponses - Dernier post le 19 fév 2011 - par swing37

Bonjour,le système de chauffage de l'habitacle d'un véhicule Diesel ne se fait pas de la même façon que celui d'un véhicule à essence.Avez vous trouvé un radiateur de refroidissement?Un moteur de ce type fait très peu de chaleur résiduelle,il y a donc un système de chauffage additionnel.Il faut donc chercher un problème électrique:l'alternateur défaillant,la continuité des fils n'est pas faite,relais de ch...
Automobile - 10 réponses - Dernier post le 16 fév 2011 - par CastorMalin

Sur certains (gros) compresseurs de frigo en monophasé il a effectivement 2 condensateurs, un permanent et un de démarrage associé à un relais de démarrage (de tension ou de courant, les frigoristes connaissent)...
Électricité - 32 réponses - Dernier post le 17 fév 2011 - par mareson

Bonjour, J'ai bloqué le coffre d'une Clio en fermant un bout de manche de ma veste dans le système de verrouillage du coffre. Impossible de la réouvrir. Il s'agit d'un sytème d'ouverture électronique, le fait d'appuyer sur le bouton pour ouvrir le coffre fait un "bzz" normal, mais ce bruit (relais ou truc dans le style), ne conduit la pièce mécanique à bouger comme elle devrait le faire normalement pu...
Automobile - 7 réponses - Dernier post le 10 fév 2011 - par billboule

cela doit provenir d'un relais ... donc soit vous le changez ... soit vous changez la platine ... soit vous laissez .. mais souvent quand un relais fait du bruit, cela annonce rien de bon !!!...
Électroménager - 3 réponses - Dernier post le 01 fév 2011 - par la sudiste

Bonjour, Voici les problèmes rencontrés avec ma machine à laver Whirlpool AWM 4500: 1)Il y a 15 jours et encore la semaine dernière: Elle démarrait normalement sur le cycle programmé(Synthétiques ou Coton); donc elle prenait l'eau. Ensuite, 2 possibilités: a)ou bien elle allait jusqu'à la fin du cycle et la lessive était faite, tout OK. b)ou bien elle s'arrêtait au cours du rinçage (ou avant l'essorage). Alors dans ce cas il n'était plu...
Électroménager - 7 réponses - Dernier post le 01 fév 2011 - par Pins

bonjour joint culasse changé,distribution refaite,tous les joints et filtres neufs,bougies préchauffage neuves,démarreur neuf,toutes les courroies neuves, batterie neuve, relais préchauufage neuf et pourtant elle a du mal à démarrer puis dès qu'elle commence à chauffer elle cale dès que je ralentis ou que je dois m'arrêter.Pour redémarrer c'est parfois la misère. Un voyant ressemblant au filtre à gas ...
Automobile - 3 réponses - Dernier post le 30 jan 2011 - par stroumphette

Re, Le premier "clic" est celui du relais de démarrage mais le second m'inquiète beaucoup plus: il semblerai que le compresseur soit HS. Le problème est-il survenu par hasard ? A+,...
Électroménager - 16 réponses - Dernier post le 01 fév 2011 - par datiti

bonjour, je viens de faire un démontage complet du lave vaisselle et profité pour nettoyer tous les éléments, de pompe de circulation et de vidange, etc .. au niveau du câblage, il n'y a rien d'anormal, par contre après un premier essai, je me suis aperçu que le niveau d'eau était bien en dessous de la résistance et ça je l'avais déjà remarqué avant ce démontage mais je n'ai absolument pas pensé à vous le signaler. j'ai donc fait un second...
Électroménager - 12 réponses - Dernier post le 06 fév 2011 - par mich59

Bonjour, J 'ai entrepris de démonter le bandeau d'un congélateur whirlpool afg 7040 qui émettait de cliquetis, sur ce que j'ai vu sur le forum, c'est un problème récurrent et on conseille de changer un condensateur 1000 micro farad 16v par un 1000 25v ainsi que le relais situé rl1 sur la carte. est-ce le condensateur référencé R1 sur la carte? et comment procèder pour les déssouder? quels sont les risque...
Électroménager - 5 réponses - Dernier post le 10 fév 2011 - par yveusavoir

Bonjour Les charbons sont en excellente santé ainsi que le pressostat Elle commence l'essorage puis repasse tout de suite en lavage Je soupçonne la carte électronique de faire des siennes Dessus j'ai repéré 3 relais mais je n'ai pas le temps de tout dessouder pour l'instant...
Électroménager - 10 réponses - Dernier post le 09 fév 2011 - par troisdansun

commencez par le relais d'alimentation ensuite verifiez les relais des resistances...
Chauffage et climatisation - 3 réponses - Dernier post le 09 fév 2011 - par la sudiste

Bonjour L'enroulement de démarrage est celui qui a la resistance la plus élevée, à gauche Il y a peut etre la lettre S ou A (start ou auxiliaire) démarrage Le commun C l'enroulement principal R ou P (run ou principal) http://www.abcelectronique.com/forum/attachment.php?s=7748075f39fee9df8794bdb6328018ea&attachmentid=28917 Les lettres sont quelquefois inscrites sur le relais de démarrage ou l...
Électroménager - 5 réponses - Dernier post le 12 fév 2011 - par mareson

Bonjour,les causes possibles:capteur de l'arbre à cames,entrée d'air dans le circuit de carburant,vanne de dosage,relais du système d'injection,sonde de température du liquide de refroidissement,filtre à air obstrué,volant bi-pass abimé,capteur de position du vilebrequin....
Automobile - 5 réponses - Dernier post le 07 mar 2011 - par CastorMalin

bonjour, la valeur de la resistance est correct.remonter a la carte en suivant les fils pour pouvoir identifier le relais;la sonde est reliée a la carte par 2fils de petite section(bleu sur la photo)valeur sonde plusieurs dizaines de kohm. cordialement....
Électroménager - 15 réponses - Dernier post le 30 mar 2011 - par keque

Bonsoir, Justement y a-t-il une méthode, un moyen pour faire un diagnostique qui pourrait éviter de changer la carte ou la sonde au hasard ? Tout fonctionne parfaitement sauf le dégivrage, peut-être est-ce un relais sur la carte ? Merci. A+ Bruno...
Électroménager - 18 réponses - Dernier post le 05 avr 2011 - par ED63

Bonjour à tous. J'ai parcouru ce forum, mais, vu que je n'ai pas trouvé l'équivalent de mon probléme, je viens vous poser la question suivante : J'ai un lave vaisselle Sauter LVD22 de 1998 qui se bloque au cran 48 (sur un total de 60 crans) de son programmateur. C'est à dire avant le séchage. la position du bouton du programmateur est alors à 9h30 environ, si on compare à la petite aiguille d'un cadran d'une montre. J'entends comme un
Électroménager - 1 réponses - Dernier post le 04 avr 2011 - par Pierre7

Je viens de trouver ceci sur un forum : voila j'ai un frigo congelateur conbiné 2 parti , VEDETTE RC306 qui ne fonctionne que lorsque je debranche le klixon et la carte electronique thermostat. soit en direct marche forcé. J'ai changer le botier relais klixon complete et toujours rien . Pensé vous qu'il s'agit de la carte ? ou d'une autre panne? Si j'enleve la carte et le klixon, penser vous que ...
Électroménager - 8 réponses - Dernier post le 04 avr 2011 - par cquadjul

Bonsoir, il est très difficile d'observer une micro-coupure avec un digital . Pour pouvoir être sûr, il faudrait monter un relais 220v auto-alimenté sur la même ligne qui pourrait la mémoriser lorsqu'il serait "décollé". A+,...
Électroménager - 8 réponses - Dernier post le 28 mar 2011 - par datiti

Bonsoir, Vous pouvez faire un pontage comme dessiné : http://www.savoirtoutfaire.com/wiki/images/Capturer.JPG vous shuntez le contact NO des relais. A+,...
Électroménager - 23 réponses - Dernier post le 28 mar 2011 - par datiti

bonjour, si il n'y a aucun fils de coupé dans la porte, cela peut venir de votre module electronique ... du relais de chauffe .. donc a controler...
Électroménager - 1 réponses - Dernier post le 22 mar 2011 - par la sudiste

BONJOUR, LA SUDISTE, tout d'abord merci d'avoir répondu à mon appel, j'ai démonté la sécurité de la porte et elle semble fonctionner! j'aimerai savoir ou est cette maudite pile qui conserve les données des cartes électronique, car même en débranchant la prise de courant elle conserve le voyant de verrouillage allumé lorsque je la rebranche!, si je trouve la pile relais d'alimentation peut_être que je po...
Électroménager - 5 réponses - Dernier post le 23 mar 2011 - par LAFO

Bonjour, Comment savoir si une sonde du frigo ( liebbher rc5100) est hs? Modèle avec 2 compresseurs. seul celui du frigo ne démarrre pas, le thermostat frigo (en face avant) n'attaque pas le relais comme le fait celui du congélateur....
Électroménager - 1 réponses - Dernier post le 20 mar 2011 - par srb

bonjour, peut etre que c'est un relais qui claque sur la carte electronique .......
Électroménager - 3 réponses - Dernier post le 07 mar 2011 - par la sudiste

Bonjour à tous, Je viens à l'aide car je ne sais plus quoi faire. J'ai un combiné réfrigérateur / congélateur Thomson CF31A no série 991760072 - congélateur en bas - 1 seul compresseur - appareil placé dans le garage température en ce moment entre 8 et 12 degrés. - Thermostat Electronique (Conrad voltcraft etc-200) installé par moi même pour pouvoir contrôler au degré prêt les température d'arrêt et de démarrage du compresseur et p...
Électroménager - 3 réponses - Dernier post le 01 mar 2011 - par pipel

Bonsoir,pourquoi penser que le champs magnétique resterai à l'intérieur de la bobine?Si tu alimente en électricité une bobine,tu vas créer un pôle.Ce principe est utiliser pour faire fonctionner un relais,le magnétisme va attirer deux contacts permettant la fermeture d'un circuit....
Électronique - 7 réponses - Dernier post le 03 mar 2011 - par CastorMalin

Bonjour, Désolé de revenir si tard mais je recherchais des plans dans la littérature dédiée à l'agriculture (j'en descends). Les résistances de machines à laver vont très bien. (Impérativement en bon état) En brancher plusieurs en SÉRIE pour obtenir une puissance de 50watts maximum. Pour la régulation :il existe en kit ou tout fait avec affichage de la température et hystérésis (ou delta) réglable et sortie sur Animaux - 13 réponses - Dernier post le 24 mar 2011 - par datiti

Euh... quand le compresseur tourne il fait vite très froid dans le frigo, le congelo est descendu jusqu'à -28° à un moment. S'il y avait un problème de gaz, le compresseur tournerait en permanence et ne ferait pas de froid plutôt non ? Je précise que depuis 2 jours le frigo ne tourne plus du tout, le compresseur ne se met jamais en route. Comment pourrais-je tester le compresseur, il faudrait que j'arrive à court-circuiter la carte au nive...
Électroménager - 14 réponses - Dernier post le 26 mar 2011 - par titi38090

bonjour, Code panne 13: Problème de température. La température augmente de façon anormale. Vérifier relais de chauffage, sonde et carte....
Électroménager - 2 réponses - Dernier post le 28 mar 2011 - par la sudiste

Bonjour j'ai un congélateur LIEBHERR premium nofrost dont le moteur ne s'arrête pas. Je l'ai acheté d'occasion il y a 2 semaines et il fonctionne sans arrêt (depuis 2 semaines). La température mesurée dans le frigo est d'environ +9 et -15 dans le congélateur, indépendamment du réglage auquel on le met. On l'a couché pendant le transport, puis on l'a laissé 2 jours debout avant de le brancher. Si je le débranche et après 2-3 min. le rebranche, il ...
Électroménager - 2 réponses - Dernier post le 28 mar 2011 - par nidoskant

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le pressostat HP qui commande le
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

bonjour, si c'est du relais que vous parlez, il y a des fils qui viennent dessus, et c'est tenu par 2 vis normalement, donc il suffit de l'ouvrir pour enlever les fils !!...
Électroménager - 3 réponses - Dernier post le 21 fév 2011 - par la sudiste

bonjour à tous, j'ai le même problème avec un seche serviette milano. j'ai démonté le thermostat électronique la panne viens d'un petit relais qui est sous dimentioné....
Chauffage et climatisation - 19 réponses - Dernier post le 21 jan 2011 - par octave

bjr, j'aimerai fair un test sur une machine je voudrais shunter le relais de securiter qui est un relais com3C sur une machine agroalimentair.merci...
Électricité - 8 réponses - Dernier post le 05 jan 2011 - par breizh22

Bonsoir à tous, j'ai une opel omega de 2001 dti je n'arrive plus à la démarrer j'ai changer la batterie aujourd'hui j'ai changer les bougies de préchauffage et toujours rien elle me fait même une petite fumée au pot.... j'ai un ami qui est venu voir et pense que le gasoil n'arrive pas... il n'y à pas de pompe d'amorçage sur cette voituree tout est électronique aparement... j'aimerais savoir si il y à une pompe à gasoil et si oui pouvait m'a...
Automobile - 16 réponses - Dernier post le 05 jan 2011 - par sophie040

Bonjour et bonne année à tous et toutes. Voilà depuis quelque temps mon chauffe eau ne fonctionne qu'en marche forcée.J'ai changé le relais mais rien n'y fait.quE DOIS6JE FAIRE?MERCI DE VOTRE AIDE. CORDIALEMENT...
Chauffage et climatisation - 13 réponses - Dernier post le 04 jan 2011 - par harmonie

Bonjour, La manip que je vais vous donner va vous paraître bizarre, mais testez là. Tout d'abord branchez tout, mais ne branchez pas l'alimentation de la box à travers le cpl, alimentez là depuis une autre prise. Ceci fait, tentez de mettre de l'aluminium autour de la box et de relier cette feuille d'alu à la terre. Ceci à pour effet de faire un blindage magnétique autour de la box. Attention à ne pas obstruer les ouverture de ventila...
Internet - 17 réponses - Dernier post le 20 déc 2010 - par vinvin02

bonjour a tous j ai un congélateur whirlpool afg345/g j ai un relais sur la platine électronique qui claque continuellement je pense qu il y a un condo a changer pourriez vous m aider merci à tous...
Électroménager - 1 réponses - Dernier post le 20 déc 2010 - par bertrand eloy

Bonsoir.Vous pouvez vous servir d'un relais temporisé.C'est un appareil qui doit,soit lors de son alimentation(temporisation travail),soit lors de de sa coupure(temporisation repos),ouvrir ou fermer un ou plusieurs contacts avec un retard réglable....
Électronique - 4 réponses - Dernier post le 18 déc 2010 - par CastorMalin

et là ... aidez moi, car je sens que je vais pleurer ...... http://www.savoirtoutfaire.com/forum/comment-reparer-mon-frigo-en-panne-t35295.html?sid=89c23413dc1a7d1f21483c8ccc0ba63b je lui ai tout expliqué, je lui ai envoyé les schémas, il a contacté ma socièté auquel je lui ai expliqué en détail le branchement mais il ne comprend rien ..... alors comme je ne voudrais pas le traiter d'imbécile .... que quelqu'un prenne le Café des modérateurs - 39 réponses - Dernier post le 17 déc 2010 - par la sudiste

Bonsoir, Pas de schéma électrique (malheureusement) ... quelle pièce peut empêcher cela ??? relais ??? résistance ??? Si l'intensité du moteur est trop élevée, cela ne vient-il pas out simplement du moteur ? trop vieux ? Merci, Jérôme...
Automobile - 18 réponses - Dernier post le 20 déc 2010 - par dubois.lp

mon indesit widl 146 chauffe trop fort. Bonjour J'ai le même problème que will. Depuis quelques temps ma machine chauffe trop sur n'importe quelle position .je ne sais pas à quelle température elle chauffe mais surement à 90°. Je me suis aperçu que pendant la chauffe ou surchauffe si on commute le sélecteur de température sur froid elle s’arrête de chauffer même si l'on remet le commutateur sur 30° par exemple elle ne reprend pas la chauffe su...
Électroménager - 3 réponses - Dernier post le 01 jan 2011 - par didou1304

Bonjour Vérifier triac ou relais sur la carte...
Électroménager - 8 réponses - Dernier post le 02 jan 2011 - par rionel

bonsoir Controlez d'abord le contacteur et le relais thermique,( le disjoncteur qui a un déclencheur thermique qu’il faut réarmer, ce que vous avez semble-t-ilfait ) bobine défaillante. Assure vous qu'il y a bien une tension qui va à la pompe lorsque le contacteur est enclenché . En fonction de ça vous pourrez déterminer qui est en cause. (l'alim ou la pompe). Essayez aussi de brancher la pompe en...
Bricolage - 6 réponses - Dernier post le 26 déc 2010 - par lds

bonjour je suppose que vous parlez d'un chauffe eau électrique. votre chauffe eau est surement branché sur un relais jour nuit piloté par votre tarif jour nuit de l'edf. et donc votre chauffe eau ne fonctionne que la nuit. donc si en journée vous manquez d'eau c'est par ce que votre chauffe eau est trop petit en contenance par rapport au besoin de votre famille...
Chauffage et climatisation - 6 réponses - Dernier post le 17 jan 2011 - par frmu

Bonjour, Je posséde un congelateur vedette CVS2310 type P7 de 2008.Depuis hier celui ci ne fait plus de froid. Les voyants de temperature, d'alarme et de marche forcée sont éclairé(ce qui me semble normal vu les circonstances) mais lorsqu'il se met en route on entend un "clic" au niveau du boitier ou se trouve le klixon et le relais je suppose (boitier noir branché sur le compresseur) puis plus rien, le m...
Électroménager - 1 réponses - Dernier post le 17 jan 2011 - par margouilla74

bonjour Nous n'en savons pas suffisamment pour être précis. D'abord, vérifiez auparavant que votre radiateur ne dispose pas d'un thermostat integré. Si votre radiateur dispose d'un fil pilote, utilisez un programmateur . C'est la meilleure solution. Sinon et si vous privilégiez le thermostat 2 fils, alimentez le radiateur par le contact du thermostat si celui-ci peut commuter le courant consommé par le radiateur, sinon il faudra passe...
Chauffage et climatisation - 3 réponses - Dernier post le 17 jan 2011 - par lds

bonjour La panne de chauffage sur les LV du groupe Electrolux est récurrente. Le problème est dû à une faiblesse sur l'oeillet du circuit imprimé du programmateur sur lequel est soudé le relais de commande de la résistance de chauffage eau. C'est peut-être votre cas. Dans ce cas, cherchez des traces de chauffe sur le CI,et, au niveau du relai une patte pourrait être dessoudée. A cet endroit déposez...
Électroménager - 4 réponses - Dernier post le 17 jan 2011 - par lds

bonjour certainement un mauvais contact ou une masse ou encore un relais défaillant Avez-vous le livret de bord accompagnant le véhicule? Niveau du liquide de freins Ce voyant remplit un rôle double : il signale une baisse de pression du circuit de freinage, et un niveau de liquide de freins trop faible. Ces deux alarmes sont très importantes, car elles indiquent que les capacités de freinage du v...
Automobile - 2 réponses - Dernier post le 19 jan 2011 - par lds

bonjour, controlez la carte electronique, le relais du moteur...
Électroménager - 5 réponses - Dernier post le 07 avr 2011 - par la sudiste

a cause du calcaire je ne crois pas mais par contre soit un problème de filerie soit un problème de relais sur une carte !!!...
Électroménager - 8 réponses - Dernier post le 26 jan 2011 - par la sudiste

Bonjour C'est le relais de démarrage qui est sur le compresseur qui est en cause. Attention c'est une panne à ne pas prendre à la légére, si le frigo est ancien le relais en bakélite peut bruler, j'ai eu le cas plusieurs fois au cours de dépannages, dont un avec un début d'incendie....
Électroménager - 9 réponses - Dernier post le 28 jan 2011 - par mareson

bonjour pour ce qui est de la marche forcée vers le bas ou haut, tout dépend de votre relais chauffe eau (marque) allumez une lumière dans la pièce ou se trouve votre relais chauffe eau et appuyez sur le bas, la luminosité de la lampe doit baisser légèrement. si rien de visuel, faites le en remontant le relais au plus h...
Chauffage et climatisation - 3 réponses - Dernier post le 26 jan 2011 - par frmu

a coté de votre moteur, vous avez la carte de puissance et j'ai bien peur que votre problème vienne de là .... il faudrait verifier cette carte et controlez le relais moteur !!!...
Électroménager - 11 réponses - Dernier post le 25 jan 2011 - par la sudiste

Bonjour à tous. J'avais déjà réparé à plusieurs reprises le CI de mon lave vaisselle Arthur Martin/Electrolux (il est sujet à une panne récurrente au niveau de la soudure de sortie du relais de puissance). Là c'était encore de mon niveau, mais là il y a eu un arc sur la piste 230V. La piste a été pulvérisée, rien de grave en terme de réparation, mais tant que je n'ai pas compris la cause, ça ne sert pas ...
Électroménager - 3 réponses - Dernier post le 23 jan 2011 - par lattuajj

Bonjour, je viens de remplacer la ppe de cyclage de mon L.V. ADP 5966 et plus rien ne fonctionne, pas de voyant, rien, vérifié les branchements, le courant arrive jusqu'au relais......
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par philippe loyer

bonjour, si cela ne chauffe pas, c'est possible que cela vienne du relais de chauffage sur la carte electronique !!!...
Électroménager - 9 réponses - Dernier post le 12 jan 2011 - par la sudiste

Bonjour Prendre la tension sur la carte à la sortie (triac ou relais). La petite ""résistance"" dont vous parlez est la sonde de température (surtout ne pas la shunter)...
Électroménager - 10 réponses - Dernier post le 12 jan 2011 - par rionel

Bonjour L'élement capteur serait un micro electret associé à un petit montage amplificateur et un relais. c'est pour quel usage ?...
Électronique - 1 réponses - Dernier post le 10 jan 2011 - par mareson

'ai pu réparer les soudures de ma carte électronique mais il déconne encore. En fait,j'ai changé un relais car il coupait l'arrivé en 220v et le seche linge s'arretait et se mettait en défault(lampe clignotante).Meme avec le nouveau relais meme probleme.Il suffit que je touche les connexions ou les relais et il s'arrete.J'ai rev...
Électroménager - 4 réponses - Dernier post le 09 jan 2011 - par pierro bretagne

Bon, petit retour. Le frigo fonctionne depuis presque 24H. miraculeusement ? Hier j'ai déconnecté la sonde frigo allumé, il y avait donc un clignotement de la led en façade. J'ai ensuite reconnecté la sonde et depuis le frigo fonctionne. J'avais déjà testé cela mais frigo éteint. Je me demande si le relais qui est piloté par la carte électronique n'était pas bloqué à fermé et qu'avec cette manipulation...
Électroménager - 10 réponses - Dernier post le 08 jan 2011 - par julien69

Bonjour Vérifier la tension sur la bobine du relais (carte électronique)...
Électroménager - 10 réponses - Dernier post le 14 jan 2011 - par rionel

Bonjour, dans le cadre des ppe nous devons trouvé un moyen de déclencher un piezzo électrique immergé à 10m de profondeur. Ce piezzo est situé dans un lac à 150m du bord. Notre cahier des charges nous impose un systeme autonome, c'est à dire alimenter par des panneaux solaires. Nous pensons utiliser un système de sonnette de maison avec télécommande et nous raccorder au relais de sorti. Est-ce une bonne idé...
Électronique - 2 réponses - Dernier post le 14 jan 2011 - par absoluflash1310

Bonjour a tous, Par ces temps plus qu'humide, je suis confronté à la présence d'eau dans mes caves. Si j'oublie de faire fonctionner la pompe située dans mon puis perdu, lors de forte pluies, j'ai 5 cm d'eau dans mes caves Je voudrais installer moi même un petit dispositif qui détecterait la prèsence d'eau dans ma 1er cave (pas bien grave) et qui déclencherait une pompe afin d'évacuer l'eau avant qu'elle n'atteigne la seconde cave (plus ...
Divers bricolage et travaux - 2 réponses - Dernier post le 13 jan 2011 - par superfront

Bonsoir, J'ai eu beaucoup de soucis avec un démarrage par CTP quand c'est venu remplacer le relais Pour vérif: vous débranchez tout un moment pour que ça refroidisse, vous le rebranchez et vous nous tenez au courant. A+,Slt....
Électroménager - 25 réponses - Dernier post le 29 jan 2011 - par datiti

Bonjour tout le monde, J'ai eu un probleme de demarrage, l'interrupteur du coupe circuit deconné, j'ai donc supprimer cet interrupteur qui été placé à l'arrière de mon quad, branché en série entre la batterie (+) et le relais de demarrage. Suite à cela, le quad ne veut plus demarré, le demarreur ne se lance pas, g donc shunter le relais, le quad a envi de se lancer...
Mécanique - 23 réponses - Dernier post le 23 avr 2011 - par karim78

Concernant la mise en place de spot TBT 12 V, j'hesite entre l'utilisation de transformateur oun de convertisseur. Déjà, y-a-t-il une différence entre tarnsformateur electronique et convertisseur electronique??? Car je pensais qu'il y en avait une mais en allant prospecter j'ai trouvé chez Brico dépot un convertisseur electronique sur lequel est écrit : electronic transfo<...
Bricolage - 2 réponses - Dernier post le 27 fév 2006 - par polux62

Bonjour, le transfo de mon switch Netgear FS-524 a grillé. J'aimerai le remplacer moi-même mais je n'ai jamais fait de transfo. Quelqu'un pourrait m'indiquer la marche à suivre ? S'il existe des schémas electr dispo sur le net ou ailleurs ? Je me suis renseigné pour recommander le même mais il faut le faire venir d'Angleterre :( et on a pas voulu me dire le prix...
Électronique - 3 réponses - Dernier post le 15 mar 2006 - par Revan777

Voila mon problème, je voudrais alimenter un magnétoscope 220 Volt (VCR LG Model LV4280) à partir de 12 Volts pour le moins cher possible. La première solution, facile mais couteuse: Acheter un onduleur ( 12 V. vers 220 V. 75 Watts) pour un coup approximatif de 65 Euros. Deuxième solution: synthétiser les tensions continues créées par le bloc alimentation du magnetoscope: L'alim. est montée autour du circuit IRIS A6351 http://www.chte...
Électronique - 1 réponses - Dernier post le 09 fév 2006 - par remplc

Bonsoir Etant camping cariste je souhaiterais acheter un écran plat , je me suis laissé dire que toutes les télés fonctionnaient en 12 v et qu'elles étaient équipées d'un transfo 220/12v pour les domestiques . Hors les télés ( gamme très restreinte ) qui nous sont proposées par les accessoiristes sont entre 40 et 50% plus chères que celles marchant sur le 220 . Je trouve aberrant de payer plus cher...
Électronique - 4 réponses - Dernier post le 10 nov 2006 - par jipp

bonjour je viens de calculer un amperage sur un transfo torique 2x12v 120va et je trouves 10a en sortie mon calcul est-il bon car je suis novice...
Électronique - 1 réponses - Dernier post le 22 jan 2006 - par jeanluc123

Sur ma lampe de bureau il y a un transfo de forme spéciale de marque TDC, c'est une compagnie taiwanaise....
Bricolage - 4 réponses - Dernier post le 24 jun 2007 - par ariel

bonjour, le transformateur de ma lampe de bureau et HS et comme je tien beaucoup a ma lampe, je voudrais changer le transfo: il y a marqué dessus: "TDC POWER model NO: DE-1235T 18718 eingang: 230V~50Hz 45VA ausgang: 12V~max 35VA" (puis des pictogrames (une ampoule, un rectangle et un trait "cassé" +T 130, deux ronds se coupant ac un trait au milieu) puis ...
Bricolage - 1 réponses - Dernier post le 24 mai 2006 - par timsnoop

Bonjour. Disposant d'un moteur de tondeuse a gazon, j'aimerai fabriquer un groupe electrogene delivrant du 220v alternatif. Un ami me conseillait de monter un alternateur de voiture, de charger des batteries, puis de passer par un transfo qui me transformerait le 12V DC en 220V AC. Mais je ne veux m'embeter avec des batteries, je sais que c'est possible sans, donc s...
Bricolage - 9 réponses - Dernier post le 10 mai 2006 - par 29FevrierBricoMan

Salut, J’ai acheté des spots que je désirais installé avec des transfo électroniques, j’ai tout installé et quand j’ai eu fini j’ai remarqué que certains spots n’éclairaient presque pas et que tous les spots n’éclairaient pas de la même façon. J’ai alors pris la tension de sortie des transfos et je me suis aperçu que les transfo
Bricolage - 4 réponses - Dernier post le 24 avr 2006 - par polux62

bonjour, a mon avis vous avez le transfo d'allumage ht qui est défectueux ou une bougie cassée qui amorce a la masse en point bas cordialement richard...
Électroménager - 1 réponses - Dernier post le 12 nov 2005 - par richard

bonjour a tous j'ai un transfo pour mon ecran plat packard bell qui a grillé model AC ADAPTOR C&C TECH CO., LTD MODEL CE92HM INPUT 100-240V-1A 50-60HZ MON S/N CCIQT 014838276 savez vous si il y a UN PRODUIT DE REMPLACEMENT SI OUI MERCI DE ME DONNER L'INFO SALUT...
Bureautique - 1 réponses - Dernier post le 23 nov 2005 - par Anonymous

Bonjour à tous, j'suis nouveau par ici.... Voilà j'ai fait l'aquisition d'un vieux teléphone à cadran qui fonctionne, mais comme l'indique mon pseudo, je souhaite l'intégrer dans un oeuvre intéractive. Il ne sera pas branché sur une ligne téléphonique mais je souhaite le faire sonner de temps à autres. Pour ce qui est "du temps à autre" je pense le télécommander à distance avec une prise infrarouge. Mais voilà ce qui me pose probleme (en...
Électronique - 5 réponses - Dernier post le 12 jan 2006 - par Lartiste

Bonjour Je souhaite alimenter un compteur horaire 110V/2VA à partir du secteur. Je ne trouve pas de micro transfo adapté. Y a t'il une meilleure solution à partir de composants Cordialement...
Électronique - 2 réponses - Dernier post le 04 nov 2005 - par pascal.62

Mr RICHARD ; Sachez bien que moi aussi je viens pour aider dans le domaine de mes connaissances et compétences. Et si je suis intervenu sur le post c’est simplement pour aider Bandicootfr en fonction de la question posée car un dépannage ne se fait pas au pifomètre mais en fonction de symptômes. Et pour le cas, ceux décrits le sont avec une bonne précision des effets constatés, c’est ce qui permet de bien cibler les causes de la pan...
Électroménager - 18 réponses - Dernier post le 31 oct 2005 - par Anonymous

bonjour, faites une recherche pour cette panne via un post similaire, je l'ai déjà traitée, il s'agit de remplacer un composant qui est un condo polarisé de 1000µf en 16v a remplacer par un condo de 1000µf mais en 25v a la place, (attention respecter la polarité +-) sinon il y a lieu si pas ok de remplacer aussi le transfo si cela n'abouti pas, voire une résistance , mais il me faut trouver les posts c...
Électroménager - 8 réponses - Dernier post le 06 mar 2007 - par richard

Pour créer une alimentation d'une telle puissance, il ne faut pas recourir à une une technologie traditionelle par redressement et filtrage, rien que le transfo te coûtera une fortune, il est préférable à ce moment là de fabriquer une alimentation à découpage: Tu isole le secteur par des 2 bobones simples ensuite tu redresse le 220, tu filtre avec des gros chimiques, ensuite tu découpe avec des transistors ...
Électronique - 3 réponses - Dernier post le 04 déc 2005 - par Anonymous

model adsl parasite signal ampli télévision solution ? Bonjour Ayant alicebox (modem adsl) branchée a proximité d'un ampli pour signal Télé, hors je viens de m'apercevoir que le signal télé est parasité en particulier pour M6 image moins nette strie sur écran.Je crois que c'est le signal wifi car cela semble arriver quand diode wifi se met en route. avez-vous même petit soucis ? Le plus simple serait de désactiver le wifi mais je préf...
Divers informatique - 2 réponses - Dernier post le 18 déc 2005 - par sub13

Etes vous sûr que l'arrivée secteur est bien du côté que vous indiquez, c'est à dire à l'oposé du transformateur? Cela me paraît bizarre.Si tel était le cas, il pourrait s'agir d'une alimentation à découpage mais le transfo fait plutôt penser à une alimentation classique mais pourquoi 2 transistors de puissance identique? En désespoire de cause, à votre place, j'ess...
Électronique - 6 réponses - Dernier post le 03 jan 2006 - par johnsteed

re, dans ce cas il vous faut démonter le dessus de la plaque, et remplacer le transfo capacitif qui alimente les bougies via les inters de commande cela se présente sous la forme d'un parallépipède rectangle et les fils de bougie qui y vont dessus, attention aux essais une fois remplacé la tension avoisine les 12000v, donc pas bon a prendre dans les doigts,(cela fait méchant a encaisser) cordialement ric...
Électroménager - 4 réponses - Dernier post le 07 déc 2005 - par richard

Scroll UpScroll Down

Les articles en lien avec relais transfo

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo