Recherche interactive :

Supprimer des mots clés de votre recherche : relais volt

Nouvelle recherche :

Les questions pour relais volt

(86 questions trouvées)
Les relais et tempos seront alimentes par batterie, alors il faut la meme tension que le moteur si on alimente de cette maniere, sinon une alimentation pour le circuit de commande pourra etre differente, et une alimentation selon le type de moteur, exemple 6volts pour les relais et 9 volt ...
Modélisme - 6 réponses - Dernier post le 19 nov 2010 - par zanilo52

Bonjour reboh Pour vérifier la carte de Céline, un simple pot suffit, La sonde CTN change de valeur ohmique comme le ferait un pot que l'on tourne manuellement, arrivé à une certaine valeur (déterminé dans le programme ), une sortie du microprocesseur passe à 1 (envoie une tension sur la bobine du relais) ou à 0 (arrêt de la commande du relais). Pour ton problèm...
Électroménager - 48 réponses - Dernier post le 20 mai 2009 - par Le noir

Bonjour, suite a la lecture de ton poste fort interressant. J'ai lu votre message, assez compliquer de ce que vous voulez exactement. Je suis travail dans ce domaine les portail et interphone. Pour l'interphone , le contact , il en possede logiquement un, mais fo imperativement passez par un relais, sur du 12 ou 24 volt suffit. Pour votre moteur, si vous utilisé...
Plomberie - 1 réponses - Dernier post le 03 sep 2008 - par DONALD27

Bonjour, je voudrai monter un système qui recevant une entrée en 24 volt par un jack 3.5 a trois contacts commanderait un relais pour alimenter un prise en 220 v. En fait j'ai une machine d'usinage qui possède un connecteur d'extension (jack 3 contacts) qui délivre du 24 v quand la broche est en route. J'aimerai que mon aspirateur démarre à ce moment là. Merci de v...
Électronique - 6 réponses - Dernier post le 08 avr 2011 - par bigdavid1

Bonjour à tous, Je possède une machine à laver Bosch (WFB 2004). Le switch de sécurité de porte est un Rold DS88. Il y a 3 pôles. Je suppose que deux servent pour l'alimentation d'une bobine ou d'un électroaimant pour bloquer la porte. Le troisième devant être aliment lorsque la porte est bloquée. La machine ne tourne pas sous aucun programme. Le switch de sécurité est alimenté en 220 Volt mais le troisième pôle reste non alimenté. Je supp...
Électroménager - 3 réponses - Dernier post le 12 jan 2008 - par paulvb

bonjour, meme panne que beaucoup d'utilisateur pour ce frigo AR 8860 CN de 3ans1/2, non démarrage du groupe; clignotement du voyant de temperature et battement du relais de démarrage. j'ai remplacer tous les condensateurs , mais un seul était apparament HS : de forme rectangulaire referencé R46 MKP x2 sh 22nF ( ou 0.022 microfarat) 275 Volt , appellation du condo sur la platine elecronique = " C26 " po...
Électroménager - 39 réponses - Dernier post le 07 fév 2008 - par fraisa77

Dans le premier lien wikipedia il y a un Oscillogramme d'un redressement double alternance dans le 2eme oscillo la tension est continue mais elle n'est pas parfaite, la tension passe de 0 volts a 6 v puis retombe a 0 volt et ainsi de suite a la vitesse de la fréquence du secteur multiplier par deux donc le condensateur sert a lisser cette tension. pendant la mo...
Électricité - 5 réponses - Dernier post le 20 nov 2009 - par jlp24

Bonjour, Il est possible de donner les valeurs en volt ( V ). D'après le schéma de principe déjà fourni par " Le noir " http://www.casimages.com/img.php?i=081129113115539184.gif Il faut tester la diode et le relais ( en ohmmètre ) dans un sens valeur de la diode et dans l'autre celle du relais. Si les 2 valeurs sont ...
Électroménager - 46 réponses - Dernier post le 13 déc 2008 - par JCinFo

Bonjour, Je désire contrôler plusieurs appareils via le port parallèle de mon PC. La partie programmation est faite, que j'ai testée avec un montage à LED : je peux dans mon programme allumer ou éteindre les LED, branchées directement sur le port parallèle. J'aimerais donc maintenant passer à la partie électronique, mais je ne sais pas trop quoi utiliser... J'avais pensé à utiliser essentiellement des relais...
Électronique - 2 réponses - Dernier post le 28 mai 2006 - par Zogzogakita

Bonjour,et merci de votre réponse. Il y a 0 volt aux bornes de la résistance,j'ai controlé tous les composants extérieur à la carte de commande,tous sont OK sauf 1 ,collé sur la cuve,qui je pense être le détecteur de niveau qui ne change jamais d'état même lorsque je remplit la cuve?Le relais de la carte ne monte pas,donc pas de tension à la résistance. La nouvelle ...
Électroménager - 6 réponses - Dernier post le 15 mar 2010 - par Rico13

bonjour, il est très difficile de répondre a cette question sans faire de mesures. d'abord déconnecte les enceintes pour vérifier qu'il n'y a pas de court circuit a ce niveau, puis tente de remettre en route. s'il démarre correctement vérifie les hauts parleurs ou les câbles qui ne doivent jamais se toucher. dans ce cas il suffira de remplacer les câbles ou les enceintes pour résoudre. ensuite des mesures pourraient monter s'il y a du co...
Électronique - 3 réponses - Dernier post le 07 jun 2010 - par sampekinpa

Bonjour a tous, Par ces temps plus qu'humide, je suis confronté à la présence d'eau dans mes caves. Si j'oublie de faire fonctionner la pompe située dans mon puis perdu, lors de forte pluies, j'ai 5 cm d'eau dans mes caves Je voudrais installer moi même un petit dispositif qui détecterait la prèsence d'eau dans ma 1er cave (pas bien grave) et qui déclencherait une pompe afin d'évacuer l'eau avant qu'elle n'atteigne la seconde cave (plus ...
Divers bricolage et travaux - 2 réponses - Dernier post le 13 jan 2011 - par superfront

Bonjour Comment faire pour controler un relais dont la bobine demande 5 volt 30 mA pour activer le contact. Mon alimentation est de 1 volt. J'ai pensé utiliser un transistor, mais je ne sais pas comment faire préciserment. Merci...
Électronique - 13 réponses - Dernier post le 29 nov 2008 - par Pierrot20

Bonjour Ys09 La consommation est mon premier soucis dans un montage, une pile de 9 volt suffira pour alimenter le circuit pendant un an s'il n'y a pas de déclenchement. Je n'emplois pas de bobine ni de relais....
Électricité - 27 réponses - Dernier post le 17 aoû 2010 - par rionel

Bonjour Daniel Jai verifier le condenseur a larriere ( les tube noir en serpentin comme une grille ? ) et il est bien aéré mais il est temperature de la piece. Pour le thermostat si vous parler de celui qui est placer sur le tube de levaporateur je lai retirer et changer de place pour voir s il prendrait plus de temps a avertir le compresseur de la temperature mais ca na pas lair de changer grand chose. Dernierement jai eu des panne delec...
Électroménager - 7 réponses - Dernier post le 08 aoû 2010 - par jean philippe

Bonjour à tous, Mon LV se met parfois en défaut. Cela peut-être les led 3 et 4, ou 3 et 5, ou 4 et 6. Dans les organes commun à ces défauts j'ai le minuteur son triac ou son relais. Mais je ne sais pas où trouver ces éléments. Quelqu'un peut-il m'aider. Merci d'avance....
Électroménager - 1 réponses - Dernier post le 02 aoû 2010 - par Thido

Bonjours à tous ! Voilà le bruleur de ma chaudière ne démarre plus . Sur le panneau de commande le symbole bruleur est allumé donc demande de mise en route, température eau de chauffage 22.5 c° mai rien ne ce passe ! après diagnostique je constate que le bruleur n'est pas alimenter électriquement la led verte sur le relais de sécurité n'est pas allumé. J'ai fait un test de maintenance tout est OK et la ...
Chauffage et climatisation - 5 réponses - Dernier post le 31 jui 2010 - par gibouagay

Bonjour, Mon frigo WHIRLPOOL ARC 0501 ne fonctionne plus (3ans d'âge, 118l, avec petit congél.) Plus de froid. Le thermostat shunté ou non, le frigo démarre pendant 5s puis arrêt, au bout de quelques minutes, redémarrage pendant 5s puis arrêt. Les connexions et le câblage semblent normales. Cela provient il du relais de commande collé au groupe compresseur à l'arrière ? Y-a-t-il une sécurité qui détecte ...
Électroménager - 1 réponses - Dernier post le 31 jui 2010 - par zorglub51

Bonsoir, Je te mets les points vérifiés par le contrôle technique : C'est un peu long... Tu pourras voir que : • Il n'y a que l'essuie-glace AV vérifié, • Rien sur le levier de vitesse, • Angles, ripage AV (mais pas de contre visite). Dans ton cas c'est le problème de ta voiture. Il sera noté sur le contrôle, mais c'est tout.... A moins que d'ici là cela devienne obligatoire, ils en ajoutent tous les jours ! Si tu veux être sûr, tu vas ...
Automobile - 3 réponses - Dernier post le 02 aoû 2010 - par robin

Bonjour voila il y a de forte chance pour que ton compresseur soit en train de klixoner en gros il se met en sécurité sur un compresseur de réfrigérateur il y a 2 enroulements un premier qui sert au démarrage du compresseur et un second qui prend le relais pour la mise en marche donc en vue de ton problème le second enroulement et HS du coup ton compresseur et malheureusement fichu voila j'espère avoir répo...
Électroménager - 3 réponses - Dernier post le 04 aoû 2010 - par gobocool

Le LV prend l'eau, ensuite le moteur tente de lancer la propulsion d'eau mais semble-t-il sans résultat et une odeur de brulé se dégage; il évacue sans problème. Après démontage et dégraissage de la partie plastique (circulateur d'eau?) + trouvé la pièce cramée=relais de démarrage; pièce commandée (+/-22€)), à recevoir ds 8j. Pensez-vous que le LV sera réparé ou ce relais
Électroménager - 3 réponses - Dernier post le 06 aoû 2010 - par spice

Bonjour à tous, Je dispose d'un frigo Whirlpool ARC1762 en 325litres, le problème que je rencontre actuellement est que celui ci fonctionne environ 1h après branchement, fait du froid, se coupe une fois la température sélectionnée sur le thermostat atteinte, mais ne redémarre pas par la suite. D'où cela pourrait provenir ? Sonde ? Relais ? Condensateur ? Je ne m'y connait pas en frigo. Merci d'avance pour vos conseil....
Électroménager - 6 réponses - Dernier post le 08 aoû 2010 - par Maxou34

Bonjour Ces amplis sont d'une grande complexité, aucune chance si vous n'êtes pas technicien. Possibilité de problème de relais, donner un petit choc sur l'ampli sous tension. Très bon choix, dommage pour la panne...
Électronique - 1 réponses - Dernier post le 22 aoû 2010 - par rionel

Bonjour, Je suis néophyte complet en matière d'électronique. Enfin, disons que je connais les grands principes, mais ça s'arrête là. J'aimerais motoriser mon écran de projection à moindre frais. En gros il s'agit de faire un montage avec un moteur capable d'enrouler/dérouler ma toile de projection sur commande infrarouge et avec arrêt automatiques en haut et en bas. Dans les grandes lignes, je pense avoir besoin (corrigez-moi si je me tromp...
Électronique - 6 réponses - Dernier post le 04 sep 2010 - par Vinnythetrue

bonjour Pour le "clac", on ne peut rien faire, pour le grésillement, couper le courant et enduisez la bobine du relais de vernis à ongle. Il n'y a rien d'inquiétant hormis le désagrément du bruit...
Électricité - 8 réponses - Dernier post le 31 aoû 2010 - par rionel

bonjour Vérifiez la résistance et les thermostats,puis la filerie, et relais de commande sur carte électronique. Vérifiez aussi la ventilation du circuit d'air chaud....
Électroménager - 14 réponses - Dernier post le 24 aoû 2010 - par lds

bonsoir vous branchez le moteur de l'horloge sur une protection 2 A vous avez ensuite un contact ouvert ou fermé. sur le commun de ce contact branchez un fil venant d'une protection en rapport avec votre "recirculation" sorti de ce contact allez alimenter votre "recirculation" et ensuite retourner sur le neutre de votre protection. si votre "recirculateur" fait plus de 10 A, mettre un relais de pu...
Électricité - 1 réponses - Dernier post le 24 aoû 2010 - par frmu

Bonjour, Comment faire pour modifier un accumulateur 220 mono en 3 fois 220 mono? J’ai un abonnement de 12 k (60 ampères) en tri avec un accumulateur de chauffage de 6 kilos en 3 fois 220 mono et un cumulus de 2400 watts en tri, avec deux relais tri tarif heures creuses. Je possède un autre accu de 2400 watts (divisés en 3 resistances) que j’aimerai rajouter à l’installation, mais il est en 220 mono, ce...
Électricité - 32 réponses - Dernier post le 31 aoû 2010 - par GDavid

Bonjour, verifier si le compresseur et le ventilateur de l'unité extérieure fonctionnne, s'il ne fonctionne pas rechercher une panne d'origine électrique fusible, relais, carte inverter, vanne 4 voies, condensateur, ect... si le compresseur fonctionne il est possible qu'il manque du fluide frigorigène, dans ce cas faire appel à un professionnel du froid, lui seul peut intervenir sur votre installation, il...
Chauffage et climatisation - 2 réponses - Dernier post le 24 sep 2010 - par mareson

Bonjour, Récemment j'avais des difficultés à éclairer ou faire tourner mon ventilateur. Je suspectais la télécommande. J'ai vérifié grâce aux indications de Yannick68 et c'est donc le récepteur (dans le corps du ventilateur) qui est en défaut.. J'ai démonté facilement, petit circuit électronique avec boitier, mais je n'ose intervenir sans conseils. Avant à l'éclairage, j'entendais un bruit comme fermeture de contact Électronique - 10 réponses - Dernier post le 28 aoû 2010 - par joe69

Bonjour Débranchez l'appareil, retirer le connecteur qui alimente la résistance sur la carte alim et remettez le, peut-être un mauvais contact !!! Possibilité du relais défectueux (voir sur carte) Soudures ! Si vous avez un multimètre et que vous savez prendre des mesures, faites une photo de la carte (gros plan)...
Électroménager - 11 réponses - Dernier post le 17 aoû 2010 - par rionel

je pense que c'est un 2 moteur et donc que le moteur du congel ne demarre pas soit probleme sur : moteur ou relais de demarrage...
Électroménager - 1 réponses - Dernier post le 25 jui 2010 - par aide38

Bonsoir meme type de panne que chez bsh... voir sur le module si il n'y a pas une soudure seche sur le relais de chauffage! Cordialement...
Électroménager - 2 réponses - Dernier post le 18 mai 2010 - par titi51

Bonsoir quand vous le branchez le compresseur tourne un peu puis s'arrete,si vous entendez "clic",c'est que le compresseur se bloque,je ne sais pas la marque,ni l'age du frigo,mais quelques fois il suffit de changer le relais de demarrage du compresseur,et c'est reparti!!! il n'est aucunement question de manque de gaz dans votre cas. cordialement...
Électroménager - 7 réponses - Dernier post le 18 mai 2010 - par titi51

si le lave linge tourne beaucoup, 1 a 2 fois par jour, ca correspont je pense a un probleme de charbon moteur, si c ca c pas trop grave, ou alors revoir les soudures des relais sur la carte electronique....
Électroménager - 3 réponses - Dernier post le 16 mai 2010 - par titoff43

Bonjour, Perso, j'ai une 406 SV et j'ai eu l'occasion de démonter les sièges électriques. Le chauffage fonctionne ainsi : Les résistances sont en 2 grilles (assise + dossier) L'alim des sièges vient du boitier maxi-fusibles relié à la batterie La commande sur la console centrale pilote un relais qui ferme le circuit. Donc démonter le moteur ne pose aucun problème (je suis en train de transformer une S...
Automobile - 3 réponses - Dernier post le 20 mai 2010 - par autogeek

Pouvez-vous me dire où se trouve le thermostat de chauffage et quel est le relais de chauffage sur le CI svp ? (les soudures sont ok) merci...
Électroménager - 1 réponses - Dernier post le 22 mai 2010 - par cpp

Re, Je suis bien d'accord avec toi :-) Mais bon, ces petites frictions arrivent, c'est pas bien grave. Le problème, c'est que comme je l'ai noté plus haut, je ne suis pas diéséliste, je donnais un avis.. Si cholet ne veux pas répondre, il faudrait qu'un autre spécialiste prenne le relais ! a++...
Automobile - 21 réponses - Dernier post le 22 mai 2010 - par robin

Bonjour, Merci pour votre intérêt, il est vrai que mon sèche-linge est dans un endroit frais et humide et que la panne est survenue après un gros refroidissement du temps. Quoiqu'il en soit, j'ai pu dépanner mon sèche linge. La solution était la suivante: cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du
Électroménager - 2 réponses - Dernier post le 15 mai 2010 - par ricardo27

bonjour je ne sais pas sur ce model n'y a t-il pas un relais pour pour l'essuie glace ar je ferais le test suivant enlever la connection et avec une lampe temoin verifier si il ya une arrivee de courant aux bornes si oui la panne ne vient pas du moteur ceci est juste mon avis bonne journee...
Automobile - 9 réponses - Dernier post le 15 mai 2010 - par jeanluc123

bonjour faites une photo de votre relais jour nuit et postez la sur le forum afin que l'on vous aide!...
Électricité - 5 réponses - Dernier post le 08 mai 2010 - par frmu

Hello Pour savoir si le relais fonctionne , attendre les heures creuses et couper le fusible ou le disjoncteur de commande du relais .Et remettre (entendre le bruit du relais qui colle) Si cela fonctionne > multimètre amont et aval pour mesure tension Bye...
Plomberie - 13 réponses - Dernier post le 07 mai 2010 - par troisdansun

Bonjour Tu peux regarder sur le site de Conrad.fr ou conradpro.fr, il existe des petis circuits éléctroniques montés ou prémontés qui peuvent répondre à ta demande. Il y aussi une petite carte electronique qui réagit à la lumiere, soit d'une lampe ou d'un portable ou autre, relié à un relais permettant de déclencher une fonction (mise en route, extinction, retard à l'enclenchement...). Tu trouveras...
Électronique - 1 réponses - Dernier post le 06 mai 2010 - par motorolla07

Je suis tout à fait d'accord avec Galamot, Si la bobine du relais est alimenté en alternatif vous aurez 0v sur votre multimètre s'il est en position continu. Serait-il possible d'avoir une photo de la carte electronique? C'est une panne malheureusement fréquente car les constructeurs dimensionne très juste les composants electroniques et voilà après les ennuis commencent. Sur mon lave vaisselle ce so...
Électronique - 5 réponses - Dernier post le 06 mai 2010 - par Docteur Clim

Salut James147!! tu pourrais aussi mettre ton dvr sur un detecteur de mouvement bien simple qui ensuite alimente ton relais qui Enfin !!! Alimente ton dvr ... a+ patenteux...
Programmation - 2 réponses - Dernier post le 14 mai 2010 - par patenteux

j'ai testé les detecteurs ainsi que les deux emetteurs d'induction en les inversants séparément et je conserve le problème sur le même foyer ce qui me fait dire que çà ne viens pas ni du detecteur ni de l'inducteur. Lors de la mise en route des deux foyers, les petits relais situé sur la plaque fonctionne bien séparément en fonction du foyer commandé. Par contre j'ai toujours le problème sur le foyer ...
Électroménager - 2 réponses - Dernier post le 09 mai 2010 - par Snark

Bonsoir, Contrôlez avec un appareil de mesure: L'ensemble résistance et klixons ( hors tension en débranchant les 2 fils ) Valeur en Ohm pour la résistance, klixons valeur 0 Ohm En mesurant la tension sur les 2 fils alimentant la résistance et les klixons ( 220 V ) Si la tension de 220 V n'est pas présente le défaut provient du relais ou de la commande sur la carte électronique. Courage Sls...
Électroménager - 8 réponses - Dernier post le 08 mai 2010 - par JCinFo

Bonjour, j'ai un petit probème avec mon frigo, enfin un gros probème car il ne fonctionne plus. L'orsque j'ai ouvert celui ci à midi pour prendre mes aliments je me suis apercus que les produits étaient chauds. Je croyais qu'il marchait car la lumière de la porte s'alume en l'ouvrant. En fait il ne démarre plus du tout. Je l'ai déplacé avec ma femme et on à néttoyé la grille dérrière qui était bourrée de poussière. Ca vient peut être de la y a ...
Électroménager - 14 réponses - Dernier post le 27 mai 2010 - par DP

Bonjour. J'ai, depuis une quinzaine d'années, une motorisation à vérins commandée par une carte 1RCU1. Il semble que la panne a déjà été décrite. A chaque impulsion : claquement court de relais et avance des 2 verin pas à pas. pascal86 semble identifier le triac BT12700BW à changer. D’une part, pouvez-vous confirmer et d’autre part, je ne trouve pas cette référence de triac sur internet. Merci pour votre...
Électronique - 1 réponses - Dernier post le 03 jun 2010 - par Alainyerres91

Bonjour à tous ! Je suis le propriétaire d'un réfrigérateur / congélateur whirlpool ARC 6790. Mon appareil ne fait plus de froid dans la partie réfrigérateur 12°C environ. C'est un froid ventillé. Je l'ai déja réparé l'année dernière en remplacent les relais 24Volts sur la platine de commande situé au dessus du frigo.(car le ventillateur ne s'enclenchait plus sauf en tapant dessus à l'époque). Le congél...
Électroménager - 9 réponses - Dernier post le 10 jui 2010 - par sustene

Salut, C'est pour mettre une sonde thermomètre intérieur/extérieur ? Il y a des passages derrière le tableau de bord, qui laissent passer les gaines, faisceau électriques, etc.. Il suffit que tu en trouve un, tu écartes doucement la mousse et tu passes la sonde. Pour la position, c'est une question assez dure : en haut de l'habitacle moteur, la chaleur monte très vite avec le moteur, et le soleil sur la carrosserie. En bas, c'est vite l...
Automobile - 1 réponses - Dernier post le 07 jui 2010 - par robin

Re ou la solution un peu plus chère changer ce relais . A l'intérieur le bilame doit être défectueux. En position zéro il doit rester en auto....
Plomberie - 5 réponses - Dernier post le 11 jui 2010 - par jpd87

Bonjour; C'est une panne exceptionnelle! Mais est-tu sur quelles sont HS?Comment tu les contrôle? Si elles sont bien défectueuses tu les retournent au fournisseur,elles sont garanties 6 mois. Mais avant ce retour,2/3 questions: -les bougies sont de même références que les anciennes? -les anciennes sont d'origine ? -contrôle le boitier d'alimentation,un relais grillé pourrait être à l'origine de l...
Automobile - 2 réponses - Dernier post le 17 jui 2010 - par pierred81

Bonjour, J'ai un problème récurent sur ma 306 hdi : il faut attendre quelques fois plus d'une heure pour pouvoir la démarrer. Cela se produit d'une façon très aléatoire. Tout fonctionne normalement si j'alimente la pompe de gavage juste en amont de son connecteur par un fil qui vient du contact travail du relais qui est censé l'alimenter. Ceci me permet de mettre la masse, la pompe,son connecteur et l...
Automobile - 4 réponses - Dernier post le 26 jui 2010 - par datiti

Bonjours à tous ! Après la calamine dans la tuyauterie, voilà que le brûleur de ma chaudière ne démarre plus . Sur le panneau de commande le symbole bruleur est allumé donc demande de mise en route, température eau de chauffage 22.5 c° mai rien ne ce passe ! après diagnostique je constate que le bruleur n'est pas alimenter électriquement la led verte sur le relais de sécurité n'est pas allumé. Je pense ...
Chauffage et climatisation - 1 réponses - Dernier post le 24 jui 2010 - par gibouagay

je cherche a savoir si il existe un moyen pour que le courant passe que dans un sens dans un fils electique de 220/230v. y'a t-il un relais qui a cette fonction, merci a ceux qui peuvent me répondre....
Électricité - 7 réponses - Dernier post le 04 jui 2010 - par blancj

Bonjour, Attention a une chose : les fils sont calibrés pour une puissance donnée. Si tu doubles celle-ci, ça va pas le faire, au mieux, feu électrique et voiture à la casse. En plus, changement par rapport à l'origine, et risque de ne pas être remboursé. Il faut que tu repartes de la boîte de fusibles, et que tu tires des fils pour aller aux phares. Astuce pour éviter les fils gros et longs : des relais<...
Automobile - 5 réponses - Dernier post le 27 jun 2010 - par robin

Bonjour, Si votre convertisseur se met à biper au bout de 2mn, c'est juste qu'il commence à (mal) vieillir... :-((( La batterie ne tient plus la charge, même si elle vous paraît rechargée, car dès que la tension descend au dessous de la tension minimum, le convertisseur se met en sécurité et débranche tout, donc la tension (à vide du coup) de la batterie remonte... Remplacer la batterie par une neuve de même type et de même capacité mais NEUVE. ...
Électricité - 3 réponses - Dernier post le 07 jun 2010 - par Youenn

Bonjour, Il me semblait que cette question avait déjà été abordée... ne serait-ce pas un doublon? Pour la réponse, en voici une rapide : le montage doit être alimenté en 12v continu, et si le relais n'est pas prévu pour commuter du 220v, il suffit de lui faire commander un autre relais dont la bobine sera prévue pour être alimenté en 12v , et qui lui-même sera conçu...
Électronique - 1 réponses - Dernier post le 07 jun 2010 - par Youenn

Bonjour, Il vous faut un relais temporisé avec un contact NF et un contact NO de maintien temporisé. En série les boutons poussoir ( en // ) dans le circuit contact NF. Allez voir chez CROUZET. A+....
Électricité - 21 réponses - Dernier post le 22 sep 2010 - par benet

bonjour avez-vous le progamme séchage seul .? Si oui essayez et dites nous si le phénomène persiste. Quel programme utilisez-vous? Privilégiez le progamme t° maxi pour voir s'il y a amélioration. sinon Voyez le module de commande et les erlais de chauffage,contrôlez aussi les soudures de ces relais....
Électroménager - 5 réponses - Dernier post le 03 jun 2010 - par lds

Rebonjour, En fait mon ventilateur de refroidissement a toujours fonctioné effectivement. Mais je ne sais pas s'il fonctionnait tout le temps ou bien uniquement lorsque j'éteignais mon four, et là qu'il se mettait à tourner pour refroidir le four rapidement. Bref, si quelqu'un peut me dire a quel moment fonctionne un ventilateur de refroidissement de four... En ce qui concerne ma resistance, en fait je l'ai mesurée avec un ohmmètre, et je peux ...
Électroménager - 6 réponses - Dernier post le 13 jun 2010 - par fabrice63

J'ai un frigo Thomson (frigo + congel) qui s'est arrete d'un coup. Apres 24 heures de repos, je l'ai rebranché et il fonctionne à nouveau pendant quelques heures puis s'arrete à nouveau. Etant peu calé en dépannage électromenager, je remets tout en cause : le Thermostat, le relais de demarrage, le relais Klixon ou autre. Qu'en pensez vous? Pouvez vous m'indiquer quel...
Électroménager - 3 réponses - Dernier post le 21 jun 2010 - par forestier

Bonsoir dans la majeure partie des cas quand le demarreur se lance et se coupe aprés 2 ou 3 secondes c'est le relais de démarrage qui charbonne il faut le remplacer il se trouve dans le compartiment moteur coté gauche dans la boite noire ce sont des micro relais noir ....
Automobile - 11 réponses - Dernier post le 24 jun 2010 - par chrishoud

BONJOUR!! Un aspirateur a poussiere n'est pas fait pour aspirer de l'eau ou de ma M...E a part, de toutes facons, les cartons ont déjà pris l'eau .. un bon coup de Karcher , laisser sécher, brûler 12 cierges (un dans chaque religion) et prier.. mais un aspirateur a eau a un systelme de filtre et de soupapes qui empechent ce genre de chose. Il existe bien des bidons "relais pour aspirer l'eau ...
Bricolage - 5 réponses - Dernier post le 24 jun 2010 - par Anonymous

bonsoir, ne pas se focaliser sur le chauffage en lui même, juste imaginer sur le module un point chaud(a hauteur du relais) qui déconnecte par moment l'alimentation du chauffage, ce temps de chauffe dépasse celle retenue par le processeur , et du coup F3, par contre il y a bien eu chauffe, mais pas dans les temps impartis cordialement richard...
Électroménager - 11 réponses - Dernier post le 08 sep 2010 - par richard

Bonjour, Mes 2 seches serviettes ne chauffe plus !!! Les diodes de fonctionnement s'allument mais pas de chauffage... On entend bien le relais se déclencher ("tic") mais rien ne se passe. Je précise quand même que ce défaut concerne le seche serviette Acova et mon 2ième de marque Milano Leroy Merlin. Si quelqu'un d'entre vous a déja eu ce soucis j'aimerais savoir quel composant faut il changer....
Électricité - 3 réponses - Dernier post le 25 oct 2010 - par arnaudbd

Bonjour aprés moultes difficultées, je reussi à accéder a cette carte électronique. Celle-ci présente une défaut de fonctionnement au niveau d'un relais de commande. Voila, donc il faut changer la carte. Merci encore pour votre aide....
Électroménager - 20 réponses - Dernier post le 25 oct 2010 - par nicolas0107

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le doute....) - depose du moteur et nettoya...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

BONJOUR,SUITE L'appareil ne marche pas du tout(la lampe intérieure ne s'allume pas,aucun voyant n'est éclairé,on entend pas le moindre bruit). Il s'agit d'une panne d'alimentation, générale,vérifiez: 1/La prise de tension dans la prise murale(branchez un fer à repasser et vérifiez si il chauffe) 2/L'état de la fiche et du son cordon de l'appareil 3/Le câblage du bornier d'alimentation sous le capot noir en plastique. LA lampe intérieur est ...
Électroménager - 9 réponses - Dernier post le 30 oct 2010 - par jeanpaul27500

vu les symptomes que vous decrivez ... j'ai bien peur que cela soit votre compresseur (moteur) qui soit hs .... c'est très très rare de changer un relais de compresseur ..!! je pense que vous pouvez commencer à vous mettre a la recherche d'un nouveau frigo !!!...
Électroménager - 14 réponses - Dernier post le 29 oct 2010 - par la sudiste

BONJOUR Vous nous dites que vous avez testé la prise de courant,votre sélecteur était sur qu'elle calibre? et sa tension est de commient?,vous devez avoir une tension de 230volts,calibre appareil de mesure sur alternatif 6oo ou 700 volts selon l'appareil,démontez la prise de courant et voyez comment il est brancher,un neutre,une phase,et un fils jaune/ vert branchez ...
Électroménager - 2 réponses - Dernier post le 29 oct 2010 - par jeanpaul27500

Bonjour Si votre sèche linge est equipé d'une carte électronique de commande, vérifier si le relais de chauffage sur la carte n'est pas endommagé ou mal soudé. Donnez nous la marque et le modèle de votre sèche linge afin que d'autres membres du forum puissent vous donner d'autres points à vérifier, merci d'avance....
Électroménager - 3 réponses - Dernier post le 24 oct 2010 - par mareson

c'est quand meme bizarre votre panne car cela ressemble vraiment a un problème de resistance de degivrage mais si celle ci fonctionne il faut regarder le relais sur la carte qui gére cette resistance...
Électroménager - 7 réponses - Dernier post le 25 oct 2010 - par la sudiste

j'ai un problème avec mon boîtier de commande de mon velux, qui ne repond plus. je suis obligé de le débrancher, car il n'arrete pas de cliqueter. je l'ai démonté, et j'ai remarqué , que c'étaient les relais, il y en a 3 (siemens V23082 A1005 A101), qui faisaient ce bruit.quelqu'un pourrait-il me dire, si je dois les changer, ou si c'est un autre composant qui a laché,merci....
Électronique - 4 réponses - Dernier post le 25 oct 2010 - par silver30sd

Bonsoir, Si votre groupe fonctionne, votre cave devrais être à une température très (trop) basse, si ce n'est pas le cas, (température élevé) votre circuit de froid manque de gaz. Sinon mettez votre thermostat au mini votre groupe est sensé s’arrêter. s'il continu à tourner, votre thermostat ou le relais pilote est cramé et en cour-circuit. Débranchez la cave, thermostat au mini, rebranchez, si le gro...
Électroménager - 12 réponses - Dernier post le 24 oct 2010 - par vinvin02

BONJOUR Vous devez avoir des voyants éclairées placé sur votre appareil,avec des clignotements,ceci nous conduit vers la panne: Vérifiez la résistance de chauffe et thermostats,filerie,et le relais sur la carte électronique,vérifiez les soudures sur la carte,et vérifiez ventilation d'air chaud. Ceci dans un premier temps. Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 31 oct 2010 - par jeanpaul27500

Modéle Electrolux ASI 6231W. Première panne pressostat défectueux. Remplacé. Ne chauffe pas. Résistance OK. Pas de sécurité en cours. Niveau d'eau OK. Alimentation électrique du programmeur 110VAC au lieu du 220V qui alimente la machine!!! Le circuit imprimé est OK les relais semblent OK. Aprés contrôle général et diverses actions sur cablages 220 V revient ?? et fonctionnement correct 2 fois. De nouveau e...
Électroménager - 2 réponses - Dernier post le 04 nov 2010 - par Georges des Titons

BONJOUR Voici l'ordre de contrôle des éléments susceptibles de fuir à la terre: 1/LE thermostat(vous le défaite de ces fils sauf le fil jaune et vert qui doit resté en place, appareil non branché)vous isolez les fils et remettez l'appareil en marche,si pas de disjonction,il est la cause. 2/Le compresseur,si un enroulement est en court-circuit,l'appareil fait disjoncter. 3/Retirez le relais et le klison ...
Électroménager - 5 réponses - Dernier post le 04 nov 2010 - par jeanpaul27500

Rebonjour,ça tout l'air d'un moteur étoile-triangle car il y a trois phases pour que le moteur tourne à sa vitesse de croisière.Le problème à l'air de venir du relais thermique qui n'ouvre pas le circuit à cause de la surcharge de courant,en principe vous devez en avoir un qui protège le moteur....
Électronique - 36 réponses - Dernier post le 06 nov 2010 - par CastorMalin

Bonjour, Voilà, j'ai un problème avec mon lave vaisselle Arthur Martin ASF66810X qui vient d'avoir tous juste 3 ans. Il fonctionne bien mais ne chauffe plus l'eau et ne sèche plus. J'ai démonté la carte électronique pour tester le circuit mais je n'ai pas l'impression qu'il y ait un problème. J'ai testé l'oh et je tombe sur une valeur de 0,6. J'ai testé la continuité et j'ai bien un bip. Comme, je suis pas un pro en électronique, j'a...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par bidule34

Bonjour La réistance est bonne Vous avez un problème sur la carte électronique Mesurez le relais, sur 2 des bornes qui correspondeut à la bobine vous devez trouver une valeur eutre 50 et 200 ohms (souvent autour de 100 ohms) Si vous les trouvez, la panne est sans doute sur la carte....
Électricité - 11 réponses - Dernier post le 01 nov 2010 - par mareson

J'ai hébergé 3 photos de mon frigo sur un site, vous pouvez les visualiser. Une des photos montre le compresseur ou j'ai démonté la protection plastique , pourriez vous me dire si cette pièce est un relais ? peut etre que c'est la cause de mon problème ? si c'est le cas j'aurais juste a m'en procurer un nouveau. http://img515.imageshack.us/img515/8667/dsc0256nv.jpg http://img181.imageshack.us/img181/61...
Électroménager - 15 réponses - Dernier post le 21 oct 2010 - par jéjé76

Bonsoir, Effectivement, vous avez un problème sur la carte de régulation électronique, relais, ou sur un composant externe à la carte, peut etre une sonde d'humidité ou de température HS Peut etre que d'autres membres du forum spécialistes en électroménager connaissant bien ce modèle ADC 5302 pourront vous aider....
Électroménager - 12 réponses - Dernier post le 16 oct 2010 - par mareson

bonjour au forum, Merci pour vos posts mais j'abandonne du moins temporairement la photo car je viens de découvrir qqle chose semble t il d'intéressant: J'ai inséré un tournevis testeur au niveau du relais de chauffe (boitier noir eberle) ds la fiche d'arrivée du courant (fils noirs) et, là, j'ai bien du courant qui passe. Par contre, lorsque je retire les 2 fils bleu qui vont du Électroménager - 5 réponses - Dernier post le 25 sep 2010 - par martini91

Bonjour Il serait souhaitable d'avoir une photo du branchement des résistances et du bornier ou arrive le câble électrique. Pourquoi: Vous avez à mon avis les résistances qui sont en 380V par l'intermédiaire de barrettes comme un moteur , ou tout simplement sur des dominos. Sur des barrettes il faut les brancher comme un moteur en 220V Sur des dominos, chaque entrée de résistances et branchée sur un phase du 380V et les sorties ensembles...
Électricité - 5 réponses - Dernier post le 30 sep 2010 - par jpd87

Scroll UpScroll Down

Les articles en lien avec relais volt

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo