Recherche interactive :

Supprimer des mots clés de votre recherche : route tension

Nouvelle recherche :

Les questions pour route tension

(89 questions trouvées)
Bonjour ! Comment faire pour shunter le thermostat de mon frigo DE DIETRICH RG 6233E51 Le thermostat comporte 5 broches : en partant du bas de la broche: 1 sous tension 1 autre également sous tension 1 non raccordée 1 qui semble être le...
Électroménager - 4 réponses - Dernier post le 27 déc 2007 - par labyrinths

Bonjour, voilà, j'ai un problème avec le lave vaisselle, Lorsque je le mets sous tension via l'interrupteur marche/arrêt, la Led se remet toujours sur rinçage et plus moyen de le remettre sur 50 ou 65° C. En remettant l'appareil tension, en tenant enfoncé le bouton de mise en route, la pompe fonctionne normalement, je relâche...
Électroménager - 7 réponses - Dernier post le 12 fév 2007 - par Steve Amblin

Bonjour, Suite à une coupure de courant, mon lave linge AWM 4600 s'est arrêté en court de programme. Je l'ai vidé, j'ai essayé de le remettre en route... Rien ne se passe. J'ai fait tourné la molette de programmation (en passant par l'intérieur), il ne veut toujours pas démarrer. Pourtant le voyant de mise sous tension est allumé. Quelqu'un a dit sur un aut...
Électroménager - 5 réponses - Dernier post le 10 jun 2010 - par Djebulon

re, c'est tout bête pour la controler, suffit machine sous tension programme sélectionné et mise en route sélectionnée, essayer d'ouvrir la porte si refus elle est bonne, si ouverture elle est hs...
Électroménager - 10 réponses - Dernier post le 29 jan 2007 - par richard

bonjour, il est très difficile de répondre a cette question sans faire de mesures. d'abord déconnecte les enceintes pour vérifier qu'il n'y a pas de court circuit a ce niveau, puis tente de remettre en route. s'il démarre correctement vérifie les hauts parleurs ou les câbles qui ne doivent jamais se toucher. dans ce cas il suffira de remplacer les câbles ou les enceintes pour résoudre. ensuite des ...
Électronique - 3 réponses - Dernier post le 07 jun 2010 - par sampekinpa

BONJOUR Les bidules donc vous parler sont des aubes,pour la mise en place: il suffit de la présenter dans l'emplacement prévue et de la faire glisser vers la gauche,et sa mise en place est faite. Vérifiez que le robinet d'eau soit bien ouvert,vous la défaite de son tuyau d'eau et voyez si elle débite bien,dans le cas du oui vous remettez le tuyau en place.à l'autre extrémité du tuyau qui est visser sur la machine ,vous avez une électrovanne de ...
Électroménager - 6 réponses - Dernier post le 31 oct 2010 - par jeanpaul27500

Bonjour et merci pour votre intervention Elle se met en erreur dès le moment où je l'allume. Au début, cela arrivait pendant le cycle. Aujourd'hui, même plus moyen de la mettre en route. Dès la mise sous tension, l'alarme se met à sonner. J'ai débranché l'alimentation secteur pensant que, peut être, ça la réinitialiserait mais rien... tjs pareil. Après l'...
Électroménager - 80 réponses - Dernier post le 03 fév 2011 - par val88

Merci pour ta réponse Lamarsouille. En fait, j'ai arrêté mon choix sur les matériaux à utiliser pour le plateau: Rails de placo, 2 couches de carton et remplissage en mousse, renforcée avec du fils de tension de grillage, tendu. Cela me donnera quelques chose de rigide et lèger. Ma table basculante aura un petit porte-à-faux coté mur (30cm) et un grand de l'autre coté (1,70m). Des contre-poids sur la pe...
Bricolage - 2 réponses - Dernier post le 24 jan 2007 - par slaytanic

une petite mesure en sortie de programmateur (lave singe sous tension mais evidement , pas en route) 2 fils descendent du programmateur vers les thermostats des resistances (et aucun autre fils, donc c'est eux qui font passer le jus). les resultats: 1 fil sur 2 a du courant (230v) peut etre est ce normal, car le sinche linge n'etant pas en "marche", la resistan...
Électroménager - 50 réponses - Dernier post le 21 nov 2010 - par denis13

Bonjour, Depuis quelques jours mon lave vaisselle THOMSON T15V (AquaFiltre Silence Plus) ne chauffe plus (eau froide, vaisselle sale et mouillée en fin de cycle, pas de chaleur à l'ouverture de la porte à la fin). Après de nombreuses lectures sur ce forum, voilà où j'en suis : - J'ai démonté et testé la résistance => 26 ohms (donc je pense qu'elle est OK) - Quand je fixe un testeur (voltmètre) aux 2 bornes de la résistance et que je mets ...
Électroménager - 4 réponses - Dernier post le 15 sep 2007 - par YAHOU

Bonjour, J'ai un pb de fonctionnement avec un surpresseur relié à des reservoir en serie genre "top tank". La pompe se met en route quand la pression descend sous 2,2 bars (ce qui est normal) mais elle ne s'arrête plus à 4,2 bars comme précédemment. elle tourne jusqu'à 4 bars et je suis obligé de la débrancher sinon elle tourne sans arrêt. Il y a quelques semaine, lorsque je la débranchais et que je l...
Plomberie - 1 réponses - Dernier post le 05 aoû 2008 - par PACHA95

pourquoi mon refrigerateur ne se mis plus en route malgre les lampes et l'afficheur sont allumes pas de tension au bornes du compresseur?...
Électroménager - 4 réponses - Dernier post le 31 aoû 2009 - par zerhas2000

Bonjour a tous . Je suis actuelement en panne avec mon frigo américain de marque admiral qui date de 6 ans . il y a quelque jour mon congelateur ne fesait quasiment plus de froid , s'en est suivit le frigo . après avoir demonter l'arrière de celui-ci j'ai immédiatement vu que le ventilateur du groupe etait enlever de son logement et ne tournais donc plus , bizard il n'a recus aucun chocs , seulement un chocs avant l'achat ou le magazin n...
Électroménager - 8 réponses - Dernier post le 01 mai 2008 - par fredolabricole

bonsoir pour tester votre résistance, il faut qu'elle soit débranchée ! donc débranchez votre résistance et prenez un ohmetre et testez la. si elle est bonne testez avec un voltmetre la tension qui arrive aux bornes de la résistance, machine en route....
Électricité - 4 réponses - Dernier post le 26 fév 2010 - par frmu

Bonjour, je suis en possession d'un four encastrable FE6461. Aujourd'hui j'ai voulu faire chauffer une pizza mais impossible d'avoir un menu ni de mettre en route le four. J'ai donc mis hors tension puis rebrancher. Mais impossible de mettre à l'heure, toutes les touches sont comme bloquées. Est que quelqu'un à une solution à ce problème merci d'avance pour votre aid...
Électroménager - 2 réponses - Dernier post le 06 jui 2009 - par Martin101

Bonjour, Êtes vous vraiment certain de l'état de vos batteries? (Sont-elles neuves et ont-elles été préchargées avant mise en place?) Car votre "panne" ressemble fort à des batteries en fin de vie : à vide la tension est bonne, mais leur résistance interne étant devenue si grande que dès qu'on les met en charge, la tension de sortie s'écroule aussitôt! D'où l'arrê...
Électronique - 4 réponses - Dernier post le 08 aoû 2008 - par Youenn

Bonjour, un bac d'electrolyse se fait avec une cuve en matiere isolante (resistant toutefois aux electrolytes acides ou basiques par exemple) De dimentions suffisantes pour pouvoir y plonger totalement l'objet et l'anode qui doit etre de taille assez respective de l'objet et même pour mieux faire etre au tout de la cathode (ton objet). Il faut s'asurer que en aucun cas les anodes et cathodes ne puissent se toucher (si non PaF l'alim saute)...
Divers loisirs créatifs - 12 réponses - Dernier post le 23 mai 2010 - par Anonymous

bonjour. ma senséo vien de tomber en panne. lorsque je la mets sous tension, le cycle de chauffe se fait normalement, mais au moment ou j'appuie sur les boutons une ou deux tasse, rien ne se passe. l'eau ne sécoule pas, j'entend un très léger bruit (un peu comme le bruit d'une bobine sous tension), mais je n'entend pas la pompe en elle même. de plus le cycle ne ...
Électroménager - 1 réponses - Dernier post le 13 fév 2008 - par le.gatinais

bonjour "collegue" ce n'est pas un ampli mais un convertisseur de tension tu peux en trouver en kit mais il faut une bonne base en electronique pour les monter par ex: chez velleman au prix de 60euros va voir plutot dans des magasins d'electronique ou de camping j'ai paye 29 euros pour un 300w suffisant pour un combi televideo va voir aussi sur ebay il y en a souvent il faut bien passer le te...
Électronique - 2 réponses - Dernier post le 18 fév 2006 - par jeanluc123

Bonjour Mon combi mono moteur Brandt a environ 5 ans et a une capacitée total brute de 386 litres. J'ai besoin de votre aide je ne sais plus quoi faire. - La led de super congélation ( orange ) et la led en tension ( verte ) des fois clignotte et des fois clignotte Pas. Le bouton de reglage temperature est sur 4, POURQUOI ? - Des fois le moteur ce met en route et...
Électroménager - 15 réponses - Dernier post le 20 oct 2010 - par jéjé76

Hello, Christophe : La courroie semble bien montée avec une tension acceptable. Elle passait tout juste quand je l'ai montée, le tambour est bien entrainé et elle ne patine pas. Difficile de comparer avec la tension d'origine : la courroie qui a lâché avait sans doute 15 ans ou plus, et était certainement détendue sur sa fin de vie avant de casser. sudiste : Le ...
Électroménager - 3 réponses - Dernier post le 04 nov 2009 - par sircam

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V cont...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

après analyse plus approfondie, sur le bloc électrovannes il y a 3 électrovannes et elles fonctionnent toutes correctement lorsqu'on leur met une tension on et off elles fonctionnent correctement. Par contre lorsqu'on met un programme de lavage en route, l'électrovanne du milieu reste alimentée en permanence (il y a toujours 220V) et ne se coupe pas. Où se trouve ...
Électroménager - 7 réponses - Dernier post le 18 oct 2010 - par marc binet

Bonjour, J'ai mesuré la tension aux bornes du transfo, j'ai bien 15v en sortie. Par ailleurs, aux bornes du condo, j'ai 15,8v, ce qui parait correct. En revanche je ne vois toujours pas de fusibles ; où seraient-ils placés, sur la carte ou ailleurs ? Vous dites bien 5*10mm ? Par ailleurs, je me permets de rappeler que lorsque je mets un programme en route :...
Électroménager - 46 réponses - Dernier post le 02 déc 2008 - par C15

Bonjour, A la mise sous tension, la pompe de vidange se met en route et l'erreur A09 est affichée. Pouvez-vous me donner la signification de cette erreur. Mille fois merci...
Électroménager - 9 réponses - Dernier post le 29 déc 2007 - par mblond

Bonjour, Suite à une coupure générale du disjoncteur, mon frigo vedette ne marche plus : il ne fait plus de froid (ni le réfrigérateur, ni le congélateur), pourtant il est bien sous tension puisque l'éclairage et le système de ventilation fonctionnent. Le thermostat est sur la position 4, mais le frigo ne fait plus de froid ! Même en mettant en route la fonction cong...
Électroménager - 10 réponses - Dernier post le 16 oct 2010 - par magey

Bonsoir, C'est quand même un peu faible comme description : pompe monophasée ou triphasée ? quelle puissance ? (qu'est-ce qu'il y a écrit sur la plaque signalétique) Depuis quand est-elle en service ? En plus de ce qu'à soupçonné le contributeur précédent, Si c'est du triphasé il peut manquer une phase par exemple, si c'est du mono le condensateur peut être faiblard, cela peut être aussi un roulement qui a grippé, cela peut être une mauvaise a...
Électricité - 3 réponses - Dernier post le 17 avr 2010 - par Labobine

Bonjour, J'ai un problème avec mon lave-linge de marque Arthur-Martin reférence : LF0823 (10 ans d'utilisation, achat 1995/1996). Lors de la mise en route du lave-linge, il se rempli d'eau et le tambour commence légèrement à tourner, mais manque de puissance pour faire un quart de tour. J'ai bien contrôler la courroie d'entraiement, elle semble en bonne état, et la tens...
Électroménager - 1 réponses - Dernier post le 30 jan 2006 - par ali boris

Bonjour, J'ai installé des spots à leds (220v 66 leds) en remplacement de spots hallogènes. Ils tombent en panne un à un (3 en 3 mois). Un led sur deux fonctionne sur ces spots abimés ( les leds de la périphérie). Quand je mets en route la plaque à induction, j'observe une variation ultracourte de l'éclairage des spots. Ces pannes sont-elles dûes à une mauvaise série, ou est-ce que c'est la plaque à ...
Électricité - 6 réponses - Dernier post le 30 sep 2010 - par legean

Bonjour , je possède un lave vaisselle ARTHUR MARTIN ASF 6145 (3 ans) Depuis quelque temps ce dernier fait disjoncter le compteur EDF en cours de lavage, et la plus moyen de le remettre en route le seuf fait d'actionner le bouton "marche arret" et ça dijoncte ! au bout de 3 ou 4 jours je le remets sous tension et la miracle sa refonctionne !! pour 1 ou 2 lava...
Électroménager - 3 réponses - Dernier post le 15 mai 2010 - par greg51

Bonjour, Résumons La batterie et l'alternateur sont en état de marche Le voyant batterie s'allume L'alternateur ne prend pas la charge,autrement dit il ne charge pas la batterie. La batterie se décharge. Cela veut dire que le régulateur de tension situé entre l'alternateur et la batterie ne fait plus sont office.Il ne donne pas le contact entre l'alternateur et la batterie.Donc il est en défaut.S'...
Automobile - 5 réponses - Dernier post le 14 nov 2009 - par Anonymous

Bonjour, Mon sèche-linge Bosch WTL 6301 présente un dysfonctionnement qui doit être caractéristique: S'il n'a pas été utilisé depuis plusieurs heures, sa mise sous tension (sélecteur de programme) puis sa mise en route (bouton Départ/Stop) semble fonctionner normalement mais au bout d'environ 1 minute tout s'arrête, les voyants s'éteignent hormis le voyant sécha...
Électroménager - 1 réponses - Dernier post le 14 nov 2009 - par Yvon Massé

cela s appelle des vis thorx ou étoile comme vous voulez, il faut toujours travailler sur un appareil hors tension, enlevez les cotés et remettez le en route voir si il y a une fuite quelque part !!...
Électroménager - 6 réponses - Dernier post le 03 avr 2009 - par la sudiste

Mon LV Siemens SE 25235FF/17 (8 ans !) ne se remplit pas. J'ai nettoyé tous les flotteurs et vérifié les microswitchs Ils sont OK...Par contre la tension qui est appliquée à l'électrovanne du tuyau d'alimentationà la mise en route en eau est de 58 v (résistance de 2kOhms). A la lecture du forum j'ai l'impression que je devrai avoir 220 V....Si oui ou est le problème??...
Électroménager - 26 réponses - Dernier post le 28 sep 2009 - par JP21

Bonjour, J'ai mis mon lave linge en route il a commancer le cycle et d'un coup il s'est mis a fumer comme si l'eau n'était pas arrivé. Nettoyage, vérification, la pompe contenait un petit élément qui l'a peut etre gener pour son fonctionnement. Je l'ai mise sous tension elle fonctionne. Aprés remontage, nouveau pb la machine fonctionne (elle tourne prend de ...
Électroménager - 2 réponses - Dernier post le 25 jui 2006 - par kely

rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un trait horizontal et des pointillés en dessous. On postulera que la batterie ...
Automobile - 6 réponses - Dernier post le 02 nov 2008 - par jeanluc123

Bonjour, Il n'ai jamais conseillé d'interrompre une machine en cours de route!... Mais, pour un lave vaisselle, (et pour l'avoir fait), a part recevoir un peu d'eau dans la place, je ne vois pas ce qui pourrait être gravement dommageable pour l'appareil... Cela ne l'arrange certainement pas, mais les risques sont limités pour l'appareil, la sécurité d'ouverture de porte coupant le courant automatiquem...
Plomberie - 1 réponses - Dernier post le 05 fév 2008 - par Youenn

Bonjour, N'étant pas très doué en électronique, j'aurais aimé avoir les avis de connaisseurs pour un petit projet de mon cru... Je me suis dit que ça pourrais être sympa d'avoir un petit message audio pré enregistré quand on démarre sa voiture par exemple. Un système directement connecter au contact qui fonctionnerait pendant 10 secondes maximum au démarrage de la voiture ! Le conducteur entendrait un petit message via les haut parleurs de...
Électronique - 6 réponses - Dernier post le 27 aoû 2010 - par Ez3khiel

Re-bonjour, Pour tester une fuite à la masse hors tension, mettez votre appareil de mesure en ohmmètre, commencez par un calibre élevé et sans toucher les pointes de touches (le corps faisant plus ou moins une centaine de k ohms), mettez une pointe de touche sur l'un des pôles de la prise débranchée (et côté congélateur! ;-) et l'autre sur la prise de masse et/ou sur la carrosserie du congélateur, interr...
Électroménager - 16 réponses - Dernier post le 07 avr 2008 - par Youenn

Il existe un autre type de securite qui scrute si un niveau moyen n'apparait pas en sortie des enceintes et les coupe au besoin à l'aide d'un relais(j'ai eu le problème,c'était le préamplis intégré qui délivrait une tension moyenne, amplifiée par les étages finaux). D'ailleurs on l'entend claquer peu apres la mise en route de l'amplis en temps normal. C'était pas un...
Électronique - 7 réponses - Dernier post le 06 jun 2005 - par Anonymous

on m'a conseillé de dégriver (mise hors tension) pendant environ 12 heures mon combiné ARTHUR MARTIN ANB 3461 que j'ai acheté il y a deux ans et un mois. la T° de mon réfrigérateur est de 13 °, le congélateur fonctionne correctement, la grille arrière est tantôt tiède/chaude, tantôt froide, le moteur ou compresseur se met en route de temps à autre. qu'en pensez...
Électroménager - 2 réponses - Dernier post le 06 jun 2007 - par CMECHACH

Bonjour, voila, en fait, lorsque je met sous tension mon lave vaiselle aeg oko favorit 40800 la ventilation se met en route (sans meme choisir de programme) et ne s'arrete pas du tout. pouvez vous me donner une solution ou idée pour le reparer, merci d'avance....
Électroménager - 5 réponses - Dernier post le 11 jan 2010 - par boubi10

bonjour à tous, voici le problème rencontré avec un lave linge Arthur Martin Electrolux AW855F : De temps en temps (pas systématiquement), il arrive que de l'eau s'échappe par le compartiment à lessive au moment de la mise en route, et donc du pompage de l'eau. Si quelqu'un a une idée de la cause de ce phénomème, je suis preneur ! Le filtre n'est pas bouché. D'autre part, depuis ce soir, le différe...
Électroménager - 1 réponses - Dernier post le 26 jun 2007 - par Pascals

Je viens de Re-Tester la résistance en direct sur le 220 V en 10sec/37.5 degrés celcius aux bornes ... je m'oriente en amont vers le prog... Mais ça m'étonne ... Et d'1 le progr passe tous les cycles Et 2 C'est apres que la résistance ai chauffé à Blanc que la panne est survenue(se rappeler que l'aqua ne remplissait la cuve qu'à mi-hauteur...) Comment vérifier la tension aux bornes du L-V ? Si je mets...
Électroménager - 29 réponses - Dernier post le 29 avr 2007 - par Hairy

Bonjour Rionel, Mano et les autres ! j'ai remonté la résistance et la sonde puisque le joint ne présentait pas de défaut. Il suffisait juste de la remettre dans son logement c'est bien ça ? j'ai vérifié en faisant tourner la courroie que le tambour n'est pas gêné par la résistance... Toutefois j'ai un doute car si je remets en route et qu'il y a une fuite au niveau du joint je vais tout faire saute...
Électroménager - 8 réponses - Dernier post le 26 aoû 2010 - par stefashion

Bonjour, voila je suis en train de fabriquer des feuc arriere a leds sur Ma Clio2. Voici mon probleme J'ai mis en place 20 leds ( 2V 70mA) J'ai calculer la résistance a 180ohms ( en marche la tension monte a 13.5) Es ce que c'est juste??? Apres mon deuxieme probleme c'est au niveau des feux stop et veilleuse. J'aimerais que les leds change de puissance lors du pasage des veilleuse au feux stop? comm...
Électronique - 122 réponses - Dernier post le 30 avr 2007 - par titiouze

désolé pour l ancien message je pensais qu il fallait être court dans les messages. donc la machine a 10ans marque blue wind elle ne démarre plus il y a le voyant sous tension d allumé c est tout. aucun programme ce met en route. le capteur de porte est vérifié OK.et l électrovanne d arrivée d eau n est pas alimentée. le programmateur est t il hors service? merci et ...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par yann david

Bonjour, j'ai besoin de votre aide, voila j'ai un lave vaisselle de marque Brant Premia qui me pose quelques soucis. En faite a la mise sous tension il demarre directement et effectue une vidange (la pompe se met en route 5 secondes). sans meme que je selectionne un prog et que j'appuis sur start. Une fois les 5 sec passées il s'arrete la je selectionne un prog e...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par kilcelalf

boudamoi : BJR comment on ma dit g changer ma courroie et mon condensateur de mon seche linge whirpool le probleme est tjr le meme le tambour ne se lance pas tout seul malgrer qu il en est envie !!!! que faire frmu : bonjour avez vous essayé de mettre en route sans la courroie, histoire de voir si le moteur se lance a vide! boudamoi : oui je viens de le faire et en effet le moteur seul ne se lan...
Électroménager - 4 réponses - Dernier post le 06 fév 2010 - par Gillesstf

Il doit y avoir une sortie 220V ou 110... Tu mets ton voltmètre là dessus en parallèle... S'il y a un disjoncteur qui coupe entre le groupe et l'utilisation, il vaudrait mieux mettre le voltmètre avant le DJ. Pour ça, je te conseillerai un Voltmètre à aiguille tout simple (pour montage en tableau) Par contre il y a autre chose à surveiller sur un groupe, c'est la fréquence du courant, qui varie avec la vitesse de rotation du moteur... ...
Électricité - 2 réponses - Dernier post le 31 jan 2009 - par jeannets

Je n'ai pas de vrai réponse, mais je suggère ce qui me viendrait à la tête en pareil cas. Il faudrait trouver un bon "bidouilleur" en électronique, je dirai même en Radio du type Radio-amateur. Puis sortir ton récepteur en panne et un récepteur qui fonctionne pour faire des comparaisons... et surtout bien faire des marques aux deux pour ne jamais les confondre. Je pense que là dedans il doit y avoir deux parties: 1° la partie récepteu...
Bricolage - 3 réponses - Dernier post le 02 fév 2009 - par jeannets

bjr, il se pourrait que ce la provienne de votre condensateur de filtrage , c'est un element qui qui est immediatemement branché en // avec le cordon d'alimentattion. avec l'usure il se met en court circuit franc ou aléatoire. vs pouvez son aspect hs a l'oeil nu ( aspect un peu brulé et fendu ). HORS TENSION vs pouvez le débranché, cela n'empechera pas votre lv de fonctionner. a explorer....
Électroménager - 3 réponses - Dernier post le 04 mar 2009 - par JR

bonjour Sur votre multimètre, si vous avez un fréquencemètre, mesurer la fréquence, sinon essayer de prendre la tension sur un calibre "continue" (sans insister), le mieux serait un oscillo pour voir la forme du courant. J'ai de gros doute que ce sois de l'alternatif et certainement pas du 50 Hz, mais bon ? A suivre...
Électricité - 6 réponses - Dernier post le 04 fév 2009 - par Le noir

Bonjour, Je ne sais s'il y a un organe quelconque qui permet de tendre (ou détendre) la courroie. Cela se trouve fréquemment sur d'autres appareils (ou voiture pour l'alternateur par ex.) mais, vous pouvez essayer de débloquer, sans les démonter complètement, les vis ou boulons de fixation du moteur pour réduire la tension et avoir une possibilité de monter votre courroie. Si c'est insuffisant, trouv...
Électroménager - 6 réponses - Dernier post le 31 jan 2009 - par doudou43

Salut a tous: j'ai une chaine HiFi Akai mod AX-670,quand j'appuie sur Power,elle s'allume pas.Après 10 sec l'étage du tunner afiche'Error 0',rien ne s'allume,a part ce message;mais au début,cad a la mise sous tension,des témoins s'allume un court instant et puis rien....j'ai pensé a un pb d'alimentation et j'ai l'intention de changer 2 transistors et une diode,ai-je raison? Aidez moi,SVP, Merci d'avance...
Électronique - 3 réponses - Dernier post le 03 fév 2009 - par abdel166

bonjour, si avec cela il arrive a comprendre le principe et réparer, bien que cela soit juste je le félicite,(la théorie c'est une théorie, reste l'application) je vais faire plus simple même si je fait plus long, l'allumeur, est un transfo élévateur (220v/8000v pour certains cela monte parfois au double) ensuite l'on y ajoute une capacité, qui emmagasine cette élévation de tension pour la délivre...
Électroménager - 3 réponses - Dernier post le 06 mar 2009 - par richard

bonjour Rien de logique dans les mesures !!! Attention, sur le relais (bobine) la tension se mesure en continue, sur la résistance, c'est en alternatif. Les bornes du relais n'ont rien à voir avec les bornes 1-2-3 du transistor Sur le relais, il y a deux bornes pour la bobine, c'est du continue et deux bornes pour le contact, c'est de l'alternatif, bien régler votre multimètre. Malheureusement, ce c...
Électroménager - 29 réponses - Dernier post le 28 mar 2009 - par Le noir

bonjour """j'ai mesurer 17k ohm sur les 2 est ce normal """ sur une thermistance, oui, sur un klixon, non ! Sur le détecteur d'humidité, vous devez avoir une tension, à mesurer, machine en fonction, bien sur !...
Électroménager - 10 réponses - Dernier post le 31 jan 2009 - par Le noir

Bonsoir je ne sais pas comment annuler un programme par contre essai ceci pour rentrer dans le programme test -appuyez et maintenir sur l'option verrouillage enfant puis sur start/pause durant 5 secondes , toutes les leds et les segments de l'ecran LCD exceptés verrouillage enfant sont allumés . Après appuyer su bouton mise sous tension 2 fois ( FC s'affiche) , après appuyer 2 fois sur start/pause et ...
Électroménager - 15 réponses - Dernier post le 12 mar 2009 - par mlch

bonjour http://www.casimages.com/img.php?i=090127105254585858.jpg Cette carte est commandé par un ASIC ! Asic, sortie B: sortie du signal commandant la base (A) du transistor. Vérifier s'il y a une tension (+/- 1volts en calibre continu) sur A et B au moment ou le cycle de la machine doit chauffer, mesure à effectuer entre: Le 0 volt et le point A Le 0 volt et le point B Si OK, entre C et D du...
Électroménager - 35 réponses - Dernier post le 27 jan 2009 - par Le noir

Bonsoir, un conseil: si tu ne connais rien en électricité, fais le faire par un professionel. Tu peux au moins faire des devis pour voir combien ça te couterais. Sinon, il me semble que tu peux trouvé des tableaux pré-cablés. Il faut déjà que tu te renseigne sous quelle tension, intensité, puissance fonctionnent tes systèmes. Est ce que les prises, les câbles sont déjà en place; ou il faut que tu les in...
Électricité - 1 réponses - Dernier post le 05 mai 2009 - par deud

Bonsoir! Voila un schéma d'un autre transfo qu'il faudrait que j'arrive a construire.. et je pense plutot faire celui la car au moins il n'y a pas de probleme de masse sur celui la ! http://www.plasmatweeter.de/images/diy/mytweeter/netzs.gif Est ce que le changement de capa peut s'opérer ici aussi sans changer les gains en tension en sortie ?...
Électronique - 35 réponses - Dernier post le 27 jan 2009 - par melkior34

bonjour Ce n'est quand même pas compliqué, vous placer vos photos dans: par exemple le fichier "image" vous cliquez sur parcourir dans casimage, aller dans le fichier image, vous cliquez deux fois sur la photo et valider puis vous copier la troisième adresse sur le forum, c'est tout . Sans photo: il se peut que ce soit la sonde, mais aussi des condensateurs sur la carte, regarder la tension du relai...
Électroménager - 12 réponses - Dernier post le 27 jan 2009 - par Le noir

Bonjour, Il s'agirait d'une varistance de protection contre les surtensions. Comme seule la tension de protection est critique, je vais en chercher une 250V et la changer. Je vous tiens au courant....
Électroménager - 10 réponses - Dernier post le 27 jan 2009 - par miclaf

bonjour Valeur: 4700 Picofarad ou 0.0047 Microfarad, ACS, c'est la marque, il manque la tension (volts)...
Électronique - 15 réponses - Dernier post le 13 mar 2009 - par Le noir

Oui mais si je modifie les capa , je devrais pas modifier les diodse ou les résistances derrière ? J'ai du mal a saisir ce genre de montage en fait...J'ai regarder le datasheet des diodes 1N5404 et effectivement elle renvoient la tension que je cherche mais bon je comprends pas plus ... J'ai aussi remarquer que le montage ressembler a un redresseur double alternance ! Quelques explications sont nécessaire...
Électronique - 10 réponses - Dernier post le 27 jan 2009 - par melkior34

bonjour IL n'y a pas de diode zéner dans cette partie du micro-onde, mais une diode haute tension. Non, les diodes ne sont pas toutes les mêmes, dans certain micro-onde elles sont double, à voir selon les marques...
Électroménager - 3 réponses - Dernier post le 05 mai 2009 - par Le noir

Bonsoir, J'ai testé les microswitch de contact de porte et d'alarme de bac plein, ils sont fonctionnels tous les deux. L'alarme de bac plein continue de retentir lors de la mise sous tension... c'est à n'y plus rien comprendre ! J'ai de nouveau vérifié les branchements, aucun fil n'est parti se promener ! Je crois mon sèche linge définitivement hanté ! :/...
Électroménager - 5 réponses - Dernier post le 30 jan 2009 - par Visant

bonjour Le condensateur sert à Réguler la tension...
Électricité - 5 réponses - Dernier post le 30 jan 2009 - par Le noir

re, c'est un composant double, ctn et limiteur en série, vous me confirmez y trouver non pas 2 fils mais "4" -1-l'un se doit d'être passant, -2- l'autre a valeur ohmique exprimée en khoms, si vous n'avez pas la valeur passante du 1 la panne est a ce niveau pour simplifier -------------------------------------------------------------------------------- "on dit que cela doit passer dans tous les cas au moins sur un des 2 composants q...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par richard

bonjour bonjour, suis nouveau sur le forum:me presente :Thierry pour finir le montage de mon bateau pour les 24h de viry, il me faut monter un systeme fail safe pour coupure moteur en cas de perte batterie reception. de fonctionnement est simple mais je galere a trouver le bon relais electronique(pas electromecanique car grosse conso et puis plus fragile vu ce que le bateau encaisse...) le fonctionnement: la bobine basse Modélisme - 1 réponses - Dernier post le 18 fév 2009 - par bilou29

bonjour Un condensateur électrolytique explose pour plusieurs raisons: Trop vieux (sec) Polarité inversée trop faible en tension (exemple 200 volts sur un condensateur de 160 volts)...
Électronique - 10 réponses - Dernier post le 17 fév 2009 - par Le noir

Ayant 4 enfants, j' ai utilisé toutes ces méthodes en préventif et curatif et les poux étaient toujours là. Il y a aussi en méthode économique le masque d' huile en 1/2 heure, les poux sont asphyxiés , il faut refaire 2 fois de suite espacé de 3 jours pour les naissances nécessite 2 shampoings pour retirer l' huile. Il existe la méthode onéreuse, le peigne anti- poux électronique ZAP ; électrochoc du poux avec une Santé - 6 réponses - Dernier post le 16 fév 2009 - par carly

salut a tous et a youen qui a toujours bonne reponse a mes questions: je suis encore debutant en electronique et je souhaite realiser un petit amplificateur audio,j'ai trouvé ce schema sur internet mais je ne comprends pas trop l'utilité de mettre le deuxieme etage le push pull aussi la resistance de 100 R a quoi sert elle?? et l'etage push pull lui aussi a quoi sert il puisque ya l'aop non inverseur qui amplifie la Électronique - 5 réponses - Dernier post le 02 mar 2009 - par skyjet169

bonjour fusible, diode, magnétron ATTENTION: même débranché, il reste de la tension dans l'appareil, faire très attention...
Électroménager - 1 réponses - Dernier post le 17 fév 2009 - par Le noir

bjr si "fil métallique de la sonde" correspond bien à ce que je pense cad la bulbe du thermostat, vs devez la changer, pour ce qui est du coup de la prestation par un pro, normalement ce n'est la prestation qui coute le plus chere, cependant chaque pro pratique ses prix. Si vs vs y connaissez un peu ou si vs voulez vs lancer, il suffit de demonter la piece et commander le même et la remonter. ATTENTION tous les travaux doivent se faire HOR...
Électroménager - 3 réponses - Dernier post le 01 mar 2009 - par JR

Bonjour, Le Noir a raison, vous avez acheté juste l'émetteur et le récepteur mais il manque les modules de codage et de décodage. D'après les caractéristiques des modules indiqués, il vous faut créer un signal de codage à une fréquence basse (BF) de l'ordre de 2 Khz. Et c'est ce signal modulé en fréquence ou en amplitude qui sera superposé à la "porteuse" haute fréquence (HF). Cela demande donc l'étude d'un codeur et d'un décodeur, ce qui me...
Électronique - 2 réponses - Dernier post le 23 fév 2009 - par Youenn

Bonjour Pouvez-vous m'aider? Je possède un Sèche linge Whirpool AWZ 8992 . J'ai le problème suivant. Le tambour tourne correctement. Lorsque je positionne mon sélecteur de façade vers la droite sur une sélection de 20 , 40 ou 60 minutes la minuterie fonctionne correctement et le séche linge chauffe bien. Ce n'est pas le cas si je positionne le sélecteur sur la gauche en choisissant une catégorie de linge . Ex: synthétique prêt à repas...
Électroménager - 3 réponses - Dernier post le 23 fév 2009 - par ledistrait

bonjour qu'elle est la tension et l'ampèrage de la sortie du chargeur d'origine !...
Électroménager - 2 réponses - Dernier post le 24 fév 2009 - par Le noir

Suite à un débordement d'eau inexpliqué au démarrage d'un programme de lavage, j'ai éteint le lave vaisselle ARISTON LL 420 et couper l'alimentation d'eau. Puis j'ai rallumé le lave vaisselle qui s'est mis à vidanger sans plus jamais s'arrêter (voyant d'erreur "eco" clignotant rapidement) ! Après l'avoir débranché puis remis sous tension plusieurs fois sans succès, le lave vaisselle reste bloqué sur la vida...
Électroménager - 3 réponses - Dernier post le 27 fév 2009 - par nata.d

Bonjour, Vous avez deux solution pour essayer de résoudre votre problème : 1_acheter un "CD de nettoyage de la lentille" cela se trouve dans toute grande surface ayant un rayon micro et/ou CD audio ou DVD. Suivre ensuite le mode d'emploi. 2_ démonter délicatement et hors tension votre lecteur. ATTENTION, le rayon laser peut vous brûler les yeux irrémédiablement si vous le recevez dans l'œil, et co...
Vidéo - 10 réponses - Dernier post le 23 fév 2009 - par Youenn

toujours moi, je viens de me procurer le schema electrique de mon lave vaisselle sur 3617 agoradoc. je pensais que la tension arrivait par le relais, hors d apres le schema la tension sort par le relais pour la resistance. donc je regarde mieux ce soir et je vous tiens au courant merci pour l aide. ps : le relais fonctionne bien , si j alimente en 12v,mon relais...
Électroménager - 9 réponses - Dernier post le 28 jui 2009 - par biomed

bonjour verifiez si il 'y a une tension sur les bornes de la pompe pour savoir si cela ne viens pas de la carte electronique si il y a une tension pompe hs ou (helice bloquée) comme le dit reboh un demontage s'impose pour verifier quelle n'est pas bloquee il arrive assez souvent qu'un petit "objet" style cure dents petit os etc viennent coincer la pompe...
Électroménager - 27 réponses - Dernier post le 08 fév 2009 - par jeanluc123

bonjour a tous j'aimerais juste avoir un petit renseignement. J'ai une tension alternative et je dois la redresser de maniere a obtenir une tension. Donc j'utilise un pont de diodes et un condensateur de filtrage (voir schema). Le probleme c'est que l'amplitude de la tension alternative est variable (sur le schema : 10V). Je ...
Électronique - 77 réponses - Dernier post le 07 fév 2009 - par josédelile

bonjour je voudrias avoir des information sur la régulation dune tension , c'est a dire que g a lentré de mon systeme une tension alternative et que j'aurais besoin d'une tension fixe. donc je voudrais avoir une solution technique merci de bien vouloir m'aider!!!...
Électronique - 2 réponses - Dernier post le 26 fév 2009 - par pIlOuT£

si tu es un utilisateur averti,je te passe les conseils style :enfillage du fil sur ta machine,reference et position de l'aiguille,compatibilitee aiguille/fil,tension trop forte de tes fils....propretee de la becane une technique sympa pour voir si ta machine a besoin d'une resynchro,tu ne met pas ton aiguille en butee sur la barre a aiguille,tu l'a descend de 1mm environ,puis tu essais de remonter le fil...
Couture - 2 réponses - Dernier post le 15 fév 2009 - par dubwiser

bonsoir nordine je ne suis pas un expert mais personne ne te reponds premiere chose il faut savoir que le compte tour est directement lie a l'alternateur pour preuve si ta couuroie patine ton compte s'affole verifie les cosses de batteries (oxidation) tension de la courroie et surtout si le regulateur de l'alternateur et du bon model car il ce peut que l'alternateur que l'on ta change ne soi...
Automobile - 6 réponses - Dernier post le 03 mar 2009 - par jeanluc123

Bonjour, J'ai un sèche linge Whirlpool Sole 2003 qui est en panne. En effet il tourne sans sécher le linge. Je soupçonne la résistance ou les thermofusible de dysfonctionnement. Alors j'ai besoin de votre aide pour tester ces composant. PS: Si vous avez des idées, préciser s'il vous plait si le teste se fait sous ou hors tension. Merci d'avance...
Électroménager - 3 réponses - Dernier post le 15 fév 2009 - par organza94

Alors avec le logiciel j'ai testé et ça imite bien un oscillateur. mais la tension qu'il envoi n'est pas assez forte. ce que j'aimerai savoir c'est comment saccader une tension (entre 3 et 9 volts) et à plusieurs fréquences si possible. (et sans microprocesseur car je ne m'y connais pas dans la programmation)....
Électronique - 4 réponses - Dernier post le 11 fév 2009 - par robz

Scroll UpScroll Down

Les articles en lien avec route tension

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo