Recherche interactive :

Supprimer des mots clés de votre recherche : route vérifier

Nouvelle recherche :

Les questions pour route vérifier

( Plus de 100 questions trouvées)
Bonjour, J'ai lu tout ce que j'ai pu mais je n'ai pas trouvé la réponse. Mon sèche linge Bauknecht TRK4970 ne chauffe plus. Je l'ai démonté pour vérifier le klixon réarmable, mais ce n'est pas ca (circuit fermé). Par contre pendant les tests, et depuis ce démontage, il indique reservoir plein (et chauffe normalement). J'ai soufflé dans les 2 tuyaux c'est OK, vérifié la valve du reservoir de recupération...
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par supercolibri

Bonjour Voila un copié collé Tchao Code panne FP: Pas de vidange de l'eau. Vérifier pompe de vidange et son alimentation, durites (Obstruction). D'une manière générale, pour annuler un défaut, il est préconiser de débrancher l'appareil quelques minutes, puis de le remettre en route....
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par troisdansun

A Richard ou Bastien20 merci de votre aide voilà mon problème : je me suis aperçue que mon combi samsung modèle RL44QEIS acheté en décembre 2007, ne produisait plus de froid quand j'ai ouvert le congélateur et que le cornets de glace avaient fondu. Je me suis documentée sur votre site, et j'ai fait le test de le laisser 24 heures éteint dans le cas où il y aurait de la glace... Au bout de ce laps de temps j'ai remis en Électroménager - 15 réponses - Dernier post le 24 nov 2010 - par MJO

re-bonjour richard, la sudiste et les autres, voilà, j'ai enlevé et vérifié les charbons, ils me semblent en bon état (1,5 cm environ), j'ai vérifié les différents tuyaux (les 3 qui descendent du tableau de commande et ceux autour de la pompe): aucun n'est bouché et ....mise en route : rien à savoir , elle ne veut pas tourner. la seule chose que je n'ai pas eu le temps de faire c'est de sortir la plaque...
Électroménager - 5 réponses - Dernier post le 26 fév 2007 - par micheletmarie

bonjour a tous, Alors voila, le frigo (qui doit avoir facilement 10 ans) a fait des bruits bizarres au lieu de continuer a fonctionner (genre un clac dans le relais apres 30 secondes de démarrage quand on met en route via le thermostat de OFF à 1 (comme il y a un ventillo dans la partie congélo on sent bien le démarrage du frigo et je pense donc pas qu'il y ait de pb au thermostat) je note que il y a ...
Électroménager - 1 réponses - Dernier post le 11 fév 2007 - par dxa

Je viens de Re-Tester la résistance en direct sur le 220 V en 10sec/37.5 degrés celcius aux bornes ... je m'oriente en amont vers le prog... Mais ça m'étonne ... Et d'1 le progr passe tous les cycles Et 2 C'est apres que la résistance ai chauffé à Blanc que la panne est survenue(se rappeler que l'aqua ne remplissait la cuve qu'à mi-hauteur...) Comment vérifier la tension aux bornes du L-V ? Si je mets...
Électroménager - 29 réponses - Dernier post le 29 avr 2007 - par Hairy

Bonjour à tous Voila j'ai un petit soucis avec ma machine a laver Indesit lisa xl11. je m'explique : lors de la vidange elle me fait un bruit et mes tuyaux d'arrivée et vidange bouge comme si que l'on tirait de l'eau sans qu'il y en est . j'ai vérifier et même démonter le moteur vidange afin de voir si il n'y aurait pas quelques choses de coincée mais rien et même les tuyaux de vidange sont clea...
Électroménager - 5 réponses - Dernier post le 17 jan 2010 - par tmix

Essayez de voir sur le côté du moteur: le relais qui permet de disjoncter temporairement en cas de remise en route sous pression*. Il est peut-être arraché de ses fiches (il faut enlever le capot en déclipsant l'étrier qui le retient). N'y aurait-il pas un petit bouton de réarmement? Idem pour le thermostat: bouton de dégivrage resté enfoncé et coincé. Essayer de le faire revenir avec une pointe de couteau....
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par JPMO

Difficile à dire sans voir, mais généralement ce genre de problème ne peut se résoudre qu'en "ouvrant" la bête, avec un testeur en main. Soit c'est l'interrupteur qui merde, soit c'est un disjoncteur électronique qui empêche la mise en route à cause d'un problème en amont (résistance ou autre), mais je penche beaucoup plus pour la panne la moins grave, càd l'interrupteur. Il faut ouvrir pour accéder aux ...
Électroménager - 4 réponses - Dernier post le 30 aoû 2007 - par Malaterre

Bonjour, J'ai acheté un frigo chez Conf......a (lol) qui m'a lâché au bout d'un an. J'ai du reprendre le même car je n'avais pas bcp de finances pour ce type de dépenses et le second m'a lâché après 4 mois ! Pb : il n'est plus garantie ! J'aimerai le réparer et je ne sais pas comment faire !!! Il se met en route et, en phase production de froid, il tremble sans arrêt en faisant un vacarme énorme ! ...
Électroménager - 3 réponses - Dernier post le 28 déc 2010 - par djgarlick

Bonsoir, Oui, c'est bien le pressostat, mais il faut se méfier qu' un bouchon flottant ne soit pas dans la durite. Il descend quand on souffle, puis remonte en même temps que l'eau rentre dans la machine et bloque le pressostat. Il faut observer le comportement du pressostat. La machine doit prendre de l'eau, le pressostat enclenche le premier contact, le programmateur commence à tourner et le moteur se met en
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par JCinFo

Re, Positionnez les deux bras perpendiculairement à la porte, mettez votre lave vaisselle en route, arrêtez le, ouvrez la porte et contrôlez que les bras aient tourné. Réitérez l'opération 2 ou 3 fois pour être sûr du résultat. Si le bras supérieur tourne, je ne comprends pas pourquoi pas l'inférieur. Il n'y a qu'une pompe de cyclage et vous semblez avoir tout nettoyé. Si votre constat se confirme, il faud...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par ys09

Bonjour, Petit souci avec cette machine : Lorsque je la mets en route, le disjoncteur saute instantanément, et ce, que ce soit en mode séchage ou refroidissement. J'ai demonté le panneau AR hier et à priori aucun flis de coupé. Maintenant, je penche pour un défaut du moteur ( par déduction ) mais n'étant pas un as de l'électricité, si vous avez une meilleur idée je suis preneur, un moteur neuf coûtant...
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par JMdB

Bonjour Conseil suivant à titre indicatif suivant modèle appareil. Je pense que comme dans les machines à laver il y a des capteurs de niveau haut et niveau anti-débordement, capteur à pression, c'est un tuyau que descend dans le bac et est relié à un capteur (contact électrique dans un boitier rond) si le tuyau se bouche le capteur ne détermine plus le niveau haut donc mise en route de la sécurité ma...
Électroménager - 1 réponses - Dernier post le 18 fév 2010 - par jpd87

Bonjour, J'ai le problème suivant : ma machine à laver LADEN cométe 1013 (~ 10 ans) refoule un maximum d'eau (plus d'1 L par terre à chaque lavage). J'ai parcouru le forum pour trouver la solution à mon problème et je suis passé par toutes les étapes : j'ai regardé la pompe pour vérifier sa bonne marche : une pièce était dedans mais l'hélice fonctionne bien. Après 2,3 essais, un coup ça fuit, un cou...
Électroménager - 2 réponses - Dernier post le 09 nov 2005 - par Anonymous

bonjour Vous dites : "à la fin du cycle la vaisselle est toujours aussi salle, pire encore elle est même sèche...au fait, l'eau n'arrive jamais" Avez-vous essayé en ajoutant de l'eau dans le lave-vaisselle ? Vous avez contrôlé l'électrovanne. Mais peu d'eau à l'intérieur de l'appareil. donc la vaisselle n'est pas aspergée et les moulinets restent de ce fait immobiles (à vérifier). Le moteur (ou ...
Électroménager - 8 réponses - Dernier post le 14 sep 2010 - par lds

Pour une fois que je peux peut-être aider, je ne vais pas 'en priver... Pour mon oreillette, il faut qu'elle soit éteinte dans un premier temps et appuyer sur le bouton de mise en route pendant quelques secondes afin que le bluetooth se mette en route. Après sur l'iphone, il faut aller sur l'icône Réglages puis Bluetooth. Mettre Bluetooth à 1 et en dessous c'est là...
Divers informatique - 4 réponses - Dernier post le 09 sep 2010 - par lilou09200

Bonjour, Je ne suis pas spécialiste électroménager, mais si le fusible fond, c'est que l'appareil est en court-circuit. Si cela se produit quand vous mettez en route l'appareil à glaçons, cela nous donne une première piste. Il faut vérifier l'isolement du bouton sur lequel vous appuyez pour avoir des glaçons et/ou, sur ce que cela met en Électroménager - 3 réponses - Dernier post le 28 aoû 2010 - par ys09

Bonjour Il doit y avoir des baterries donc vérifier si la charge est suffisante, si la connectique est bonne et si il n'y pas une sécurité qui empéche la mise en route (cellule, contacteur...) Sinon, le site avidsen.com peut t'aider... GJ...
Bricolage - 1 réponses - Dernier post le 04 mai 2010 - par motorolla07

Bonsoir, J'ai un petit soucis de four. Celui-ci se met en route et la résistance n'arrête pas de chauffer, même réglée sur 50°. Du coup les gateaux sont brulés et Madame râle :-( Le four est un NEFF F-1057.73 LRCSM. Je pense que le problème vient du thermostat, d'ailleurs le voyant de température ne s'éteint pas (pour lui la température n'est pas atteinte). Comment le Électroménager - 6 réponses - Dernier post le 14 sep 2010 - par Paroroma

bonjour, maigre réponse mais je viens d'avoir le même problème avec un modèle proche (Whirlpool AWM 6124) de lave linge ; le voyant porte clignote plus ou moins rapidement après la mise en route du programme ; comme pour vous, le seul programme allant au bout du cycle est la vidange. j'ai démonté le filtre et il était bien chargé mais le nettoyage n'a rien changé ; je vais Électroménager - 3 réponses - Dernier post le 25 déc 2005 - par Anonymous

Bonjour Mon réfrigérateur connait quelques problèmes : Réfrigérateur Faure Climat Latitude Sud Il peine parfois à faire du froid et à d'autres occasions ils semblent fonctionner correctement. Actuellement, il tourne en permanence thermostat 6 et fait de la givre au fond de la partie frigo. Lorsque je tourne la molette du thermostat il s'arrête mais si je le remonte à 6 il ne se remet pas en route
Électroménager - 3 réponses - Dernier post le 28 fév 2010 - par sablier

Bonjour, Dans un message précédent, j'ai expliqué que la courroie de mon lave-linge était tombée. Comme il n'y a pas de trappe dans ma machine, j'ai dû découper l'arrière de la carcasse avec une disqueuse. J'ai réussi à remettre la courroie (même si j'ai du faire un affreux bricolage pour stabiliser la poulie qui bougeait sur son axe). Depuis, j'ai remis une machine en route pour me rendre compte que la qu...
Électroménager - 8 réponses - Dernier post le 24 oct 2010 - par CCC

Bonjour. La vanne qui est sur la cuve(manette rouge sur tuyau)doit ètre à la verticale. Est-ce que fuel arrive,desserrer légèrement le tuyau de retour et mettre en route(en mettant un récipient en-dessous),s'il en sort ,c'est ok,resserrer comme il faut. Ensuite,il faudrai vérifier si le fuel sort au gicleur,(plus délicat car ne connais pas vos capacités dans ce dom...
Chauffage et climatisation - 10 réponses - Dernier post le 03 mar 2010 - par Jojo37

Salut, et merci pour ta réponse ! Jusqu'ici, on pouvait toujours utiliser le lave-linge: tous les cycles fonctionnaient (y compris la vidange) sauf l'essorage. Pour répondre à une de tes questions, je pense que la vidange se faisait complètement. En tout cas, dans le tambour, il n'y avait plus d'eau. Par ailleurs, après différentes investigations sur Internet, on m'a suggéré plusieurs fois que la pompe devait être fatiguée. Je l'ai donc ...
Électroménager - 22 réponses - Dernier post le 03 jun 2006 - par lrnt

Bonsoir, Vérifier si vous n'avez pas de fuite dans le fond de votre lave vaisselle, il y a surement un flotteur qui met en route automatiquement la pompe de vidange indépendament du programme en cours Cordialement Alain...
Électroménager - 2 réponses - Dernier post le 07 nov 2006 - par ascat

Bonjour, monlave vaisselle siemens SE 64530/19 ne démarre plus, a la mise en route ,l'afficheur de temps par programme n'indique rien , je n'ai plus accès au commande par les jeux de touches ( alarme fin cycle, duretée de l'eau ...); J'ai démonter la carte electronique, nettoyer les contacts , vérifier les composants : RAS . J'arive a le faire fonctionner de temps ...
Électroménager - 9 réponses - Dernier post le 30 nov 2009 - par fandor

patrick75 Nouveau membre Inscrit le: 31 Oct 10 Messages: 2 Posté le: 10 Jan 2011 16:23 Bonjour, Le programmateur mécanique de départ différé sur mon sèche-linge Whirlpool SOLE 2005 est bloqué. J'ai démonté le panneau. Je voudrais shunter le départ différé de manière à connecter le bouton Départ directement sur la minuterie. Seulement voilà : les fils ont la même couleur. Il est noté : 2 fils avec "DT-A" et 2 autres avec ...
Électroménager - 5 réponses - Dernier post le 11 jan 2011 - par Gillesstf

Bonjour, Est-il vrai pour vérifier le bon fonctionnement d'un micro onde, il faut installer un portable allumé fermer la porte, et, appeler si le téléphone sonne c'est qu'il y a des fuites donc défectueux. Nota: Surtout ne pas mettre en route le four....
Divers autres - 6 réponses - Dernier post le 27 jui 2013 - par fufu44

Merci pour vos réponses, mais comment faire pour vérifier si la résistance n'est pas à la masse ? Peut-être dois je attendre que tout soit sec avant de le remettre en route ? ou bien faut-il démonter la plaque du dessous pour tout sécher correctement ? Merci encore pour votre aide....
Électroménager - 7 réponses - Dernier post le 26 mar 2009 - par vr

Bonjour , l'antiparasite est un pièce en tube ou le fil d'alimentation de la prise arrive , pour ça coucher l'appareil vers l'arrière et regarder en dessous . Pour le verifier , mettre les fil BLEU ensemble et les fil marron ensemble et surtout bien les isoler après , apres vous mettez la machine en route . par contre si ça fait toujours disjoncter alor vérifier la r...
Électroménager - 1 réponses - Dernier post le 24 mai 2008 - par mlch

Bonjour et merci d'avance pour l'aide, C'est un sèche-linge thomson ft602c, lorsque je le mets en route il tourne mais ne chauffe plus. j'ai vérifier les branchements et tout semble connecté....
Électroménager - 5 réponses - Dernier post le 20 mai 2008 - par arum73

Bonjour , voilà quand je le met en route quelque minutes plus tard les voyants 2 et 3 clignotent. j ai vérifier le tuyau d arrivé d'eau il marche très bien alors qu est ce que ça peut etre? merci...
Électroménager - 2 réponses - Dernier post le 12 mai 2009 - par BEBE5

je n'ai juqu'à présent détecté aucune fuite. Le problème apparaît avant la mise en eau du LV donc je doute que la pompe de cyclage soit en cause. En fonctionnement normal, la pompe de vidange se met brièvement en route, puis le LV se remplit. Dans mon cas la pompe de vidange ne s'arrête pas de tourner même s'il n'y a plus d'eau dans le bol. Peut-il s'agir d'un problème au niveau du pressostat ? J'ai pourta...
Électroménager - 3 réponses - Dernier post le 02 jui 2008 - par milediou

Bonjour, Après avoir mis en route mon lave vaisselle il a fait un bruit comme s'il forcait. Je l'ai donc ouvert (tout de suite après son démarage) pour vérifier s'il n'y avait pas qq chose qui bloquait une palle. Il n'en était rien. J'ai donc fermé la porte et il a repris son cycle. Mais toujours avec le bruit. Puis il s'est arreté et m'a indiqué F4. J'ai laiss...
Électroménager - 2 réponses - Dernier post le 22 fév 2009 - par beergame

Bonsoir la Sudiste, (Tout d'abord, pardonnez mon impolitesse pour ne pas même vous avoir dit bonjour dans mon 1er Post, je viens de m'en aperçevoir). Je vs remercie de votre réponse très très rapide... et me sens rassurée... Je pensais que le moteur avait claqué... Mais depuis mon premier post j'ai été le vérifier, et j'ai constaté qu'il s'était remis en route
Électroménager - 10 réponses - Dernier post le 26 nov 2008 - par SIRIUS18

Bonsoir, Mon lave linge se met en route à n'importe quel programe que je lui mets , mais le probléme c'est qu'il se rempli, fait tourner le tambour, vide un peu d'eau refait tourner le tambour et s'arrete. Il ne lave plus, l'eau ne chauffe plus, et il n'essore pas. Je n'y connais pas grans chose mais j'ai demonté la pompe qui n'était pas bouché j'ai démonté aussi les tuyaux ou l'eau passé et ils n'étai...
Électroménager - 2 réponses - Dernier post le 01 nov 2008 - par NADEGE74

Bonjour Mon lave vaisselle (Brandt TE500) fait sauter le disjoncteur des que je le branche. Il marchait jusque la sans soucis (normal quoi) avec malgré tout quelques ratés au démarrage parfois : il s'arretait en cours de route mais sans faire de "dégats" électriques. J'ai lu ici et la que la panne pouvait provenir d'une résistantce, ou puis je la vérifier ? cel...
Électroménager - 1 réponses - Dernier post le 07 sep 2008 - par coxinel

J'ai démonté le arrière et montant gauche pour vérifier la pompe : en redémarrant un cycle en laissant ouvert et en simulant la présence d'eau, elle se met bien en route. Ca ne vient donc à priori pas de là. J'ai donc tout remonter et relancer un cycle : il a cette fois-ci déclenché complètement au bout de 6-7 minutes (tout éteint). Déclenchement thermique? Pro...
Électroménager - 2 réponses - Dernier post le 18 jan 2009 - par garouh3890

bonjour Il n'est pas souhaitable de faire un trottoir en béton sauf au droit d'un garage ou d'une entrée de terrain, Méthode: creuser une assise de 12 à 15 cm sur toute la surface, et la comblée avec une grave (ou un sable gros 30/40 % et gravillon ) mélangée avec 50 à 100 kg/m3 de ciment,seul les 3/4 cm du haut seront ralisés avec un dosage à 250 à 300 kg m3, ou revêtement routier. Ne pas oublier de faire une pente de 3/4 cm par m. vers ...
Construction et rénovation - 1 réponses - Dernier post le 22 jui 2008 - par yfike

Bonsoir, d'avance désolée pour mon incompétence en bricolage... J'ai un lave vaisselle whirlpool super silence 556 qui ne fonctionne plus depuis une semaine, il se met en route normalement mais reste coincé à un moment du cycle (nettoyage) l'eau arrive en abondance mais le programmateur ne tourne plus. après avoir épluché des dizaines de sites et de messages j'ai vérifié si les bras de rincage tour...
Électroménager - 6 réponses - Dernier post le 12 mai 2008 - par Lo-J

Merci pour la réponse aussi rapide. Donc pour vérifier si le ventilo est dans la glace, je coupe l'alimentation pendant 24h, le temps queçà dégivre et je remets en route....
Électroménager - 2 réponses - Dernier post le 08 jun 2009 - par hello46

Bonjour, J'ai besoin d'aide car mon lave vaisselle ( qui n'a qu'une semaine...) ne fonctionne plus et je n ai que la garantie pièces... Lorsque je le mets en route, il fait un bruit comme s il cherchait à se remplir, mais l'eau n'arrive pas et donc il s arrête et le cycle de lavage ne se met pas en route... Lors de son dernier fonctionnement, il y avait de l ea...
Électroménager - 4 réponses - Dernier post le 06 oct 2009 - par roseclichy

J'ai une imprimante Multifonctions Lexmark X85 qui est tombée en panne. Le problème est le suivant : il est impossible d'imprimer ou de faire une photocopie tandis que la fonction scanner fonctionne encore. - Lorsque je lance une impression ou une photocopie, la feuille s'enclenche un peu, puis reste bloquée. - La fonction impression semble se déclencher, c'est à dire que la cartouche d'encre effectue son déplacement de va-et-vient normal mai...
Dépannage informatique - 1 réponses - Dernier post le 19 jan 2008 - par katia.lengrand

Bonsoir, votre système s'est peut être mis en sécurité. Vous servez vous souvent de la clim ou de seulement de temps en temps. Avez vous déjà fait un entretien du climatiseur? Si oui il y a combien de temps? La recharge de gaz est peut être vide et dans ce cas le pressostat refuse de ce mettre en route, dans ce cas il faut la recharger (dans un garage). Sinon Vérifier que la courroie d'entrainement d...
Automobile - 4 réponses - Dernier post le 08 avr 2009 - par deud

Je n'ai plus d'éclairage en feux de route 1ere position,ni les feux arrieres, il n'y a que les feux stop qui fonctionnent! De plus,plus d'éclairage au tableau de bord et ma centralisation de portes fonctionnent uniquement pour fermer mes portes!!! J'ai vérifier amploules et fusibles,ce n'est pas de la que vient le probleme!!...
Automobile - 2 réponses - Dernier post le 21 oct 2007 - par lilou59

Bonjour, Depuis 3 semaines, le disjoncteur général saute entre 6h et 10H30, mais pas tous les jours. ( j'ai déjà consulté un message similiaire sur votre forum). L'installation date de 15 ans, avec un disjoncteur général et un différentiel avec fusibles. Les appareils électriques en marche sont le frigo, le congélateur et la chaudière. Les autres sont en veille ou éteints ( lave linge, sèche linge...). Un ami électiricien professionnel ...
Électricité - 18 réponses - Dernier post le 16 nov 2009 - par caroleducrot

Bonjour, Déconnecter votre four du secteur et rebrancher le. Exercer une pression de 6 s sur la touche de mise en route. Vérifier si votre four n'est pas encore sous garantie. Les interventions sur la programmation de ces nouveaux produits ne peuvent se faire que par des techniciens qui possèdent une clé de programmation externe. Courage Sls...
Électroménager - 2 réponses - Dernier post le 16 sep 2009 - par JCinFo

Bonjour, Pas de panique! Oui tout le monde à le même type d'adresse sur son réseau privé (à moins d'en changer manuellement comme je l'ai fait sur le mien), mais ce n'est pas grave! On ne vous piratera pas pour autant. Le principe est le même que les habitant d'immeuble, dans l'immeuble, tous les habitant ont toujours un N° d'étage et une indication du genre "porte à droite" ou "porte à gauche"! Tout passant dans la rue voit le n° de la p...
Internet - 7 réponses - Dernier post le 23 fév 2008 - par Youenn

Re-bonjour, Je trouve curieuse la coïncidence entre le changement de courroie et ce phénomène... A tout hasard (car je suis à la limite de mes domaines de compétences), à votre place,(et après débranchement du secteur! ;-) je retirerais la courroie pour vérifier qu'il n'y a pas un roulement fatigué sur le tambour qui expliquerait les deux phénomènes. En faisant tourner le tambour à la main, vous devriez ...
Électroménager - 9 réponses - Dernier post le 07 avr 2008 - par Youenn

Bonjour et merci d'être là :-) et merci aussi d'avance à qui que ce soit qui pourra m'expliquer quel est le problème de mon lave linge Whirlpool AWM 408 : La machine se met en route normalement, le tambour se met à tourner normalement, l'eau arrive... et repars direct par l'évacuation normale ! et il ne se passe rien d'autre que le tambour qui tourne lentement comme si il attendait qu'on lui transmette un...
Électroménager - 2 réponses - Dernier post le 22 jun 2009 - par Kriss53

Bonjour, depuis quelques machines notre lave-linge wirepool nous inonde en eau à chaque fois que nous la mettons en route. avant elle se contentait de s'arrêter au moment de l'essorage et nous devions tourner le bouton pour qu'elle essort mais depuis deux machines, elle évacue une énorme quantité d'eau au point que nous avons été inondé. Que devrions nous vérifier da...
Électroménager - 2 réponses - Dernier post le 20 mar 2011 - par feuza

Effectivement, lorsque je le met en route habituellement j'entends de l'eau qui s'évacue et la rien... Je vais donc vérifier cela ce soir en rentrant. Merci et je vous tiens au courant......
Électroménager - 10 réponses - Dernier post le 16 mar 2011 - par Clemeck

bonjour, Je possède un lave linge Miele W423 de 1981 :-))))). Lors du déroulement du programme, le curseur se place sur essorage, la pompe se met en route, le tambour fait deux tours à gauche, deux tours à droite, puis s'arrète. Le curseur après un temps donné avance et le tambour recommence. La rotation s'effectue à petite vitesse, et n'accèlere plus. Que se passe t-il? que Électroménager - 2 réponses - Dernier post le 03 mar 2008 - par jmb1326

pourquoi mon témoin d'ouverture de porte reste allumé en permanence ? bonjour, Concerne un lave linge baucknecht WAE 8976 Cela bloque le fonctionnement du lave_linge. J'ai démonté le joint pour voir la connectique du système de vérouillage. Pas vu de soucis. Avant de commander la pièce, y a t-il autre chose à vérifier ? (notamment au niveau du programmateur). Y a t il une solution pour le déc...
Électroménager - 5 réponses - Dernier post le 13 mai 2010 - par plongeurs83

bonjour, il est très difficile de répondre a cette question sans faire de mesures. d'abord déconnecte les enceintes pour vérifier qu'il n'y a pas de court circuit a ce niveau, puis tente de remettre en route. s'il démarre correctement vérifie les hauts parleurs ou les câbles qui ne doivent jamais se toucher. dans ce cas il suffira de remplacer les câbles ou les ...
Électronique - 3 réponses - Dernier post le 07 jun 2010 - par sampekinpa

Bonjour, Suite à une coupure de courant, mon lave linge AWM 4600 s'est arrêté en court de programme. Je l'ai vidé, j'ai essayé de le remettre en route... Rien ne se passe. J'ai fait tourné la molette de programmation (en passant par l'intérieur), il ne veut toujours pas démarrer. Pourtant le voyant de mise sous tension est allumé. Quelqu'un a dit sur un autre sujet qu'il fallait Électroménager - 5 réponses - Dernier post le 10 jun 2010 - par Djebulon

Bonjour Si vous avez du chauffage électrique, vous consommez forcément plus en HP. Si vous n'en avez pas, tout dépend à quel moments vous faites fonctionner vos lave-vaisselle, lave-linge, sèche-linge... si c'est pendant les HP, cela n'est pas forcément anormal. Si votre chauffe-eau fonctionne en marche forcée regardez s'il se mets en route après une douche en journée (le voyant se mets en
Électricité - 2 réponses - Dernier post le 27 jui 2010 - par Carminas

Bonjour, la solution est peut-être de faire le repérage du schéma à l'aide des éléments existants, c'est à dire mettre en route une fonction (ex feux de route) et vérifier au multimètre sur quel fil arrive le courant. Et ainsi de suite pour toutes les fonctions. Sachant que le repérage doit être identique droite/gauche, cela...
Automobile - 5 réponses - Dernier post le 27 jun 2010 - par Paroroma

j'ai fait comme vous m'avez dis j'ai demonter et, j'ai vérifier les circuits relier au bras inférieur, j'ai remis en route l'appareil, a différent cycles, et qd le bras inférieur ce met a tourner il s'arrette des que le bras superieur tourne! est ce normal? Merci...
Électroménager - 9 réponses - Dernier post le 18 aoû 2005 - par tavarez

Bonsoir, Vérifier la propreté de la partie fixe du bac de récupération d'eau. Courage Sls...
Électroménager - 1 réponses - Dernier post le 01 nov 2009 - par JCinFo

bonsoir le fait qu'il ne fasse plus d'eau chaude n'a rien a voir avec le groupe de sécurité si vous avez le tarif jour/nuit le mettre en marche forcé vérifier la tension aux bornes du chauffe eau vérifier la tension aux bornes de la résistance, du courant mais pas de chauffe, changez la résistance si vous avez du courant aux bornes du chauffe eau et pas a la ...
Plomberie - 2 réponses - Dernier post le 17 nov 2009 - par frmu

Bonjour, merci j'ai bien reçu le schéma de la pompe de cyclage. Je vais éssayer de la démonter et de vérifier ou tester en même temps le condensateur qui est fixé à coté et à l'extérieur du STATOR . Quand j'aurai tout ouvert, est-il nécessaire de nettoyer le rotor( si mouillé) ou pas besoin? Je vous ferais part l'évolution des étapes si j'y arrive , en fin je l'espère bien . Merci à vous...
Électroménager - 11 réponses - Dernier post le 03 mar 2010 - par RAVEL

Si j'ai bien compris, le liquide vaisselle sert d'huile pour huiler ce qui frotte (le circulateur ????) et éviter un frottement dur métal contre métal à entendre le bruit. Question : combien de temps marche cette lubrification? Ne vaut il pas mieux démonter le circulateur, le huiler, le nettoyer, le vérifier au niveau du jeu de son axe, et le remonter ou le changer si trop abîmé par le frottement ??? J'...
Chauffage et climatisation - 33 réponses - Dernier post le 02 mar 2010 - par dedeleco

Bonjour, Il vous faut vider le " LV " en mettant la crosse du tuyau dans une cuvette, nettoyer tous les filtres et vérifier la propreté de la pompe de vidange. Réessayer un nouveau cycle, si le problème persiste, il faudra mettre le " LV " en mode test pour détecter la panne. Courage Sls...
Électroménager - 9 réponses - Dernier post le 01 nov 2009 - par JCinFo

bonsoir tout ca dépend des accord des vos banques, il faut leur poser les questions clairement et leur demandées les réponses par écrit.... si elles veulent passer voir avant par le biais d'un expert, c'est qu'elle voudront aussi vérifier ensuite et a mon avis un délai maxi en temps de travaux vous sera imposé!...
Construction et rénovation - 3 réponses - Dernier post le 18 nov 2009 - par frmu

Bonsoir, Vous aviez fait vérifier les bornes par un géomètre avant de construire ou avant d'acheter le terrain ? L'acte de vente fait chez le notaire, doit vous donnez les indications sur la superficie et le bornage de votre terrain. Rapprochez-vous du cadastre. http://www.cadastre.gouv.fr/scpc/accueil.do Votre maison est en limite de propriété et ne peut être déplacée, mais démolie, il serait plus...
Construction et rénovation - 1 réponses - Dernier post le 17 nov 2009 - par JCinFo

Bonjour, C'est simple,si cette panne est locale. Explication: Elle est du un mauvais contact. 1°/ Couper le courant 2°/ Vérifier les connections des conducteurs ( desserrés ou brûlés) Reserré,si brûlé gratté le conducteur, remplacer la douille Si bon 3°/ Douille à baîonnette: vérifié que les plots soit bien élastiques Si non changer la douille Douille à vis:vérifier l...
Électricité - 3 réponses - Dernier post le 17 nov 2009 - par Anonymous

Bonjour, Vous prenez quel satellite et quelles chaines ? Marque et type du démodulateur ? Soit votre parabole est mal réglée et le signal disparait à cause de mauvaises conditions atmosphériques. Vous pouvez vérifier les variations du signal avec l'indicateur de niveau présent dans les menus du démodulateur. Soit la tête sur la parabole tombe en panne à chaud. Courage Sls...
Vidéo - 5 réponses - Dernier post le 16 nov 2009 - par JCinFo

Bonsoir, Ce groupe électrogène est commutable 230/400 V,c'est à dire un TRI+N.( A vérifier sur la plaque signalétique de l'alternateur ). Position 1:il fournirait 230 V entre une phase et le neutre Position 2:il fournirait 400 V en triphasé + neutre donc aussi 230 V Permanent ou pas c'est un condensateur N'ayant pas de schéma je ne vois pas son rôle Raison de son claquage:surintensité, il chauffe e...
Électricité - 7 réponses - Dernier post le 15 nov 2009 - par Anonymous

Bonjour, Vérifier dans les paramètres de l'imprimante si la case " Suspendre l'impression " n'est pas cochée. Courage Sls...
Dépannage informatique - 4 réponses - Dernier post le 17 nov 2009 - par JCinFo

Hello On suppose que la tension batterie est bonne. Que toutes les cosses sont bien serrées . Faire un essai avec le câble d'alimentation des bougies débranché AU BOITIER. et regarder si le voyant est allumé et écouter si ça crépite .Si c'est correct ,une des bougies est en court circuit Les vérifier une à une .Bye...
Automobile - 8 réponses - Dernier post le 02 mar 2010 - par troisdansun

Bonjour, Après avoir vérifier, finalement ouvrir "Hotmail " dans le menu " Options " Autres options/Gestion de votre compte/Transfert du courrier vers un autre compte messagerie. A vérifier. Courage Sls...
Bureautique - 20 réponses - Dernier post le 17 nov 2009 - par JCinFo

Bonjour, Déposer le dessus du " LV " et vérifier la sécurité de porte. Courage Sls...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par JCinFo

Bonjour, Démonter toute la partie ventilation, filtres et circuit d'entrée d'air dans la cuve, vérifier la connectique des klixons sur la résistance de chauffe. Courage Sls...
Électroménager - 1 réponses - Dernier post le 19 nov 2009 - par JCinFo

Bonjour, Bien vérifier les enroulements car ce transformateur n'est pas livrable chez les fournisseurs habituels. Courage Sls...
Électronique - 5 réponses - Dernier post le 31 oct 2009 - par JCinFo

Bonjour, Erreur de communication entre carte électronique et carte d'affichage, vérifier les connecteurs et le câblage. Courage Sls...
Électroménager - 1 réponses - Dernier post le 22 nov 2009 - par JCinFo

Bonjour, Difficile de vous aidez, il faut faire du contrôle systématique. Vérifier l'alimentation ( diodes ou pont, condensateurs ), le " HP "( membrane déformée, qui frotte ), le module de puissance ( tester les transistors, les diodes, etc... ) Courage Sls...
Électronique - 2 réponses - Dernier post le 22 nov 2009 - par JCinFo

Bonjour, Vérifier si votre pompe n'est pas bloquée !!! Courage Sls...
Électroménager - 5 réponses - Dernier post le 22 nov 2009 - par JCinFo

Hello Plusieurs causes possibles -Batterie faible,mauvaise charge alternateur (vérifier avec multimètre:assez simple) -Démarreur ou lanceur défectueux(écouter le bruit au démarrage) Bye...
Automobile - 5 réponses - Dernier post le 02 mar 2010 - par troisdansun

Bonsoir, Vérifier si une des 2 lampes n'est pas desserrée ( 9 ). Enlever les caches ( 12 ) pour accéder aux lampes. ci-joint photos du bandeau d'éclairage. http://sostech.neuf.fr/lampe.jpg Courage Sls...
Électroménager - 10 réponses - Dernier post le 22 nov 2009 - par JCinFo

Bonjour, Vérifier à l'ohmmètre le fonctionnement de la sécurité de porte. Eliminer le défaut en maintenant le bouton Start/stop appuyé. Courage Sls...
Électroménager - 11 réponses - Dernier post le 22 nov 2009 - par JCinFo

Je ne peux plus arrêter, ni régler mon ventilateur d'air de l'habitacle. Il souffle continuellement en position forte de l'air chaud ou froid selon la température commandée. Le sigle à quatre pâles situé entre le + et le - du bouton ovale situé à gauche du tableau est partiellement noir(allumé) et ensuite toutes les 4 pales s'éteignent et l'air continue à souffler bruyamment. Pour vérifier l'état d...
Automobile - 1 réponses - Dernier post le 21 nov 2009 - par aldan

Bonjour, Vérifier la température de l'eau du bain. Courage Sls...
Électroménager - 1 réponses - Dernier post le 20 nov 2009 - par JCinFo

Bonjour, Vérifier si la sécurité de votre compteur ne s'est pas activée quand vous avez ouvert la première fois. Courage Sls...
Électroménager - 3 réponses - Dernier post le 19 nov 2009 - par JCinFo

bonsoir si vous êtes sur que cette odeur vient de votre ventilation, il est sage de couper le courant.... maintenant il faut être sur , donc vérifier que le plastique ne se consume pas ...pour être certain d'écarter tout incendie!!! bon WE...
Plomberie - 4 réponses - Dernier post le 20 nov 2009 - par frmu

Bonjour, Vérifier à l'ohmmètre les enroulements du moteur. Courage Sls...
Électroménager - 4 réponses - Dernier post le 21 nov 2009 - par JCinFo

L'arrivée d'eau se fait-elle bien? Le cordon d'alimentation n'est pas pincé ou du calcaire obstrue l'arrivée. C'est à vérifier. Votre lave-vaisselle est-il muni d'un dispositif anti-fuites?...
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par Mathieu en Espagne

Bonjour, j'ai installé il y a quelques semaines, un sèche-serviette dans ma salle de bain, un "atlantic" avec une interface de programmation http://www.atlantic.tm.fr/produits/programmation.php l'ancien propriétaire avait mis de radiateurs électriques partout, des "vieux (de 20 ans)" convecteurs Thermor. sur ces radiateurs, un commutateur M/A, une molette de réglage de température et un curseur à 3 positions, Eco, Progr, confort. D'après...
Chauffage et climatisation - 1 réponses - Dernier post le 15 nov 2009 - par Heriot

Bonjour, Vérifier si le ventilateur fonctionne correctement ( bruit ) et la température dans le compartiment " frigo " est normale. Courage Sls...
Électroménager - 2 réponses - Dernier post le 15 nov 2009 - par JCinFo

Bonjour, Testez avec un tournevis; si le contact de votre porte fonctionne bruit perceptible, si ce n'est le cas le changer ou vérifier pourquoi il n'est pas sollicité par l'ergot de votre porte. Bon test! A+...
Électroménager - 2 réponses - Dernier post le 05 nov 2009 - par nathcam44

bonsoir, vérifier le radiateur précédent et le tuyau qui vient au sèche serviette... êtes vous sur que votre SS ne soit pas bouché!...
Chauffage et climatisation - 1 réponses - Dernier post le 04 nov 2009 - par frmu

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les choses suivantes : la pompe débite bien la courroie et le tambour tourne sans for...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

Bonjour, Vérifier la résistance de chauffe, sonde et câblage Courage Sls...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par JCinFo

Bonjour, Merci pour votre réponses. Oui, dans le congélateur, la température est assez bonne. Je veux acheter aujourd'hui un thermomètre pour bien la mesurer. Par contre, le moteur tourne sans arrêt, mais il n'est pas très chaud. Comment je peux vérifier/changer la sonde ? Cordialement, Marius...
Électroménager - 21 réponses - Dernier post le 06 nov 2009 - par liviumarius

Salut, commence par vérifier si tout est bien branché (batterie,démarreur,,,)lol Disque dur......
Dépannage informatique - 5 réponses - Dernier post le 06 nov 2009 - par MacLeMans

A vrai dire, une personne est venue et à vérifier cette pièce mais n'y fait. D'autres suggestions?...
Électricité - 6 réponses - Dernier post le 04 nov 2009 - par bouzone

Bonjour, Vous avez bien compris le principe de mesure sur circuit pour isolé le coté en panne. En réalité vous avez 6 transistors 2 x 2SD1717 2 x 2SB1163 2 transistors de courant de repos Maintenant vous dessoudez les transistors défectueux, et avant de les remplacer, il faut vérifier la résistance qui ressemble à un grand sucre et les 2 autres transistors ( drivers ) qui sont avant la puissance et d...
Électronique - 5 réponses - Dernier post le 02 nov 2009 - par JCinFo

Bonjour, Suit le lien: A vérifier si bon modèle: http://www.cath.fr/boutique/index.php?cPath=142&sort=2a&filter_id=36 Courage Sls...
Chauffage et climatisation - 2 réponses - Dernier post le 02 nov 2009 - par JCinFo

Hello Les corneilles aiment bien faire leurs nids dans les cheminées .Vérifier si celle ci n'est pas obstruée .Bye...
Chauffage et climatisation - 2 réponses - Dernier post le 03 mar 2010 - par troisdansun

Scroll UpScroll Down

Les articles en lien avec route vérifier

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo