Recherche interactive :

Supprimer des mots clés de votre recherche : résistance vérifier
Ajouter des mots clés à votre recherche : carte ohms sécurité relais thermostat tension circuit chauffe électronique klixon
Nouvelle recherche :

Les questions pour résistance vérifier

( Plus de 100 questions trouvées)
Bonjour, Si le défaut persiste, il faut vérifier si les ventilations hautes et basses sont efficaces, le nettoyage de la grille derrière le réfrigérateur, une défectuosité du thermostat (défaut sur le contact qui alimente la résistance de dégivrage ) ou l'appareil manque de gaz réfrigérant et l'appareil tourne tout le temps. A vérifi...
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par JCinFo

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le doute....) - depose du moteur et nettoya...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

Bonjour, la référence est bizarre, vérifier les klixons et la résistance. Courage Sls...
Électroménager - 2 réponses - Dernier post le 20 jui 2009 - par JCinFo

Bonjour la première des choses vérifier si votre résistance n'est pas coupée et si le 240v arrive bien aux plots de cette résistance A+...
Électroménager - 1 réponses - Dernier post le 06 jun 2010 - par jpd87

Bonjour, je possède une cafetière Moulinex type X81, programmable, qui depuis quelques jours ne chauffe plus : le voyant s'allume, mais rien de plus. Elle n'est plus programmable depuis longtemps, l'écran LCD étant HS, donc je voudrais juste réparer de façon qu'elle fonctionne en mode binaire ON/OFF. Mes questions sont dons : 1) est-il possible de court-circuiter le circuit imprimé et de raccorder directement l'alimentation à la Électroménager - 3 réponses - Dernier post le 10 déc 2006 - par haltopub

bonjour Pour le 2SD 1508, bien revérifier la ligne #3, mauvaise valeur si la mesure est toujours la même, le transistor est HS. Transistor: 2SB 1503 C'est un PNP darlington , il comprend dans ce cas deux transistors et une résistance La borne 1 = Base La borne 2 = Collecteur La borne 3 = Emetteur Vérification : Prendre le calibre "diode" de votre...
Électronique - 24 réponses - Dernier post le 08 jui 2009 - par Le noir

Bonjour, apparemment votre appareil est un réfrigérateur à absorption, si il ne fait plus de froid il ne peut y avoir que trois causes: 1° le thermostat (à vérifier à l'ohmmètre peu cher et facile à remplacer) 2° la résistancevérifier à l'ohmmètre peu cher et facile à remplacer) 3° l'unité hermétique (très cher et diffici...
Électroménager - 3 réponses - Dernier post le 31 mar 2010 - par CRICRI006

Bonjour, Vous avez probablement une fuite de courant sur la résistance de chauffe. Pour être certain de ce défaut, il faut isoler la résistance et vérifier avec un ohm-mètre ( hors tension bien entendu ). Courage Sls...
Plomberie - 1 réponses - Dernier post le 14 jui 2009 - par JCinFo

Bonjour Attention, ne pas confondre robin, on parle vanne radiateur ! http://www.google.be/url?sa=t&source=web&cd=1&ved=0CBcQFjAA&url=http%3A%2F%2Ffr.cd.danfoss.com%2FPCMPDF%2Fvd51T104_156T.pdf&ei=jUuiTLzVB47KjAfL2KSnAw&usg=AFQjCNF-kHhjxp4XA3G2vHg8t4zw0vpXjA Pour vérifier le circulateur, pas besoin d'isoler le circuit, couper l'alimentation électrique, retirer le bouchon (grosse visse), quelque gouttes...
Chauffage et climatisation - 26 réponses - Dernier post le 28 sep 2010 - par rionel

Tout d'abord je vous remercie de l'intérêt que vous portez à mon problème , ensuite pour vous répondre il faut que je précise que mon LV n'a pas de programmateur rotatif sauf pour la sélection des programmes : lavage à 35°C,à 50°C ,65°C,rinçage,et pour finir reset 3 sec. en fait il possède des voyants qui m'indiquent à quel stade du lavage il en est. Donc pour répondre à vos questions il n'y a pas de clic entre les différents stades ...seulem...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par madameselle

Bonjour, Il faut mesurer la valeur de la résistance ( ~ 50 Ohm ). Vérifier les 2 klixons valeur 0 Ohm. Le dispositif sur la première photo est un fusible thermique. Il faut changer la résistance complète si ce fusible est coupé ( sécurité ). Nettoyage complet du circuit d'air chaud. Courage Sls...
Électroménager - 4 réponses - Dernier post le 06 jan 2010 - par JCinFo

Bonjour Déja pour faire simple et avant de tout démonter,vérifier que l'eau est chaude dans le lave vaisselle (si vous ouvrez et que sa fume ,ce n'est pas la résistance) Par la suite je pencherais plus pour un problème de niveau (pressostat)qui bloque la suite du programme Merci de nous tenir au courant :)...
Électroménager - 8 réponses - Dernier post le 28 jan 2008 - par night

Bonjour,il faut avant tout vérifier la résistance avec un multimètre ainsi que la connexion des fils.Le coût d'un circuit imprimé étant prohibitif,il faut impérativement éliminer les autres possibilés....
Électroménager - 2 réponses - Dernier post le 30 jan 2011 - par CastorMalin

Bonjour Comme le dit Frmu vous avez surement un problème de résistance . Celle-ci se démonte très facilement par le dessous vous serez obligé d'enlever le thermostat. La résistance ainsi que le thermostat sont fixés par des pattes. Avec une réserve de 200l vous devez pouvoir doucher 6 personnes sans problème, mais pas pendant une heure à chaque fois. Dans l'a...
Plomberie - 8 réponses - Dernier post le 29 jan 2011 - par jpd87

bonjour je vais vérifier ces petits capteurs,mais pour la résistance je pense que soit elle est ok ou hs mais étant donné que a vide l'air qui sort n'est pas froid pour moi je pense qu'elle est bonne merci...
Électroménager - 7 réponses - Dernier post le 28 jan 2011 - par christ070150

Bonjour à tous. Mon lave vaisselle SIEMENS LADY PLUS 157 (NR SN157021) ne fait plus son programme naturellement ! Il s'allume bien, démarre également ... mais le cycle n'évolue pas et reste au début du processus de lavage. Avant de l'ouvrir: rien de particulier à l'arrière. Par curiosité, je me suis rendu compte que je pouvais dérouler le programme manuellement en forçant l'avancement du bouton: bonjour la patience ! Cela m'a permis de ...
Électroménager - 4 réponses - Dernier post le 26 jan 2008 - par Lol34

BONJOUR Dans un premier temps vérifier bien que le robinet soit bien ouvert et qu'il coule bien. 1/l'électrovanne pneumatique est placé sur l'arrivée en eau et entre dans le remplisseur(sécurité anti-débordement) 2/électrovanne alimentation rampe de séchage. 3/2lectrovanne de remplissage,comme vous constatez tout ces éléments on une fonction bien défini,vous avez dans de corps de ces électrovannes un fi...
Électroménager - 7 réponses - Dernier post le 28 nov 2010 - par jeanpaul27500

après des années de stockage, mon vieux LV Sauter type B réf 6795-3002 encore en bon état visuel fonctionne normalement sauf qu'il ne chauffe plus. La résistance chauffante fonctionne pourtant en branchement direct sur le secteur. que dois-je vérifier d'autre et comment?qui veux bien m'aider?merci....
Électroménager - 2 réponses - Dernier post le 29 jui 2009 - par tbo

bonsoir et merci, je vais vérifier. Par contre quand vous dites "elle est morte" c'est la résistance dont vous voulez parler! pas le sèche linge...... biensûr ! n'est ce pas? Merci de vos bon conseils...
Électroménager - 5 réponses - Dernier post le 30 aoû 2009 - par HLB

Bonjour, Vérifier le circuit de chauffage ( 2 Th, résistance ). Courage Sls...
Électroménager - 1 réponses - Dernier post le 06 jui 2009 - par JCinFo

bonjour j'ai moi aussi le,meme LV et le meme problème, il ne chauffe plus. Vu vos posts, que doit on vérifier en premier? Le module électronique dans la porte? la résistance? (et comment, sur mon LV, elle est invisible) merci de votre aide....
Électroménager - 11 réponses - Dernier post le 24 aoû 2007 - par louis lemaire

Bonjour, merci pour la rapidité de la réponse...Quel serait l'origine du blocage de la pompe à chaud ? Pourquoi lorsque je laisse reposer la machine et que je lance un essorage et une vidange manuellement cela fonctionne ? L'eau chauffe, je ne pense pas a un problème de résistance, comment le vérifier sinon ? Merci...
Électroménager - 3 réponses - Dernier post le 29 aoû 2009 - par gwejos

merci pour votre réponse cricri006 je viens de vérifier et la résistance qui se trouve a l'interieur du four n'ai pas boursouflé et rougie encore es ce que cela pourrait provenir des parrois. ce qui est bizar c'est que le four chauffe correctement mais une fois que la lumiere de régulation s'éteint car le four est a bonne température le dijonteur saute je peux le réen...
Électroménager - 6 réponses - Dernier post le 31 mar 2010 - par toonschrist

Bonjour, lien pour la résistance complète: http://www.pieces-electromenager-nimes.com/moduleadmin_v2/gfx_catalogue/popup_prod.php?id_prod=483&PHPSESSID=d63dc594ab3f699e71c8654bf0b28cd9 A vérifier le klixon de sécurité réarmable Courage Sls...
Électroménager - 4 réponses - Dernier post le 22 jun 2009 - par JCinFo

Bonjour, Oui, vérifier si la turbine n'est pas bloquée, il ne devrait pas être très chaude, elle pousse de l'air rafraichi vers la résistance. Vérifier si le retour vers le bac à condensation n'est pas bouché par des bouloches. Courage Sls...
Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par JCinFo

Bonjour Vérifier que la circulation d'air se fait bien, bouche d'entrée quelquefois avec filtre d'entrée et sortie sur tuyau souple. les thermostats qui sont sur le bloc de la résistance sont des thermostats de sécurité rearmables....
Électroménager - 9 réponses - Dernier post le 02 oct 2010 - par mareson

Bonsoir, j'ai exactement le même problème sur la même machine.... j'ai vérifié le tachymètre, il fonctionne (présence de tension quand il tourne). j'ai nettoyé les charbons du moteur ainsi que les contactes coté rotor, mais ça n'a rien amélioré. j'ai vérifier toutes les continuités des câbles électriques entre le connecteur moteur et la carte de commande, tout est OK. j'ai refais les soudures des r...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par chris-31

comment accéder à la carte électronique et /ou la résistance pour vérifier l'état d'avance merci...
Électroménager - 4 réponses - Dernier post le 17 mar 2009 - par fdony

Bonjour à tous, J'ai déjà changé la résistance de ce dernier en octobre 2005 pour ce même motif (http://www.savoirtoutfaire.com/forum/sutra19203.php). Donc ce matin, j'ai entrepris de vérifier la résistance et les thermostats avec un ohmètre. Malheureusement, l'appareil dévit bien dans tous les cas. Et n'étant pas un expert j...
Électroménager - 4 réponses - Dernier post le 27 sep 2008 - par François3

bonjour Cette résistance est dans qu'elle circuit ? vérifier les signaux RX et TX câble défectueux ou non adapté carte en panne logiciel de programmation. Rien de bien compliqué, mais bon, sans information précise, je ne peux vous aider plus....
Électronique - 3 réponses - Dernier post le 30 jun 2009 - par Le noir

Bonjour, si la sécurité se déclenche s'est que le circuit d'air chaud est bouché et donc la résistance n'est plus refroidie.D'abord il faut vérifier que le condenseur est propre puis le filtre(sous un robinet le jet doit etre continue sinon frotter avec une brosse à dents).Si le problème n'est pas résolu vérifier la tension de l...
Électroménager - 1 réponses - Dernier post le 19 jan 2008 - par Geti

BONSOIR Dans un premier temps vérifier la résistance de chauffe,qui doit avoir une résistance de 25 ohms,et sa sonde de température qui doit avoir une valeur de 20 kilo-ohms à 20 degrés,si vous ne possédez pas d'appareil de mesure faite la contrôler,vous pouvez aussi la brancher en direct,attention vous véhiculé du 230 volts.Co...
Électroménager - 3 réponses - Dernier post le 26 oct 2010 - par jeanpaul27500

La gouttiere de dégivrage est prise en glace.A chaque dégivrage de l'evapo la gla ce s'accumule et vient obstruer le circuit de ventilation du frigo,d'ou plus de froid et de l'eau coule par le canal avant . Soit cette appareil a une résistance de dégivrage de gouttiere,soit celle-ci a éyé obstruée par des résidus alimentaire(miettes de pain etc...) Il faut arreter l'appareil,le laisser incliner vers l'arr...
Électroménager - 7 réponses - Dernier post le 04 déc 2006 - par orry38

bonjour En général c'est la résistance qui occasionne ce désagrément. Débranchez la et faites un essai pour vérifier. Ps: prenez les précautions en usage lorsque vous bricolez un appareil électrique....
Électroménager - 7 réponses - Dernier post le 18 jan 2011 - par lds

bonsoir à tous, me revoilà après avoir reçu et monté le nouveau thermo-plongeur (résistance) ... la première machine a commencé normalement mais arrivé au moment où la résistance chauffe il ne s'est plus rien passé (le différentiel ne saute plus par contre) j'ai ouvert la machine pour vérifier la Électroménager - 25 réponses - Dernier post le 26 oct 2010 - par bizite

Bonjour, J'écris ici parceque Futura Sciences est en travaux... J'ai enfin trouvé un peu de temps pour démonter le relais sur la carte et le vérifier. Il a l'air en parfait état. N'en ayant pas trouvé de neuf de même caractéristique, je l'ai remis en réparant la piste fondue. Mais ça ne marche toujours pas, les symptomes sont identiques. Par ailleurs j'ai débranché la connection "forte puissance" qui com...
Électroménager - 3 réponses - Dernier post le 29 déc 2005 - par baffaut

bonjour Pour le condensateur, il sert pour le moteur du ventilateur qui lui même fait tourner la pompe. Ne pas déconnecter le moteur de la pompe (pompe et ventilo), il n'y a aucun problème à avoir, le fioul retourne à la cuve (cas du double tuyaux) ou retourne dans le filtre ( cas d'alimentation avec un seul tuyau). Le brûleur a ses cycles à respecter ou il va se mettre en protection. Si vous avez un multimètre, Plomberie - 4 réponses - Dernier post le 26 sep 2008 - par Le noir

il y a des klixons de sécu en série de la résistance les a tu vérifier ?...
Électroménager - 3 réponses - Dernier post le 29 nov 2006 - par brad26

Bonjour,vérifier la résistance au multimètre....
Électroménager - 2 réponses - Dernier post le 30 jan 2011 - par CastorMalin

Bon histoire de vérifier si la résistance n'était pas bouffée par le calcaire je l'ai démontée. Ca ne vient pas de là, elle est entratée mais rien de méchant. J'attend lundi de récupérer un multimetre... merci en tt cas pour les conseils...
Électroménager - 11 réponses - Dernier post le 28 fév 2009 - par guigoune

Le seche linge est un: HOOVER HDC7 FM UK (je suis en Angleterre) Je pense que c'est la même chose que certains Candy en France (beaucoup de similarités des problèmes dans les forum et même démontage...) Le condo original est marqué: DUCATI energia 16.17.12.. 8uF+/-5% 425V~30000h/cl. A 475V~10000h/cl. B 500V~3000 h/cl.C -25/85/21 PO EN 60252 Le condo fournit par un magasin spécialisé est marqué: LCR MR8/440 8uF+/-10% 440VAC 5...
Électroménager - 12 réponses - Dernier post le 20 sep 2010 - par feral

bonsoir Vérifier d'abord la résistance....
Électroménager - 1 réponses - Dernier post le 19 sep 2010 - par lds

Comment faire pour avoir accès a la résistance et la tester.Qu'elles sont les manipulations a effectuer pour vérifier les composant du corps de chauffe....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par BILALEX

bonsoir avez vous vérifier le contact de vaut cosse sur les klixons et sur la résistance...
Électroménager - 6 réponses - Dernier post le 28 jan 2007 - par ange

Bonjour, Voilà, j'ai un lave vaisselle Indesit IDL 702 fr. Les programmes vont bien, le seul souci c'est que l'eau ne chauffe plus.Savez vous où se trouve la résistance de chauffe sur ce type de produit ?Qu'est ce que je pourrai vérifier d'autres? où pourrai je trouver un plan de cablage ? Merci de vos conseils....
Électroménager - 10 réponses - Dernier post le 20 sep 2010 - par BUBUCH

Bonjour, La résistance n'est pas en cause, il faut vérifier les klixons ( thermostats ) en particulier celui 60/40 à 3 cosses. Courage Sls...
Électroménager - 2 réponses - Dernier post le 09 déc 2008 - par JCinFo

Bonjour alysonlucas Le seul moyen de le savoir est de la démonter et avec l'aide d'un contrôleur, vérifier les différents circuits. Certainement une résistance ou un fil à la masse....
Électricité - 4 réponses - Dernier post le 01 nov 2010 - par jpd87

Bonjour,il y a deux éléments à vérifier ;la résistance et le thermostat ce qui est fait avec un multimètre.Vous pouvez demander le prix dans un magasin d'électroménager.Son prix est faible de toute façon....
Électroménager - 2 réponses - Dernier post le 01 nov 2010 - par CastorMalin

Bonjour, Vérifier si la turbine de séchage n'est pas cassée ou pleine de m....( saletés ) Déposer la tôle arrière, le grand cache de la résistance et retirer les peluches du circuit de séchage. Courage Sls...
Électroménager - 4 réponses - Dernier post le 15 déc 2009 - par JCinFo

Bonjour Vérifier la tension aux bornes du chauffe eau puis aux bornes de la résistance. S'il y a du courant aux bornes du chauffe eau et pas sur la résistance, il va falloir envisager de changer le thermostat. Dans le cas contraire (électricité partout et pas de chauffe, alors changez la résistance. Je crains que votr...
Chauffage et climatisation - 6 réponses - Dernier post le 16 sep 2010 - par lds

Bonjour En fait j'ai fait une erreur:( c'est fou ce qu'il faut de patience et prendre le temps de bien regarder...) j'avais pris l'arrivée du fil blanc sous le bandeau du dessus et plus tard j'ai vu qu'il y en avait 2. Donc apparemment la résistance est bonne: même valeur avec le fil blanc et le double avec l'autre. Est ce que je dois vérifier autre chose avant de...
Électroménager - 24 réponses - Dernier post le 03 oct 2005 - par Anonymous

Mon lave linge (vedette vf 515) ne chauffe plus. j'ai vérifier le klixon à l'ohmmetre et au briquet: c'est OK. J'ai vérifier la resistance: 30 ohms. j'ai vérifier le pressostat a l'arret: 11-12:0 11-13:1 21-22:0 21-23:1 tensio du pressostat en cours de fonctionement: 22-21 :0 V 22-23: 0V 22-13:84V 22-11:84V 11-1...
Électroménager - 3 réponses - Dernier post le 05 jui 2010 - par bogue

Je viens de changer la résistance de mon séche linge, elle se met bien à chauffer mais s'arrête au bout de 30 secondes, j'ai vérifier la continuité des capteurs ok mais lorsque la résistance arrête de chauffer il y a le voyant entretien filtre qui s'allume et pourtant les filtres sont nettoyés, si quelqu'un peut me dire le probl...
Électroménager - 2 réponses - Dernier post le 12 nov 2006 - par yojusa

Bonjour,enfin quelqu'un qui a un multimètre.Procédure pour vérifier un relais;d'abord control de la résistance (Ohms)de l'enroulement de la bobine mettre les pointes sur les bornes 1et 2.Controle du contact,bobine non alimentée,bornes 3 et 4.La résistance doit étre proche de 0 Ohms.L'autre contact(bornes 3 et 5)doit étre non pas...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par CastorMalin

bonjour D'après les photos, il s'agit bien d'un problème de dégivrage en en premier lieu, vérifier la résistance...
Électroménager - 13 réponses - Dernier post le 12 sep 2009 - par Le noir

Bonsoir, Il faut trouver les klixons (2 je pense) et les tester. Si c'est la résistance, c'est simple à tester. Trouvez les 2 connexions, en débrancher 1 et vérifier la à l'ohmmètre (environ 10 ohms). Salutations...
Électroménager - 3 réponses - Dernier post le 22 nov 2008 - par gpnam

Bonsoir a tous, Voila j'ai eu un technicien de BEKO qui a vérifier sur les schémas et qui ma bien confirme que le tourne broche était bien branché en parallèle sur la résistance de chauffe et que c'était normal que ca face ca alors la je ne comprend pas, mais bon que faire. merci a tous de votre coopération A bientôt Patrick...
Électroménager - 9 réponses - Dernier post le 03 fév 2011 - par patg83

Bonjour je pense que, soit la résistance est coupée et c'est mise à la masse, soit un fil c"'est coupé dans le cordon ou dans le fer. Il faut vérifier le branchement dans la partie arrière du fer 4 fils arrivent un bico= la terre,, un rouge = la phase,,un bleu= le neutre,, un noir = la commande qui va à l'électrovanne qui passe par le contact du fer, qui elle marc...
Électroménager - 3 réponses - Dernier post le 16 jun 2010 - par jpd87

Bonsoir, C'est bien ce que je pensais, ce n'est pas normal que les "ressorts" ne rougissent pas entièrement ... Même après avoir changé la résistance, mon sèche linge ne chauffe plus entièrement même après un cycle long de 150 mn ... mon linge n'est même pas sec .... Que faut il vérifier d'autre ? Est ce que ça peut venir de la nouvelle Électroménager - 13 réponses - Dernier post le 30 oct 2010 - par Caroline68

bonjour, merci siso, effectivement l'appareil était en sécurité. J'ai appuyé sur le bouton, j'ai enclenché un cycle de séchage de 10 minutes et la résistance chauffe à nouveau ! Par contre j'aimerais savoir comment accéder au ventilateur, regarder s'il n'est pas bouché, j'aimerais vérifier ça quand même ! Où se trouve-t-il et comment on le démonte ? Merci....
Électroménager - 5 réponses - Dernier post le 01 aoû 2007 - par athlete76

suite A noter, il n'y a pas de thyristor, mais un triac Quelle type : ? Nombre de watts : Vérifier résistance: ohms = ?...
Électroménager - 4 réponses - Dernier post le 26 sep 2010 - par rionel

Bonjour, le niveau n'est certainement pas la cause, seulement le déclencheur. Quand le bon niveau est atteind, il est détecté par un pressostat. A partir de là les ordres suivants sont lancés par le programmateur pour effectuer le cycle de lavage. Il faut donc vérifier l'isolement du pressostat, de la pompe de cycle, de la résistance de chauffe. Ce sera une bonne bas...
Électroménager - 1 réponses - Dernier post le 12 jun 2010 - par ys09

Bonjour, Merci pour ta réponse. Désolé pour le retard : je ne suis pas souvent à la maison, je rentre les week-end uniquement. Etant un amateur sur le sujet, je suppose que pour vérifier s'il y a court circuit, je dois utiliser l'ohmmètre ? Alors voilà, j'ai mesuré la résistance entre les deux cosses que tu m'as indiqué (voir la PJ sur le site tampon gratuit cjoi...
Électroménager - 8 réponses - Dernier post le 01 fév 2008 - par giloup

Bonjour, Je vous invite à vérifier la résistance hors tension. Pour la procédure exacte, parcourez le forum "électroménager", la question y a déjà été traitée moult fois. Bonne recherche de panne. Cordialement, Youenn -|<- "L'idiot du village ne savait pas que la chose était impossible, alors il la fit!" Proverbe hindou....
Électroménager - 1 réponses - Dernier post le 02 fév 2008 - par Youenn

bonjour Je n'ai pas l'éclaté de votre appareil, mais celui-ci y ressemble, du moins dans le principe: http://www.sogedis.fr/phpmv2/phpmyvisites.php?url=http%3A//pdf.sogedis.fr/SAMSUNG+SR52NXA+WEB.pdf&id=3&pagename=FILE:Vues+%E9clat%E9es+PDF/SAMSUNG%20-%20SR52NXA d'abord, vérifier la résistance avec un ohmmètre, si elle est OK, voir la carte électronique et sonde,...
Électroménager - 7 réponses - Dernier post le 16 aoû 2009 - par Le noir

Bonjour, Déposer le panneau droit, résistance derrière capot tôle. Vérifier aussi les 2 thermostats 130 ° C et 150 °C et cosses au dessus de la barre de renfort. Courage Sls Vue éclatée en " MP "...
Électroménager - 1 réponses - Dernier post le 28 déc 2009 - par JCinFo

bonjour C15 désolé, j'ai supprimé sans le vouloir mes messages privés . Bon, on reprend, il faut déterminer d'où vient le problème, la résistance, ou la carte ? Pour vérifier le circuit résistance, pouvez-vous retirer le boitier du relais, si oui appuyer sur la mécanique pour enclencher les contacts, attention, prener un ...
Électroménager - 46 réponses - Dernier post le 09 déc 2008 - par Le noir

Bon et bien je suis pas doué , j'ai pas trouvé. J'ai basculé la machine et dévisser la plaque du fond, j'accès au moteur, autres éléments mais pas de résistance... Sans vouloir abuser, sauriez-vous m'indiquer ou se trouve la résistance sur mon L-V? (ARISTON modèle LVZ 685 Plus ) et puis par la même occasion me dire comment la "vérif...
Électroménager - 3 réponses - Dernier post le 21 sep 2010 - par anton35

Le bas de mon four Gaggeneau ne chauffe plus.Après avoir testée la résistance,celle-ci s'avère bonne.En position de chauffe elle n'est plus alimentée.Qu'elles pièces sont à vérifier.Existe t'il un schéma électrique de ce four pour m'aider dans mes recherches?...
Électroménager - 1 réponses - Dernier post le 06 sep 2009 - par jl28924

Bonjour, je viens de découvrir votre forum qui m'a permis, j'espère, de découvrir le problème de mon seche-linge Whirlpool. Celui-ci tourne normalement mais ne chauffe plus. Après démontage du panneau arrière, j'ai remarqué que les 2 cosses d'un des 2 thermostats, étaient fondues. L'autre thermostat a l'air ok et la résistance aussi. Je viens donc de commander 2 thermostats neuf (ça se vend que par 2) mais ...
Électroménager - 9 réponses - Dernier post le 07 nov 2005 - par cobra450

bonjour.... me revoila avec mon sèche linge.... j'ai donc fait vérifier la résistance.... a priori, cela s'appel en fait un rotoventilateur...(j'ai galéré pour trouver la pièce, je l'ai finalement achetée sur un site électroménager)..c'est fourni avec un condensateur..... depuis novembre que j'ai démonté, j'avoue que je ne sais plus remonter... j'ai pris des tas...
Électroménager - 12 réponses - Dernier post le 08 fév 2008 - par muktaditi

Bonjour, Mais où se trouve les thermostats ? klixon de protection résistance ? De température d'eau ? Comment se présentent ils ? Avec quoi les vérifier ? Comment savoir s'ils sont HS ? La résistance fonctionne : l'eau est chaude (changée il y a 8 mois) Le manuel ne me sera pas d'un grand secours, il n'y a pas grand ch...
Électroménager - 7 réponses - Dernier post le 11 avr 2009 - par damjan

bonjour votre problème est certainement du au dégivrage de la partie congel si l évaporateur est pris dans la glace il n y a plus de circulation d air mais par contre le congel lui fonctionne en statique au lieu de dynamique contrôler la résistance de dégivrage la pendule et le klixon vérifier aussi que le circuit d air en bas du frigo ne soit pas obstrue a bientot...
Électroménager - 2 réponses - Dernier post le 16 jui 2007 - par patrat

Bonsoir, Vérifier la résistance de séchage Réf fabricant " 261837 " et le circuit de thermostat klixon qui est peut-être réarmable ( compartiment turbine) Vue éclatée disponible en message privé. Courage Sls...
Électroménager - 1 réponses - Dernier post le 14 jun 2009 - par JCinFo

Bonjour, Il faut vérifier un boitier complet accessible coté gauche qui renferme le résistance entre autre. http://sostech.neuf.fr/box.jpg Courage Sls...
Électroménager - 2 réponses - Dernier post le 13 jun 2009 - par JCinFo

Moi aussi je me suis mal exprimé: Bonjour la "température HS". Bref vous m'avez compris tout de même. Si la résistance fait 16 ohm, c'est qu'elle est bonne. La tension est présente sur chaque borne de la résistance, parceque vous prenez une référence neutre et qu'avec l'autre touche, vous vérifiez à l'entrée et à la sortie? La résistan...
Électroménager - 5 réponses - Dernier post le 29 déc 2010 - par ys09

Bonjour, Vérifier le relais de chauffage, il est à proximité du branchement du câble secteur et la résistance. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

Bon, je n'ai pas réussi à réparer complètement mais je peux faire fonctionner mon lave linge. J'ai eu beau vidanger, et souffler dans le tuyau, démonter des deux cotés et souffler encore, rien n'y fait. J'ai meme soufflé directement dans la chambre de compression mais le pressostat ne se déclenchait toujours pas. Pour augmenter la pression j'ai mis environ 6 litre d'eau dans le tambour avant le démarrage. Un fois la machine lancée elle se rempl...
Électroménager - 6 réponses - Dernier post le 26 avr 2009 - par TomTom80

Bonjour sebastienh Cas particulier. La résistance peut être bonne et chauffer pendant quelques secondes et se couper arrivé à une certaine température. Remplir votre cuve, branchez votre résistance en direct. et attendre vous allez voir si après une dizaine de minutes l'eau chauffe. En même temps vérifier à quel moment la son...
Électroménager - 2 réponses - Dernier post le 10 avr 2010 - par jpd87

Apres maintes et maintes verif, toujours pareil La résistance est de 25 Ohms => OK Test du débitmètre, OK (en le débranchant, erreur F7) Démontage et nettoyage de la cellule en bas de cuve Verif du passage de l'eau dans la pompe : on sent bien l'eau passer et en pinçant légèrement et relâchant on entend bien les bras tourner plus ou moins vite Bref, toujours au même point! Des idées de points à
Électroménager - 14 réponses - Dernier post le 29 déc 2010 - par esquimo

Merci de ton intèrêt. J'ai vérifié l'hélice : elle tourne. J'ai vidangé la machine par le bas, et j'ai essayé de relancer un programme : en fait il ne se passe plus rien du tout sur aucun programme, il y a juste le voyant "marche" qui s'allume et c'est tout. J'ai démonté la machine, et sur le programmateur il y a une patte où arrive un petit cable gris (qui semble venir du bouton de mise en marche) qui est brulé et qui à fait fondre le plastiq...
Électroménager - 3 réponses - Dernier post le 03 jun 2006 - par yd

Bonjour, Mon four rosière fonctionnait normalement il y a encore quelques jours. Ce soir j'ai essayé en vain de l'allumer. Etant donné que le temoin du thermostat ne s'allume pas, je pense que c'est la résistance qui est en cause. Comment puis je le vérifier et le réparer ? Merci d'avance pour votre réponse....
Électroménager - 2 réponses - Dernier post le 18 oct 2010 - par magaliguili

comment je dois vérifier si il chauffe ou non? et ou se trouve la résistance de chauffe? merci jean-paul...
Électroménager - 7 réponses - Dernier post le 19 oct 2010 - par ouw

Bonjour Panne possible, la résistance, un thermostat de sécurité. Toutefois vérifier l'état du filtre et des conduits d'évacuation souvent encombrés par des peluches....
Électroménager - 1 réponses - Dernier post le 12 déc 2010 - par mareson

bonjour , j'ai un code erreur sur s'affiche sur mon lave vaisselle au bout d'environ 10 minutes de fonctionnement . je l'ai démonté , et vérifier le moteur , la pompe de vidange , la résistance , tout est ok . je lance le cycle , le lave vaisselle , tourne correctement , puis au bout d'environ 10 minutes , il s'arrête , vidange et m'indique erreur A02. j'attends vo...
Électroménager - 3 réponses - Dernier post le 29 aoû 2006 - par mave rick

BONJOUR La résistance peut être mis en cause,le relais sur la carte électronique,vérifiez ce relais surtout au niveau des soudures. La sonde de température de type (CTN),est à vérifier.Cordialement jean-Paul...
Électroménager - 8 réponses - Dernier post le 11 oct 2010 - par jeanpaul27500

Merci.... Maintenant comment faire pour vérifier les sondes et la résistance?...
Électroménager - 2 réponses - Dernier post le 14 mai 2009 - par frenchdog

merci de bien vouloir m'aidé comment vérifier la résistance de dégivrage pouvez vous m'expliqué cordialement...
Électroménager - 14 réponses - Dernier post le 11 déc 2010 - par momo1958

bonjour ce qui embéte est que vous n ayez pase code erreur dans ma documentation ils me disent résistance filtre et carte. il ne reste que le filtre etla carte donc à vérifier....
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par Anonymous

Bonsoir et merci de votre rapidité... Comment puis je vérifier les résistances de chauffe et leurs alimentations ? Sachant que j'ai démonté l'ensemble chauffage + 2 klixons http://www.cyberpieces.com/31872D.jpg Résistance 2500 W l'ensemble complet CHAUFFAGE + 2 KLIXONS * AWZ139/03 Merci beaucoup amicalement...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

la photo est exactement ce que j'ai comme résistance donc je vais suivre les fils et vérifier la suite ! je peux aussi mettre l'appareil sous tension et voir si il y a du courant qui arrive a la résistance , quand pensez-vous ?...
Électroménager - 37 réponses - Dernier post le 19 mar 2007 - par alainB9593

Furax bonjour, Je viens de lire votre question sur votre frigo américain; je ne sais pas si vous avez trouvé la panne. Mais à mon avis, vous avez vous aussi un problème de dégivrage. En effet, l'évaporateur doit être propre c'est à dire sans givre après le cycle de dégivrage. Je pense que vous devez vérifier si pendant le cycle de dégivrage, les résistance chauffe. ...
Électroménager - 10 réponses - Dernier post le 13 oct 2007 - par vendeen

Bonjour, J'ai acheté ce four il y a presque 3 ans. Il ne semble plus chauffer par le bas. Comment pourrais-je vérifier la résistance du bas? Et est-ce qu'il est possible de la remplacer soi-même? Merci pour votre aide....
Électroménager - 3 réponses - Dernier post le 21 avr 2010 - par Alix335

Bonjour tout le monde, Eh oui, encore un lave vaisselle qui chauffe pas ... Il s'agit d'une arthur martin ASF 6170. Touts les cycles se déroulent complètement sauf que cela ne chauffe pas. J'ai fait appel à un premier réparateur, qui après un diagnostic sans aucun démontage, a déclaré qu'il s'agissait du module. Un nouveau module tout neuf arrive, il est mis en place par un autre réparateur => même punition (cycles complétement déroulé...
Électroménager - 5 réponses - Dernier post le 27 oct 2007 - par sben

Bonsoir, Il faut vérifier klixons et résistance, avec un multimètre en ohmètre, en débranchant le lave vaisselle. Ensuite, vérifiez en foctionnement, en voltmètre, si la résistance est alimentée....
Électroménager - 1 réponses - Dernier post le 17 oct 2010 - par ys09

Bonsoir, 0 à l'ohmètre ça serait un court-circuit, non elle doit avoir une résistance. Votre lave vaisselle chauffe t-il au lavage? Vérifier si le klixon réarmable ( petit bouton gris vers la résistance) n'est pas déclanché Cordialement Alain...
Électroménager - 2 réponses - Dernier post le 03 aoû 2006 - par ascat

Vérifier si la résistance n'est pas a la masse....
Électroménager - 7 réponses - Dernier post le 26 mar 2009 - par sebusdu38

bonjour, voici mes constatations sur mes problèmes de lave linge: l'arrivée d'eau est bien commandée (électrovanne OK), le moteur tourne bien dans les 2 sens, les petites vidanges intermédiaires se font bien pendant le cycle de lavage, l'afficheur décompte bien mais la machine ne ne fait que laver jusqu'au compteur à 0 , pour le rinçage et l'essorage, je dois mettre position arrêt puis rinçage et là, le cycle se termine normalement. j'ai
Électroménager - 8 réponses - Dernier post le 20 déc 2010 - par phox59

Bonjour, J'ai testé cet élément sur les différentes gammes de l'ohmmètre, toujours rien. Pour info cet élément est relié à une prise sur la carte électronique où il est indiqué CTN J2. Par ailleurs j'ai démonté la résistance principale, elle donne 47 et 94 ohms (elle est en 2 éléments) et il n'y a pas de fusible thermique connecté dessus. Les fils de contact dont tu parles sont ceux qui sont sur...
Électroménager - 5 réponses - Dernier post le 21 nov 2008 - par C15

Bonsoir et merci pour l'info Pourriez-vous me dire quels sont les parametres du remplissage en eau du lave-vaisselle ;J'ai changé l'aquastop il y a 1 mois et ce dernier semble etre hors de cause quoique sur le modèle qui m'a été vendu ne figurait pas le modèle de mon lave-vaisselle pour le montage du régulateur (comme je l'explique plus haut il y a le choix entre 4 régulateurs possible j'ai donc monté celui à plus fort débit 6l/mn) et le nivea...
Électroménager - 29 réponses - Dernier post le 26 avr 2007 - par Hairy

Scroll UpScroll Down

Les articles en lien avec résistance vérifier

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo