Recherche interactive :

Supprimer des mots clés de votre recherche : sel voyant

Nouvelle recherche :

Les questions pour sel voyant

( Plus de 100 questions trouvées)
J’ai un lave vaisselle Athur-Martin Electrolux « Diapason » type ASI 640. Je lance le programme de lavage, il vidange, puis le bac remplisseur-mélangeur (côté externe gauche) se remplit, le lavage commence et… 5 mn plus tard, l’eau s’évacue par le tuyau du trop-plein du bac remplisseur-mélangeur, s’évacue sous le lave vaisselle, qui se met alors en sécurité, avec le ...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par Philipfuite

eureka en fait j ai démonté la plinthe et le socle et j ai vu que des cosses etaient defaites ( surement du lors du serrage avec l arrivée d eau ) je l ai rebranché et bingo merci de votre devouement une autre question pourquoi le voyant du sel reste allumé malgres que le reservoir soit plein ? cordialement...
Électroménager - 10 réponses - Dernier post le 08 fév 2009 - par mambrun

Bonsoir, je poste pour Nebweb : http://www.savoirtoutfaire.com/wiki/images/P1010559.JPG Bonjour, je ne sais pas faire fonctionner correctement ce lave vaisselle. Quelqu'un pourrait-il m'aider ? J'ai pris note de ce qui est inscrit sur le tableau de la porte: Sur le bouton est inscrit : ☼, lll, ◊, l et une casserole. Un voyant pour le ...
Électroménager - 9 réponses - Dernier post le 17 déc 2010 - par Gillesstf

Bonjour, Nous avons un problème avec notre lave-vaisselle Arthur Martin Electrolux (Modèle ASI 6222X, PNC: 91123522701). La machine ne marche pas avec les symptômes comme suivants: - En appuyant sur le bouton marche/arrêt le voyant correspondant s'allume. - Les voyants du déroulement des programmes s'allument ensemble ...
Électroménager - 1 réponses - Dernier post le 28 avr 2010 - par EvitaVie

Bonjour, j'ai un LV Whirlpool ADG944 et un jour en plein lavage il s'est arrete comme si j'avais ouvert la porte; je m'explique, le voyant du programme toujours allumé sur la position 50° les voyants de gauche (sel,rinçage,lavage,sechage et end) eteints. Il y a de l'eau au fond, je suppose l'eau du cycle interrompu. J'ai beau...
Électroménager - 9 réponses - Dernier post le 01 nov 2009 - par paco83

Bonjour à tous. le modèle de mon lave-vaisselle est le ADP7972 Whirlpool J'ai un problème sur mon lave vaisselle, plus aucun voyant ne s'allume a part ceux du sel et du liquide de rinçage. A part ca , le lave vaisselle fonctionne correctement. De...
Électroménager - 2 réponses - Dernier post le 30 jui 2010 - par lydie31

bonjour en fait l'eau sort par la porte et inonde le sol ,j'ai arrêté la machine et vidé l'eau qui restait à l'intérieur à l'aide d' un récipient;j'ai remis le sel et impossible de faire marcher normalement : le voyant marche s'allume et le programme démarre et s’arrête au 3èm clic puis silence total . marque Brandt éo 1238. cdt...
Électroménager - 4 réponses - Dernier post le 15 jan 2011 - par philipe25

Bonsoir à tous. Depuis le demontage du repartiteur d'eau de mon lave vaiselle arthur martin asf 634 (pour un nettoyage poussé), le voyant "sel" reste toujours allumé car le bac à sel ne se rempli plus de son eau. Ma question est donc: ai-je bien remonté les différentes durites,...
Électroménager - 1 réponses - Dernier post le 12 jan 2011 - par reytom

bonsoir à tous j'ai un lave vaisselle Thomson TVD32X, tous les jours je mets du sel, le réservoir se vide dans la journée et le voyant reste éclairé, de quoi ça peux venir merci...
Électroménager - 5 réponses - Dernier post le 23 sep 2010 - par pioupiou2707

Bonjour, Sur mon lava vaisselle BRANDT AK100 type dwa En voulant faire un programme il reste sur le voyant FIN, Il ne veux pas excécuter la mise en route du programme habituel sur intensif ou autres rinçage etc.... ou ECO J'ai pourtant fait samedi le programme habituel et tout allait bien. La porte ferme bien, la sécurité basculement est OK Pas de soucis d'ali...
Électroménager - 3 réponses - Dernier post le 11 jan 2011 - par natcharco

Bonjour à tous, LV WHIRLPOOL ADP 9519 dont le bouton départ clignote sans arrêt (impossible à compter le clignotement) Déjà appuyer sur le bouton départ 5 se mais rien n'y fait ? symptomes : * cycle trés trés long à démarrer, démarre, s'arrête, reprend? * vaisselle mal lavé * pastilles qui ne se dissout pas (pourtant vaisselle chaude?) * ne sèche pas le
Électroménager - 1 réponses - Dernier post le 29 mar 2010 - par tass

Bonjour, Mon lave vaisselle ll68 ne veut pas démarer le voyant Eco clignotte rapidement et les voyant Sel et Rinçage clignottent lentement. Je viens de remettre du liquide de rinçage et du sel. Je ne comprend pas. Peut il y avoir un gentil docteur en lave vaisÉlectroménager - 1 réponses - Dernier post le 22 jun 2010 - par cooky

Bonjour, Comme le titre l'indique, mon lave-vaisselle est en panne. Le dernier programme que j'ai mis en route s'est terminé normalement mais depuis, le voyant départ clignote. Il n'y avait plus de sel donc j'ai refait le plein, j'ai nettoyé le bras d'aspersion inférieur (qui était propre d'ailleurs). Avant cette anoma...
Électroménager - 3 réponses - Dernier post le 28 déc 2008 - par cocofazer95

Bonjour à tous et merci d'avance pour votre aide. Mon lave-vaisselle commence son cycle de lavage mais s'arrête tout à coup. Il s'arrête bien avant que la petite porte laisse sortir la poudre. J'ai essayé tous les programmes, idem pour tous. Le voyant sel manquant clignote sans cesse, mais celà depuis des mois, problème...
Électroménager - 9 réponses - Dernier post le 16 jun 2009 - par phoebefox

Bonjour, Voilà, j'ai un lave-vaisselle Miele G647 qui me pose une colle ! Au démarrage, il vidange normalement, prend son eau puis au moment ou se lance la pompe de cyclage, mon différentiel (30ma) saute. Quelqu'un aurait-il une idée de ce qui se passe? Je précise que j'ai testé la résistance de toutes les manières possibles et elle est bonne!! par acquis de conscience, je l'ai même débranché mais ça d...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par Vince25

Bonjour, J'ai suivi votre conseil le pressostat ok l'air passe bien et on entend 2 clics. Par contre probleme Le répartisseur etait encrassé au niveau du curseur situé à l'intérieur de la cuve. En le démontant pour le nettoyer de l'eau a couler sur les pieces moteur (pas beaucooup). Apres remontage l'appareil a le voyant sel allumé (normal j'ai tout nettoyé et...
Électroménager - 3 réponses - Dernier post le 10 déc 2008 - par al

Bonjour et merci pour ce site tres sympatique. Je viens juste d'installer le lave vaisselle dernier cri de chez whirlpool ADP6945. il presente un affichage digital qui indique l'etat du lave vaisselle. Je ne comprends pas pourquoi le voyant de sel est allume alors que j'ai suivi les i...
Électroménager - 2 réponses - Dernier post le 30 oct 2005 - par camacho13

Bonjour, Voilà, j'ai un problème avec mon lave vaiselle Scholtès, il affiche en permanence le voyant Sel, alors que le bac est plein de sel... J'ai d'ailleur remarqué que ma vaiselle était moin bien lavée....
Électroménager - 1 réponses - Dernier post le 20 déc 2005 - par Anonymous

Ma vaisselle est blanchie par l'excès de sel libéré. Le voyant s'allume de nouveau me demandant du sel. Le manuel ne répond pas à mon souci. Pouvez-vous m'aider ?...
Électroménager - 3 réponses - Dernier post le 28 jun 2009 - par pascale1965

slt jflss allez ...on oublie ça... le tourniquet ce n'est plus de notre âge!!! repartons sur de bonnes bases ... :) MERCI DE M'AVOIR REPONDU MALGRE TOUT ! plus d'informations concernant mon problème: 1° lancement du prg test et annulation du défaut (?) - rien à signaler: pas de "séquence" de clignotement = PAS D'IDENTIFICATION DEFAUT (?) 2° lancement d' 1 prg normal 6è sens après avoir éteint le LV ...
Électroménager - 34 réponses - Dernier post le 28 avr 2008 - par martins76

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et ...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonjour à tous, nous avons un souci avec notre lave-vaisselle Fagor LFF-013IN. Le mode de démarrage normal est le suivant : -appui sur la touche ON/OFF, qui déclenche l'allumage du voyant correspondant, et le "clignotage" du voyant de la touche "Départ/pause" -appui sur la touche "Départ/pause", qui fait démarrer le lave-vais...
Électroménager - 2 réponses - Dernier post le 11 jan 2008 - par HélèneL

Bonsoir, Je viens d'essayer, le voyant qui est au-dessus est passé du vert à l'orange, je vais attendre et voir si la température descend. Je vous tient au courant demain matin, et merci encore. Bonne soirée. Bélisama...
Électroménager - 13 réponses - Dernier post le 26 jan 2010 - par belisama

bonjour pour étre bref votre pompe est hs.elle ne tourne plus et ne peut pas envoyer l eau dans le condenseur(bac du dessus) il se met en sécurité d ou le voyant"vider le réservoir"....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par Anonymous

Bonjour, je remercie les utilisateurs de ce forum pour vos réponses.La pompe de vidange fonctionne très bien et n'est pas obstruée par un corps étranger.Elle est d'origine de 1997 et je fais attention, je vide les poches.Pour le pb,le pressostat se coupe après la prise d'eau nécessaire après sélection d'un programme ,puis plus rien.Pas de programmateur qui tourne ainsi que le moteur ,voyant sous tension ok....
Électroménager - 9 réponses - Dernier post le 25 jan 2010 - par christounet

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 c...
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

mon lave-vaisselle Whirlpool adp 8412 s'éteint en cours de cycle . Il n'y a plus aucun voyant d'allumé .et cela au bout de 15 minutes apres le debut du cycle. tout s'eteint et au bout d'un certain temps , 30 mn voire 1 heure , il redemarre , et continue son cycle . Et encore ... et encore ... Quand enfin le cycle se termine, la vaisse...
Électroménager - 18 réponses - Dernier post le 20 jan 2010 - par bib

Bonjour, Mon lave linge a fait un drôle de bruit lors de l'essorage de la dernière machine. Mais résultat Ok. J'ai tout de même nettoyé la pompe à vidange des objets qui l'encombraient. Depuis, J'ai essayé de programmer un lavage, mais elle affiche le code E50 (bien sûr inexistant dans la notice ! grrrrr !) et le voyant de la touche "fin de cycle" clignote 2 fois avant de s'éteindre . Fin de cycle......
Électroménager - 5 réponses - Dernier post le 14 jan 2010 - par janedoes

Bonjour à tous. voici mon problème: mon lave-vaisselle WHIRLPOOL ADP 9528 refuse obstinément de fonctionner. Il ne prend pas l'eau. Au démarrage la pompe fonctionne et c'est tout. Le voyant de départ se met alors à clignoter INDE...FINIMENT. Je remets tout à zéro, j'appuie qq secondes sur le départ et tout recommence: pompe, arrêt, cligotements. J'ai contrôlé l'é...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par lena01

Bonjour, Comment me permettre de résoudre mon problème de fonctionnement à l'ouverture de mon ordinateur qui est très, très long, voire bloqué? j'ai énormément de mal à surfer sur mon portable DELL INSPIRON 8600 ? Il se bloque et est très long à l'ouverture des pages ou site cliqués. Mon voyant qui signale qu'il y a une communication avec le réseau via ma LIVEBOX SAGEM est alllumé d'une manière fixe !!!...
Dépannage informatique - 21 réponses - Dernier post le 13 jan 2010 - par Aimé

Bonjour, mon sèche-linge Whirpool AAWZ9815 semble ne plus évacuer l'eau par le tiroir. Tout va dans le condensateur qui est plein d'eau à chaque utilisation (jusqu'à fuir sous le sèche-linge). Le voyant filtre/eau s'allume à chaque fois. Comment revenir à une situation normale ? Merci de votre aide....
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par lorya

Salut Souko J'ai trouvé pour toi ceci Code panne F6 ou 6 clignotements du voyant:Pas d'entrée d'eau dans l'appareil. Vérifier robinet, tuyau d'arrivée d'eau, et électrovanne . Code panne F7 ou 7 clignotements du voyant:Pas de detection d'entrée d'eau dans l'appareil. Vérifier points F6, et débitmètre, filerie, et à défaut carte....
Électroménager - 1 réponses - Dernier post le 12 jan 2010 - par troisdansun

Bonjour, J'ai un lave-vaisselle Atoll, il a commencé par faire un petit bruit pendant le cycle. Par la suite, au dernier lavage, il n'a pas vidangé, il restait plein d'eau dedans. Donc, j'ai démonté pensant que c'était la pompe de vidange, j'ai vidé l'eau par le le tuyau au niveau de la pompe de vidange. Toujours rien apres il ne se relance pas. Il n'y a même pas de voyant<...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par sakurajess

Apres nouvel essai ce matin (pb semblait disparu ce WE) : Quelque minutes apres demarrage d'un cycle, tous les voyant + compteur temps restant s'eteignent et reviennent sur un temps restant superieur. --> pb programmateur ou detecteur eau salle qui ferait recommencer le cycle ? Je vais reprendre mon probleme sous un nouveau titre plus en ligne avec les description. A bientot, FLE38...
Électroménager - 6 réponses - Dernier post le 19 jan 2010 - par FLE38

Mon sèche-linge stoppe au bout de 2 minutes avec le voyant bac plein qui s'allume. Le bac est pourtant vide, auriez-vous une idée ou des contrôles à me faire faire ?...
Électroménager - 3 réponses - Dernier post le 19 jan 2010 - par Laurent02200

bonjour à tous ! j'ai un souci avec ma Citroën C3, depuis quelques jours le voyant du moteur monte au rouge et redescend de suite, donc apparemment il chauffe vite, mais même en faisant juste quelques mètres, cela ce produit de temps en temps ,mais ça m'inquiète. auriez vous une petite idée qu'est-ce que cela peut être ? merci d'avance pour toutes vos réponses !...
Automobile - 2 réponses - Dernier post le 19 jan 2010 - par daisyelle

Bonjour, ma machine lavante et séchante Indesit ne fonctionne plus correctement, elle se lance correctement et quelque soit le programme choisi, a la première vidange, elle s'arrête et me sort un message d'erreur: Voyant verrouillage hublot clignote rapidement et les 4 autres voyants a coté clignote lentement. D'après vous, de quoi cela peut il venir, la machine a un peu plus d'un an et n'est donc pl...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par smonsteuse

TOUT D'ABORD MERCI DE VOTRE RÉPONSE AUSSI RAPIDE mais cela fait au moins 15 ans que nous avons l ejp et 10ans cette chaudière et depuis deux ans le voyant rouge ne s 'allumait plus et nous avons changé la lampe du voyant et toujours pas de lumiere en ejp et ce matin là MIRACLE il y avait cette lumière, mais plus de chaudière Compliqué tout ça nous avons enlevé le f...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par gibout

Bonjour, Mon lave linge s'arrête sur la position rinçage essorage quelque soit le programme ou la température sélectionné. Le voyant départ se met alors a clignoter en rouge . Pourriez vous m'aider? Par avance merci L.L. Faure fwq5110...
Électroménager - 1 réponses - Dernier post le 09 fév 2010 - par biboune06220

bonjour ! voila sur un mercedes 210 année 92! mon alternateur a grillé, on la changé pour un tout neuf! plus courant neuf, plus batterie neuf !! mais le voyant reste allumé même quand je débranche la batterie moteur allumé pour tester l'alternateur qui lui charge! le voyant ne s'éteint pas!! vais avoir besoin de passer par la valise??? merci d'avance...
Automobile - 26 réponses - Dernier post le 09 fév 2010 - par elbarto

Merci pour tes infos. voila ce qui est inscrit : VOYANT -------------- PLAGE DE DURETÉ 0 --------------------------- 0°F-10°F 1 --------------------------- 10°F-25°F 2 --------------------------- 25°F-40°F 3 --------------------------- 40°F-55°F 4 --------------------------- 55°F-70°F 5 --------------------------- + de 70°F...
Électroménager - 10 réponses - Dernier post le 09 fév 2010 - par eleazar

le bouton start ne clignote pas! seul le voyant du programme sallume!...
Électroménager - 18 réponses - Dernier post le 05 fév 2010 - par elbarto

Bonjour Es ce qu'ils clignotent ou seulement ils sont parfois allumé et parfois éteints ? Parce que j'ai vu plusieurs fois sur de l'électroménager des voyant vert et jaune dont le changement était normal...
Électroménager - 2 réponses - Dernier post le 05 fév 2010 - par pirate

mon lave vaisselle indesit idl410 il ne passe pas au sechage et les voyant 1et 3 cligotent aprés un cycle apparament normal. merci de votre aide...
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par permentier

bonjour. je possède une opel vectra de 1996 1.7l TD et depuis quelques jours j'ai le voyant de l'air bag qui reste allumé.je voudrais savoir si c'est possible d'éteindre se voyant? je vous remercie d'avance pour vos réponses....
Automobile - 3 réponses - Dernier post le 13 fév 2010 - par bad

bonjour bernard621, j'ai fait ce que vous avez dit demonter la resitance et le thermosta et tout semble fonctionner correctement et juste un voile declacaire que j'ai nettoyer mais pas grand chose. j'ai reesayer après avoir tout remonter et je m'aperçois que lorsqu'elle arrive au cycle de rinçage elle commençe bien puis elle ne prend plus l'adoucissant et ne passe pas sur le programme d'essorage et lorque je passe sur le cycle essorage elle ess...
Électroménager - 31 réponses - Dernier post le 13 fév 2010 - par stef9671

bonjour baboo si le voyant départ clignote il y a 2 possibilités de réponse: soit inverser le phase et le neutre soit remplacer la carte de puissance.Par contre pour la carte il faudrait un professionnel pour l'initialiser. bonne chance....
Électroménager - 1 réponses - Dernier post le 10 fév 2010 - par khecden

Hello Je vois que cela avance doucement mais sûrement.Il y a déjà du bon boulot de fait .Pour les 3 fils qui sont en continuité il faudrait connaître la valeur pour déterminer le point milieu. En observant les photos et en voyant les trois bagues on a l'impression que c'est la production de courant (très ,très rare).Il faudrait compter le nombre de pôles ( rotor et stator) et pour la plaquette il n'y a ...
Électricité - 31 réponses - Dernier post le 05 fév 2010 - par troisdansun

après avoir eu un choc le radiateur s'est percé. j'ai donc fait un système pour le reboucher. Le problème qui se pose : elle ne démarre plus même avec une batterie d'une autre voiture(la mienne étant décharger). il apparait seulement le voyant du frein à main. D'où peut venir le problème ? merci d'avance...
Automobile - 3 réponses - Dernier post le 11 jan 2010 - par geoffroy

bonjour, J'ai vérifié le cable au testeur, tous les les fils sont bons. Je fais le test de remplissage ce soir. Le test se lance en appuyant sur le bouton de lancement de programme durant quelques secondes puis l'etat de tel ou tel voyant donne le résultat du test. le passage d'un test au suivant s'effectue en appuyant sur le bouton de lancement des programmes. en espérant avoir répondu a vos demandes....
Électroménager - 8 réponses - Dernier post le 28 jan 2010 - par dmon

bonjour, voila j'ai un probleme avec la machine a laver de ma soeur elle ne veut plus démarré. Lorsque j'appuie sur le bouton marche le voyant s'allume donc le courant arrive jusqu'a la machine mais sur aucun programme elle ne démarre. C'est une arthur martin 850T AW865T Merci d'avance pour votre aide CDLT...
Électroménager - 9 réponses - Dernier post le 27 jan 2010 - par marvin69

bonjour, suite au blocage de la pompe de vidage, mon LV SE25236FF/17 refuse de redemarrer pas d'affichage aucun voyant . Après nettoyage la pompe refonctionne et vidange en la forçant avec la tirette rouge du systeme antifuite. Existe t il une sécurité ? quelles vérifications effectuées avant de le déclarer HS ? merci...
Électroménager - 3 réponses - Dernier post le 27 jan 2010 - par jose rapi

Bonjour j'ai regardé tes photo et je pense que ton menuisier ne c'est pas trompé. Il sagit d'un cadre en panneaux plaqué du type agglo très difficile a réparer car fragile et il sera difficile de faire un raccord de plaquage sans que cela ne soit trop voyant....
Travail du bois - 2 réponses - Dernier post le 29 jan 2010 - par jenoa09

Bonjour, j'ai un problème de démarrage de ma tv toshiba regza lcd 37C3030D, elle est toute neuve. Quand je la branche sur le secteur, le voyant d'alimentation s'allume, jusque là, c'est tout bon. Mais quand j'appuie sur le bouton marche/arrêt, on entend un petit claquement et le voyant vert s'allume mais je ne peux pas lancer de chaînes et au bout de quelques secon...
Vidéo - 3 réponses - Dernier post le 31 jan 2010 - par Babas008

Bonjour, J'ai remarqué que mon congélateur (séparé du frigo, petit, 3 tiroirs marque BEKO) avait un voyant orange allumé. Je l'ai alors débranché, vidé, essuyé l'eau, nettoyé, rebranché ! Il a été rebranché le 30/01/10 à 21h,nous somme le 31/01/10, 10h40 et toujours pas de voyant vert... j'ai perdu la notice... A l'intérieur du congélateur il y a une sorte de bouton ...
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par ema7

Bonjour, Dangereux pour le moteur, oui si le voyant ne fonctionne pas. Commencer par vérifier les fusibles du tableau de bord, puis les connections sur la sonde de température (souvent fixée sur le radiateur). A+...
Automobile - 2 réponses - Dernier post le 30 jan 2010 - par Paroroma

Bonjour à tous. J'ai une chaudiere LUNA MAX 2.24 CF qui chauffe plus les radiateurs mais fait toujours de l'eau chaude; Je n ai aucune panne ou anomalie afficher. Seul le voyant vert du radiateur sur la chaudiere est eteint et tout le reste marche bien le voyant de pression est a 1/5 bar et j'ai verifer les sonde :pff: Si quelqu'un aurait une idee je suis preneur,...
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par vivianos

Merci pour votre aide. J'apporte plus d'infos. Le voyant "fin de cycle" clignote 5 fois" et cela de façon répétée. J'ai regardé la notice dans la partie problèmes et solutions mais il est seulement question de 4 et de 10 clignotements....
Électroménager - 2 réponses - Dernier post le 26 jan 2010 - par faure95

désolé pour l ancien message je pensais qu il fallait être court dans les messages. donc la machine a 10ans marque blue wind elle ne démarre plus il y a le voyant sous tension d allumé c est tout. aucun programme ce met en route. le capteur de porte est vérifié OK.et l électrovanne d arrivée d eau n est pas alimentée. le programmateur est t il hors service? merci et bonne continuation...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par yann david

J'ai une cafetière à expresso DeLonghi : la "buse à cappuccino" dont je ne me sers jamais (je ne fais que des expressos) coule depuis peu chaque fois que je mets un café en route (voyant vert allumé) . Y a-t-il moyen d'y remédier? Merci d'avance. Fradey...
Électroménager - 4 réponses - Dernier post le 15 déc 2009 - par fradey

Re, Vallaaaaaa : Code panne F6 ou 6 clignotements du voyant : Pas d'entrée d'eau dans l'appareil. Vérifier robinet, tuyau d'arrivée d'eau, et électrovanne. Touchons du bois :-)...
Électroménager - 5 réponses - Dernier post le 15 déc 2009 - par robin

Bonjour, J'ai un interrupteur qui commande une lampe dans une pièce dans laquelle je vais moins souvent qu'ailleurs. Cet interrupteur est à l'extérieur de cette pièce, comme cela se fait souvent pour toilettes ou SdB. Je souhaite le remplacer par un interrupteur à voyant qui soit allumé lorsque la lampe est allumée. Je n'ai que deux fils qui arrivent à l'interrupteur actuel. Cela est-il possible ? Merci....
Électricité - 6 réponses - Dernier post le 16 oct 2010 - par sirioja

Bonjour je possède un sèche linge arthur martin electrolux ADC 5340. Il est installé depuis 2 ans et fonctionnait parfaitement jusqu'à aujourd'hui. Lorsque j'enclenche un programme, j'entends un "clic" à l'arrière de l'appareil et il ne se met pas en route. J'ai vérifié et re nettoyé tous les filtres, le bac de récupération d'eau et le condensateur. Les joints de portes sont propres, il n'y a pas de problème de fermeture de la porte principale. ...
Électroménager - 4 réponses - Dernier post le 14 déc 2009 - par DANIELE75

Bonjour, J'ai un sèche-linge Whirlpool AWZ8595 (achat fin 2005) dont le voyant de réservoir plein est allumé en continu ce qui empêche l'appareil de fonctionner. J'ai vidé le réservoir, lavé le filtre journalier et le condenseur (aspirateur, grandes eaux, etc.). Je l'ai également débranché pendant un bon moment. Rien n'y fait. Quand le sèche linge est sous tension, une fois la durée de séchage programmé...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par oursondp

bonjour, ma machine a laver brandt wfh117f s'est bloquer sur fin et le voyant rouge s'est allumer.Je n'arrive pas à la redemarrer même aprés l'avoir débrancher toute une nuit...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par lapinkante

Bonjour, Ma chaudière munie d'un voyant a led eau chaude sanitaire, s'allume faiblement et empêche le démarrage de la production d'eau chaude, il faut donc recommencer pour que le voyant s'allume correctement et que l'eau chaude démarre. Les autres leds s'allument correctement, si le premier s'allume. Ma chaudière est une Vaillant VUW FR 260 XE de Janv. 1999. Mer...
Chauffage et climatisation - 1 réponses - Dernier post le 19 déc 2009 - par Laurent62610

ma chaudiere de marque eurutherme mixa s'arrete tout le temps et le voyant rouge s'allume.tout ça sans sans aucun probleme apparent.il faut tjrs que je l'eteigne et je la mets en postion essaie pour qu'elle redémare pour quelque temps car elle va s'arreter. je demande pourquoi? et qu'est ce que je peut faire pour la réparer? Merci....
Chauffage et climatisation - 1 réponses - Dernier post le 19 déc 2009 - par danielvonf

Bonjour, Aucun code erreur ou de voyant qui clignote ? Vérifier les connexions sur la carte de puissance. La machine n'est plus sous garantie ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 18 déc 2009 - par JCinFo

bonsoir je cherche la notice d'une machine à laver BRANDT WFH1177F OPTI CONTROL A+A CLASS car ça s'est bloquer sur fin et le voyant rouge s'est allumer.je n'arrive pas à l'enlever même aprés avoir appuyer longtemps sur INTENSIF ET PRELAVAGE en même temps et aussi sur START/STOP.je n'est plus de garantie...
Électroménager - 1 réponses - Dernier post le 17 déc 2009 - par lapinkante

Bonjour, Après verification de l'ils elle fonctionne bien et sert uniquement pour le voyant du liquide de rinçage. Une autre idée ??? Merci Cédric...
Électroménager - 3 réponses - Dernier post le 17 déc 2009 - par cediog

réponse sur le lien: http://www.zdnet.fr/actualites/internet/0,39020774,39373787,00.htm Si on admet une puissance moyenne de 50 W, cela représente 0,5 kwh pour 10h à 13c le kwh, pendant 365 jours, cela représente une dépense de 2,37 € par an. Un voyant isolé a une puissance de 5 watts au maximum, ce qui représente une consommation de 1,6kwh par an soit 20c approximativement. A vous de juger. Si on multip...
Électricité - 4 réponses - Dernier post le 07 déc 2009 - par JPMO

bonjour, Quand je demarre ma machine,le voyant clignote 2 fois puis 3ou 4 fois tres rapidement et plus rien. Si je souffle dans le pressostat la pompe de vidange demarre mais uniquement si je souffle. merci de votre aide...
Électroménager - 2 réponses - Dernier post le 08 déc 2009 - par laurent33

Bonjour le voyant reservoir plein s'allume sur le baucknecht alors que le reservoir est vide. j ai oté le tuyau du bas derriere la machine et j 'ai tenté en voyant si l'eau coule (pour voir si le problème vient du reservoir). Après 3 minute de cycle, de nouveau "reservoir plein". quelqu'un a t il des suggestions pour définir le problème et le régler ? ...
Électroménager - 10 réponses - Dernier post le 05 déc 2009 - par cetou

Lorsqu'elle démarre, J'ai ma clio qui s'arrête toute seule, le voyant de préchauffage est absent et le voyant stop clignote. J'ai changé bougies de préchauffage mais c'est toujours pareil. Quel peut être le problème? Merci d'avance...
Automobile - 4 réponses - Dernier post le 04 déc 2009 - par coconut83

bonjour, je voulais savoir (parce que j'ai perdu la notice XD) comment nettoyer le filtre de mon lave linge indesit wia9 car le voyant de la sécurité clignote depuis un petit moment... hors je ne trouve pas ce fichu filtre merci pour vos réponses...
Électroménager - 2 réponses - Dernier post le 09 déc 2009 - par Angietheory

Bonjour a tous Je voudrais savoir pouquoi le voyant vert s'allume quand j'enclenche la batterie dans le chargeur.(sachant qu'elle est déchargée et froide). Perceuse visseuse Black&Decker HP146F2K Chargeur 5100235-02 Si quelqu'un sait le pourquoi Merci d'avance A+...
Électronique - 1 réponses - Dernier post le 09 déc 2009 - par pied2grue59

Bonjour à tous, mon LV ne démarre plus, c'est un vedette Atoll, je n'ai pas d'autre réf a vous donner. Sur le panneau frontal je n'ai que: un bouton départ, un bouton éco, 2 voyants (lavage en cours et fin) et un programmateur 3 positions Trempage Arrêt lavage. Habituellement je tourne le sélecteur sur lavage, le voyant passe au vert, j'appuie sur départ et il se lanc...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par Brossadan

Mon lave vaisselle whirlpool ADP 8412 s'arrete avant la fin du cycle, ne rince pas,ne sèche pas.Sur un cycle de 30 minutes il s'arrete au bout de 20 min.Le voyant de départ clignote si j'appuie dessus celui-ci repart mais s'arret au bout de 3-4min,et apparement effectue toujours le même chose;et ne fini pas son cycle,pourrait-il s'agir de la carte electroniquedu progr...
Électroménager - 3 réponses - Dernier post le 11 déc 2009 - par tinoux35

Bonjour, Le voyant clignote-t-il en mode lavage et combien de fois de suite ? Courage Sls...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par JCinFo

Bonjour, je cherche une solution pour mon combi dont la t°frigo est à 10°; la paroie intérieure au niveau des bacs légumes est tiède mais pas froide et le thermostat est pourtant sur 8/9! Le congèl est à -15°; là j'ai touché le thermostat et j'ai plus rien: la grille arrière est froide et quand je déclenche la super congélation il ne se passe rien et le voyant vert pour "marche" ne s'est jamais allumé. C...
Électroménager - 6 réponses - Dernier post le 20 déc 2009 - par stephmomo

Bonjour à tous, Nous avons un sèche linge whirpool 6 sens classe c. Comme tout sèche linge de cette gamme, nous sommes obligé de nettoyer le filtre à chaque utilisation. Malheureusement, depuis hier, et ce après nettoyage complet, le voyant reste rouge et nous empêche d'utiliser l'appareil. En regardant bien, je me suis aperçu qu'il y a des amas de poussière de linge qui se sont agglutinés sous le filtre, ...
Électroménager - 2 réponses - Dernier post le 20 déc 2009 - par Roland06

bonjour ma hotte est tombée en panne au bout de 15 min de fonctionnement alors qu'elle n'a que 10 jours, tout fonctionne pourtant correctement, lumière et le voyant comme quoi le moteur est allumé, malheureusement le moteur ne tourne plus. la preuve que ca n'a pas disjoncté car la lumière fonctionne. peut être y a-t-il une protection enclenchée au niveau du moteur? merci pour vos explications...
Électroménager - 1 réponses - Dernier post le 07 jan 2010 - par harmonips

Bonjour, Ma chaudière c'est arrêté cette nuit. J'ai un voyant qui clignote et selon la notice, ca peut venir de plusieurs choses dont un encrassement des bruleurs. Puis-je les nettoyer moi-même et si oui comme faire ??? Merci d'avance PS: il fait -14°C à l'heure actuelle ;-)...
Chauffage et climatisation - 3 réponses - Dernier post le 08 jan 2010 - par samaritain91

Bonjour, J'ai cherché sur le forum, je n'ai pas trouvé de cas similaire... : Mon pc c'est arrêté brusquement ! Sous Windows, l'écran s'est éteint subitement et le petit voyant de l'unité centrale est resté allumé. Je l'ai éteinte puis rallumée aucun résultat. On entend le disc dur tourner comme d'habitude, le petit témoin allumé mais rien à l'écran. Pourtant celui-ci fonctionne bien puisque quand je l'all...
Dépannage informatique - 7 réponses - Dernier post le 07 jan 2010 - par Red

Bonjour, Merci pour votre réponse. C'est quoi l'inter secteur??? Pour Info. - Le courant arrive dans la machine le voyant de la clé (orange) s'allume et la carte électronique est propre mais rien ne se passe. cordialement...
Électroménager - 8 réponses - Dernier post le 07 jan 2010 - par CHEHIDI

Comment se fait-il qu'à la suite d'une surtension survenue après une coupure sur le réseau, mon lave-vaisselle "Arthur Martin Electrolux" ASF 6145 ( neuf de 06 mois ) ne veut plus démarrer bien que le voyant "Marche/Arrêt" est allumé, par contre, ceux des programmes ne le sont pas. De quoi s'agit-il ? Quelle genre de panne est-ce ?Remerciements anticipés....
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par nounou27

mon lave linge techwood, ne demarre plus, le voyant marche arret s'allume et au bout d'un certain temps se met a clignoter. La machine ne se remplit pas d'eau, et le hublot ne se bloque pas....
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par soleil.90

pourquoi la pompe qui prends l'eau du réservoir amovible de ma centrale vapeur polti afin de l'envoyé dans la cuve , n'arrête pas de fonctionner meme lorsqu'il reste plus d'eau dans le réservoir. Je comprends pas! est qu'il y a un détecteur d'eau? qui normalement devrait arrêter la pompe? en plus j'ai remarqué que le voyant manque d'eau ne s'éclaire plus meme s'il n'y a plus d'eau dans le réservoir amovibl...
Électroménager - 4 réponses - Dernier post le 09 jan 2010 - par jeannoty

Bonjour, Mon lave vaisselle s'arrête avant le début du remplissage. Le voyant défaut clignote 7 fois. Comme je ne trouve pas de documentation technique, quelqu'un peut-il me donner un tuyau sur la panne détectée? Merci...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par lamathie

Bonjour, Voici le souci : le moteur ne démarre plus. Que faire ? Je rappelle quelques éléments récents : - je vis en Bourgogne, il fait froid (très froid) et ma voiture, née dans le sud, ne supporte pas bien. Depuis quelques semaines, je fais 2 petits tours de clé avant de démarrer complétement la voiture. Je ne sais pas si ça sert mais j'avais cru remarquer que le démarrage ne s'en porte que mieux (moins de toussotements et de risque de...
Automobile - 7 réponses - Dernier post le 09 jan 2010 - par jakpot

Mon imprimante hp deskjet 6940 ne fonctionne plus car elle n'est plus reconnue par le pc, le bouton/voyant de reprise est allumé ROUGE/FIXE alors que le bouton/voyant marche/arrêt semble inopérant. Bonjour... Quelle surprise d'avoir une imprimante HP DESKJET 6940 séries qui ne répond plus.....et de voir sur le tableau de celle ci le bouton/Dépannage informatique - 1 réponses - Dernier post le 09 jan 2010 - par Herri.37

bonjour,j'ai un lave vaisselle laden c310,le voyant depart clignote quatre fois apres la vidange du lavage.pourriez-vous me guider pour ce probleme;merçi....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par passelaigue

pourquoi la touche tactile son de mon pc HP pavilion dv7 reste toujours rouge? ,malgré mes appuis dessus je suis aller dans le gestionnaire de périphérique tous est à jour(malgré le voyant rouge j'ai quand même du son) mais j'aurai aimer réglé ce problème si possible. grand merci pour vos réponse...
Dépannage informatique - 2 réponses - Dernier post le 23 déc 2009 - par rannoupai

bonjour ; mais aussi j'ai un problème de fonctionnement sur un lave vaisselle modèle adp 9418 démarre puis voyant clignote machine a l'arrêt problème survenue après déménagement...merci de votre réponse.......
Électroménager - 8 réponses - Dernier post le 25 déc 2009 - par lamarque33

WHIRLPOOL AWE 6515 , après 3 départs en rotation et vidange mon lave linge affiche le voyant rouge service et refuse de démarrer ?detection de niveau OK mais pas d'ouverture des électrovannes. seule le programme vidange seule fonctionne...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par TOPHE61

Bonjour, Sur l'appareil, un voyant allumé indique la présence du signal TNT S'il n'est pas allumé, l'antenne ne fonctionne pas ou est déréglée. Courage Sls Joyeux Noël...
Vidéo - 3 réponses - Dernier post le 22 déc 2009 - par JCinFo

Bonjour, Mes deux chauffages electriques à fluide caloporteur, pourtant très récent (2 saisons), sont tombés en panne en même temps. Le thermostat ne fonctionne plus correctement : en position chauffage normal, la resitance ne chauffe plus, pourtant le voyant indique que celle-ci est alimentée. En changeant de mode (nuit, marche forcée), ou en coupant les plombs et en les remettant, il arrive que le chauf...
Électronique - 3 réponses - Dernier post le 21 déc 2009 - par yoko83

Bonjour, Le voyant " Super freeze " n'est pas allumé ? Précisez s.v.p le type de votre appareil Courage Sls...
Électroménager - 4 réponses - Dernier post le 29 déc 2009 - par JCinFo

Bonsoir, Meilleures voeux Déjà pour commencer le voyant ABS signale que l' ABS est non fonctionnant et qu'il a une anomalie Cette anomalie peut etre due a un capteur de roue defectueux ou encrassé (panne reguliere) ou un fil qui touche la carosserie, ou même le bloc ABS qui est HS Donc a voir ce qui est cités plus haut mais il est preferable d'emmener votre voiture chez un pro qui possede un m...
Automobile - 1 réponses - Dernier post le 02 jan 2010 - par multimecano

quand on allume la tv, pas d'image, se met en defaut, le voyant de veille clignote 2 fois, on entend un ou deux clac. est ce que quelqu'un peut m'aider merci. reference sony kv-25fx20b Philippe....
Électronique - 2 réponses - Dernier post le 04 jan 2010 - par annephil

Scroll UpScroll Down

Les articles en lien avec sel voyant

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo