Recherche interactive :

Supprimer des mots clés de votre recherche : sèche tension

Nouvelle recherche :

Les questions pour sèche tension

(98 questions trouvées)
Bonjour, Ma machine à coudre vient de s'arrêter de coudre. Je ne comprends pas. Tout allait bien puis elle a commencé par faire des paquets dessous et maintenant elle ne coud plus. Elle pique mais ne coud plus. J'ai essayé de changer de tissus, de changer la tension du fil, J'ai changé le fil et refait la canette. J'ai même essayé avec une nouvelle canette. J'ai aussi changé l'aiguille et la profondeur d...
Couture - 10 réponses - Dernier post le 02 aoû 2010 - par arilau

Bonjour, Suite de mes investigation: - J'ai nettoyé l'échangeur au maxi de ce que j'ai pu - J'ai nettoyé et verifié tous les éléments de la chambre de décompression - J'ai vérifié l'aquastop: celui-ci ne semble pas alimenté (tension nuelle au bornier lors d'un cycle) - J'ai vérifié l'état des cartes électroniques: pas de traces d'éléments désoudés ou cramés - Bilan: pas d'eau qui arrive Ensuite, je <...
Électroménager - 10 réponses - Dernier post le 25 déc 2009 - par yepaa

Bonsoir, J'ai testé les microswitch de contact de porte et d'alarme de bac plein, ils sont fonctionnels tous les deux. L'alarme de bac plein continue de retentir lors de la mise sous tension... c'est à n'y plus rien comprendre ! J'ai de nouveau vérifié les branchements, aucun fil n'est parti se promener ! Je crois mon sèche linge définitivement hanté ! :/...
Électroménager - 5 réponses - Dernier post le 30 jan 2009 - par Visant

Mon sèche linge ne chauufe plus ; il tourne normalement mais les voyants "entretien filtre" et "réservoir" plein st tjs allumés alors que tout est vide. J'ai démonté et je crois avoir trouvé la résistance (je pense que le pb vient de là). Ce serait un cylindre argenté d'environ 3 cm de diamètre sur lequel il est écrit 10 micro F. et différentes valeurs de tension Com...
Électroménager - 3 réponses - Dernier post le 28 jun 2006 - par nathalie

Bonjour, J'ai un sèche linge Whirlpool Sole 2003 qui est en panne. En effet il tourne sans sécher le linge. Je soupçonne la résistance ou les thermofusible de dysfonctionnement. Alors j'ai besoin de votre aide pour tester ces composant. PS: Si vous avez des idées, préciser s'il vous plait si le teste se fait sous ou hors tension. Merci d'avance...
Électroménager - 3 réponses - Dernier post le 15 fév 2009 - par organza94

Bonjour, Je possède un sèche linge whirlpool AWZ 3427. Ce dernier présente le problème de chauffer insuffisamment. Résistance 38 ohm non coupé, shunt des "klixons", Test des 2 sondes elth 279 T200 (avec un sèche cheveux pendant 40s, j'obtiens une valeur de 3800 ohm pour les 2 sondes), nettoyage du conduit evac... J'ai une tension<...
Électroménager - 6 réponses - Dernier post le 22 aoû 2010 - par divxera

Bonjour Pouvez-vous m'aider? Je possède un Sèche linge Whirpool AWZ 8992 . J'ai le problème suivant. Le tambour tourne correctement. Lorsque je positionne mon sélecteur de façade vers la droite sur une sélection de 20 , 40 ou 60 minutes la minuterie fonctionne correctement et le séche linge chauffe bien. Ce n'est pas le cas si je positionne le sélecteur sur la gauche en choisissant une catégorie de linge . Ex: synthétique prêt à repas...
Électroménager - 3 réponses - Dernier post le 23 fév 2009 - par ledistrait

Bonjour J'ai le même problème. Voici les symptômes: Le sèche linge fonctionne normalement sauf que le linge ne sèche pas. On dirait que la résistance est HS. Ce jour j'ai tout démonté. Résultats: Pas de tension aux bornes de la résistance: 0v (continu) En position ohmmètre, la résistance est infinie. J'ai cherché le th...
Électroménager - 17 réponses - Dernier post le 21 jun 2010 - par totanero

Pourquoi mon sèche linge Whirpool AWZ 8477 tourne mais ne chauffe plus? j'ai testé les sondes à coté des résistances, elles semblent OK, quand je mesure les tensions de départ apès le programateur, il ne va rien sur le bloc résistance. tension =0 J'ai néttoyé les barrettes en dessous du filtres. Existe il un autre point de bl...
Électroménager - 6 réponses - Dernier post le 11 jun 2010 - par minimall

Bonjour et merci pour votre réponse. En effet je suis resté un peu vague.... Voila nous habitons en polynésie Française et notre machines à laver, sèche linge , réveil et autre appareil électrique tournent en 50 hzt ( fréquence française ). Donc toute les machine performantes avec beaucoup d'électronique ne fonctionnent pas ou alors nos reveils tournent trop vite.. je cherche donc un montage (simple si poss...
Électronique - 5 réponses - Dernier post le 06 jui 2008 - par gluszek

Bonjour, Il n'y a rien de plus ... "suant", que se genre de panne!... C'est probablement une soudure "sèche" qui avec la chaleur se déconnecte puis se reconnecte à froid, mais elle peut se trouver n'importe où!... Il m'est arrivé dans repérer pas mal à l'aide d'un microscope de poche (ou un binoculaire dans certaines sociétés bien équipées), mais ce n'est pas chose aisée. Commencez par vérifier les ...
Vidéo - 7 réponses - Dernier post le 12 jui 2008 - par Youenn

Bonjour à tous ! Donc comme je dit, j'ai un problème avec mon sèche linge Candy CIV 149 EX. les symptômes : - Après la mise sous tension du sèche linge et le lancement du programme, on entend le moteur électrique s'activer, mais le tambour ne tourne pas. - Après avoir chuinté le capteur ouverture porte, j'ai pu constater ...
Électroménager - 3 réponses - Dernier post le 13 mai 2010 - par Mokaki

J'ai déjà essayé: J'ai enlevé le fil supérieur et l'ai remis plusieurs fois, de même pour la canette. J'ai testé avec plusieurs tensions différentes mais rien n'y fait. J'ai cru que les disques de tension ne "prenaient" pas le fil mais en fait tout a l'air de fonctionner... non vraiment je sèche! Le fil supérieur ne se tend p...
Couture - 4 réponses - Dernier post le 14 nov 2005 - par Anonymous

bonjour, rien de compliqué dans l'utilisation du sèche linge , choix du mode de séchage appui sur le bouton de mise sous tension ensuite start et le tour est joué, nettoyer le filtre après utilisation cordialement richard...
Électroménager - 2 réponses - Dernier post le 13 nov 2005 - par richard

Bonjour, Cela n'a pas trainé ! Ne pouvant enlevé les boitiers j'ai fait un minuscule trou dedans et ai utiliser un cure-dent. le relais de gauche est collé lorsque l'on met le SL sous tension, après avoir appuyé 2 ou 3 mn sur le relais du milieu l'on sent que la résistance a chauffé. quand on colle le relais de droite le tambour s'arrête Alors CTN ou pas ? That is the question comme dirait
Électroménager - 46 réponses - Dernier post le 09 déc 2008 - par C15

Re-bonjour. Oui, effectivement, j'emploie un "vieux" terme : une "capacité" est maintenant appelée "un capaciteur", c'est un composant électronique généralement cylindrique (sauf pour ceux montés en surface) avec une bague d'un côté (lorsque c'est une "capa" chimique, et c'est celles qui ont ces connexions difficile à souder) c'est donc (pour les valeurs considérées) un cylindre d'aluminium gainé de plastique sur lequel est écrit une valeur e...
Électronique - 3 réponses - Dernier post le 02 fév 2008 - par Youenn

Bonjour Mon sèche linge ne chauffe plus, sinon il fonctionne bien, a priori la résistance est bonne ( valeur de 22 / 25 ohms ) par contre aucune tension n'arrive à ses bornes. Quelqu'un aurait il une idée qui puisse m'aider à comprendre et surtout à dépanner cet appareil merci d'avance...
Électroménager - 16 réponses - Dernier post le 20 jan 2008 - par goalkeeper

Bonjour tout le monde, j'ai depuis une semaine 3 appareils électroménager différents qui sont tombés en panne. Lave linge Ariston AQXXF 121, il s'arrête en-cours de cycle (immédiatement jusqu'à une 30mn après), et lorsqu'il n'est pas en fonction le tableau de commande s'allume et s'éteint inopinément. Lave vaisselle Brandt optimum mémo activ, la pompe fonctionne sans arrêt mais il n'y a pas d'eau et lorsque je coupe et que je la remets en serv...
Électroménager - 8 réponses - Dernier post le 17 oct 2010 - par fandu27

Bonjour à tous, J'ai une panne sur ma cafetière Nespresso. Je l'ai donc démonté, non sans mal mais je n'arrive pas à trouver la panne. Le mécanisme est pourtant simple. Voici ce que j'ai testé: - Démontage de la pompe est branchement direct sur 220V. Fonctionne - Le corps de chauffe chauffe quand je démarre la cafetière. - Les 2 fusibles thermiques sur le corps de chauffe sont passant. - La sonde de température me parait bonne. Elle ind...
Électroménager - 8 réponses - Dernier post le 06 oct 2010 - par felixlechat

bonjour, du jour au lendemain, je n'ai plus eu de chauffage dans une pièce, le fusible de la trame chauffante en question disjonctait à chaque remise sous tension une société spécialisée est venue pour trouver à quel endroit de la trame il y avait un problème, et ont trouvé que c'était au niveau du raccord liaison froide / trame chauffante j'ai cassé le carrelage à cet endroit et on a bien vu que l...
Bricolage - 1 réponses - Dernier post le 13 jun 2007 - par rodymary

Bonjour J'ai depuis presque 13 ans un sèche linge Bauknecht TRA2370 (à évacuation). Depuis l'hiver dernier, il devient de plus en plus capricieux, et s'arrète en plein milieu de programme avec un voyant rouge "Entretien Filtre", même quand celui ci est propre. J'enlève trois micrscopiques peluche, je mets le sèche linge hors tension...
Électroménager - 6 réponses - Dernier post le 05 sep 2007 - par Gérard B4

Bonjour, Le véhicule est une clio 1.9D de 1998. Suite à l'allumage du témoin de batterie en roulant et à une impossibilité de démarrer, j'ai cherché la panne: redémarrage aux câbles OK. tension batterie 11.5V moteur tournant à peine 12V ->> j'en déduis le décès de l'alternateur (et/ou du régulateur). Les balais étaient bons et le collecteur aussi... Donc je change l'alternateur avec un 80A chez ...
Automobile - 11 réponses - Dernier post le 08 nov 2010 - par 0921d

Bjr, mon sèche linge indesit isl 70 c coupe sa chauffe, et continue de tourner à froid, quand l'eau commence à s'évaporer ? Pourquoi? Les témoins lumineux minuterie, horloge et bac plein clignote par intermittence. Le témoin lumineux de la mise sous tension clignote, lui, très vite. Le kit résistance est tout neuf, je viens de l'installer Je vous remercie d'avance ...
Électroménager - 3 réponses - Dernier post le 03 oct 2009 - par HLB

Bonjour tout le monde, Je suis en train de refaire mon tableau électrique de la maison que j'ai acheté il y a 1 an. J'ai déjà normalisé environ 95 % sur un nouveau tableau l'ancienne installation, mais les 5 % restant me pose problème. En effet sur ces circuits restant quand je branche le neutre sur le neutre de mes interrupteur diff 30 mA (en a ou ac) cela les fais disjoncter. J'ai mesuré une tension...
Électricité - 11 réponses - Dernier post le 05 nov 2010 - par oputti

Bonsoir et merci à gpnam et reboh pour leur commentaire. La courroie est bien passée dans le tendeur et sur l'axe d'entraînement cranté. Il s'agit bien du bon modèle de courroie. Je vais vérifier la possibilité de l'axe moteur. Je pense également à un pb de tension de la courroie. En effet le ressort est distendu. Si qq'un a ce modèle de sèche linge, serait il possib...
Électroménager - 3 réponses - Dernier post le 15 jun 2009 - par emileesime

Mon sèche linge Baucknecht TRA 2370, tourne, la résistance ne chauffe plus, elle n'est pas HS (je l'ai testée) La tension d'arrivée est de 60 volt. Quelle peut être la cause de la panne ?...
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par greggg

Bonjour, Je possède un sèche linge de marque Thomson Aériale air 608 C ; Le voyant rouge indiquant "bac plein" reste allumé alors même que ce bac est vide,d'ailleurs, que le bac de récupération d'eau soit présent ou absent cela ne change rien. Les deux témoins verts de programation sont restés allumé également; toutes les touches sont inactives exceptée la commande de mise sous Électroménager - 2 réponses - Dernier post le 14 sep 2010 - par Baguine

Bonjour à tous, et bonne année 2007 Sèche linge Whirpool AWZ 8992 Il tourne mais ne chauffe plus Tests effectues: Résistance : valeur 24 ohms Klixons : passant tous les 2 Quelle tension dois je avoir aux bornes de la résistances? Si quelqu'un peu me donner un coup de main se serait vraiment très sympa. Merci beaucoup...
Électroménager - 6 réponses - Dernier post le 28 jan 2007 - par yoyo09

Bonjour à tous, Mon sèche linge ne chauffe plus que partiellement. J'ai testé la résistance WHIRPOOL référence 481231018585. Sa valeur ohmique est 29 ohms. En fonctionnement la tension aux bornes de la résistance est 226 V en moyenne. Au bout de quelques minutes la tension tombe à 0 après un clic. Je suppose que ce doit être ...
Électroménager - 9 réponses - Dernier post le 13 déc 2010 - par Balloon

bonjour Donnez les références du sèche linge Avez-vous mis la même valeur de condensateur ? Capacité et surtout tension Quelle est la tension aux bornes du moteur ?...
Électroménager - 12 réponses - Dernier post le 19 sep 2010 - par rionel

Bonjour à tous, Avec un peu de retard, j'ai démonté le préssostat et la chambre de compression : celle-ci n'était ni sale ni encombrée. Controle divers : - tuyau de liaison : étanche. - préssostat mécanique, en considérant la vue de face coté connecteurs, tuyau vers le bas, on trouve de gauche à droite les bornes : 16 12 14 11. Test de continuité : - au repos 11 / 12 OK - en soufflant 11 / 14 OK et 11 / 16 OK -...
Électroménager - 15 réponses - Dernier post le 06 sep 2009 - par Fulvius

bonjour Une sonde pour l'humidité, si elle est sèche va avoir une valeur très importante et quelques ohms quand elle est humide, de plus vous devez mesurer une tension à ses bornes, cette tension viens de la carte. Pour déterminer rapidement d'ou vient la panne, côté carte/sonde ou côté résistance/ klixon, il suffit de regarde...
Électroménager - 6 réponses - Dernier post le 30 avr 2009 - par Le noir

Bonjour, J'ai un sèche-linge Whirlpool AWZ8595 (achat fin 2005) dont le voyant de réservoir plein est allumé en continu ce qui empêche l'appareil de fonctionner. J'ai vidé le réservoir, lavé le filtre journalier et le condenseur (aspirateur, grandes eaux, etc.). Je l'ai également débranché pendant un bon moment. Rien n'y fait. Quand le sèche linge est sous
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par oursondp

j'ai fait un petit récap de ce que j'ai pu trouvé sur le forum, le voici et ça peut vous aider. par contre je viens de m'apercevoir que ce matin j'ai testé les thermostats, mais j'ai peur ne pas avoir accédé à la résistance. Vous allez en 1er devoir défaire le panneau avant, cela effectué vous aurez ensuite a me dire si vous voyez des thermostats (pièces rondes avec 2 fils chacun) a droite sur une tôle galvanisée, l'ennui est que les vue n...
Électroménager - 39 réponses - Dernier post le 07 nov 2008 - par tylia

Bonjour Merci encore d'être patient et de me répondre. Non, je n'ai pas de multimètre. Il me faudrait demander à un voisin. A/ Quel test faut il faire ? B/ Le sèche linge doit il être sous tension ? C/ si la résistance est out, il faut tout changer non ? D/ si elle est bonne, quel est le diagnostic ? ça me parait beaucoup plus dur de démonter la paroi ...
Électroménager - 24 réponses - Dernier post le 12 nov 2008 - par lethomo

Bonjour ben voilà tout est dans le titre ! Disons que cela fait des années que je répare de la hi-fi vidéo soudures etc mais cela se limite en ce qui concerne la réparation d'une télé par exemple à une soudure sèche. J'aimerais donc savoir comment on procède et avec quoi on procède pour trouver un composant défaillant. Faut-il absolument le schéma ? Trouver une panne à partir d'un traceur sonore de voltmètr...
Électronique - 3 réponses - Dernier post le 19 jui 2011 - par Ricko2004

bonjour A vérifier en premier, soudure sur la carte et tension de la bobine du relais....
Électroménager - 14 réponses - Dernier post le 27 mar 2009 - par Le noir

quelques précisions, l'appareil sous tension et sans être en marche fait disjoncter le différentiel. j'ai essayer sur une autre prise même résultat Il a 11 ans....
Électroménager - 8 réponses - Dernier post le 03 avr 2009 - par vlio

bonsoir, Il est question ici de thermocouple, le thermos est utilisé uniquement pour les boissons chaudes. Le thermocouple fournit une tension qui permet d'alimenter la bobine gaz, quelques mV. A+...
Chauffage et climatisation - 7 réponses - Dernier post le 16 jan 2009 - par AngeBlanc

BONSOIR:je n'ai pas tout compris!;mais un asservissement de courant se realise en mesurant le courant!:donc une resistance shunt aux bornes un ampli OP qui amplifie la tension....
Électronique - 5 réponses - Dernier post le 17 avr 2009 - par electronsa

bonjour, chez radiospares, il existe un module de contrôle tension de 0.05 à 600 volts voici le lien http://radiospares-fr.rs-online.com/web/search/searchBrowseAction.html?method=getProduct&R=0146109#header bonne continuation !...
Modélisme - 1 réponses - Dernier post le 15 avr 2009 - par seb01

bonjour Une batterie qui reste déchargé longtemps se détruit, pouvez vous mesurer chaque élément séparément ? un élément donne 1.2 volts. Il faudrait raccorder une lampe au chargeur et mesurer la tension...
Bricolage - 5 réponses - Dernier post le 11 jan 2009 - par Le noir

Bonsoir, Suit le lien: principe d'un moteur diesel, paragraphe 2.2 et 2.2.2 http://www.kh.refer.org/cours_en_lignes/Cours_Moteur/Page/Cours11-2.htm Pour les bougies de préchauffage, il faut un voltmètre pour vérifier la présence de la tension de préchauffage (12V ). Si la tension est présente, tester chaque bougie à l'ohmmètre ( quelques Ohm ) en prenant s...
Automobile - 7 réponses - Dernier post le 12 jan 2009 - par JCinFo

Je précise que pour testez la tachi c'est : _ entre les deux bornes une résistance de 40 a 170 ohm _ entre les deux bornes une tension alternative doit etre produite si vous tourné rapidement l'axe du moteur Voila, ++...
Électroménager - 24 réponses - Dernier post le 29 mar 2009 - par sebusdu38

Bonjour, http://sostech.neuf.fr/codage.pdf Faire le total des voyants suivant le codage exemple ( 1 + 4 + 8 )= 13 Liste des codes pannes: F01 : Triac Moteur court-circuit - Contrôler l'existence de fuites d'eau susceptibles d'atteindre le connecteur J9 et de mettre en court-circuit les contacts correspondants - Contrôler le bornier moteur (problèmes pouvant être dus à des agressions par des résidus de lavage qui peuvent provoqu...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par JCinFo

bonsoir: le truc generalement utilise par les constructeurs :mise sous tension de la tv en maintenant une ou plusieurs touches de la TV ,ensuite taper le code 0000 ...il faut faire des essais ;dans ce cas la telecommande n'entre pas en compte. bien sur ce truc est valable pour la plupart des appareils recents et permet parfois d'acceder a des menu caches et pas des moindres.......
Électronique - 2 réponses - Dernier post le 19 jan 2009 - par electronsa

Bonjour alors les 7 fils correspondent a : 2 a la tachimetrie ( je pence que sa doit etre les 2 petits file blanc) 2 a l'enroulement du rotor 3 a l'enroulement du stator Donc pour faire tourné ce moteur je pense qu'il faut alimenter le 230 a une borne du rotor( charbon) et l'autre a celui du stator et enfin relier le rotor et le stator. pour connaitre les borne faire mesure au multimètre, les enroulement doivent faire 1a3 ohm. Par cont...
Électroménager - 1 réponses - Dernier post le 22 mar 2009 - par sebusdu38

bonjour Il faudrait mesurer la tension sur la bobine du relais .(en tension continue) Si OK, remplacer le relais et placer un condensateur de 0.1 µf 450 volts sur les contacts du relais. Puissance de la résistance et caractéristique du relais (tension bobine et ampérage contact) ?...
Électroménager - 29 réponses - Dernier post le 21 mar 2009 - par Le noir

bonjour En général, cela correspond à une batterie HS, mais il faut prendre la tension de sortie du chargeur avant toutes choses...
Bricolage - 10 réponses - Dernier post le 19 mar 2009 - par Le noir

bonsoir c est bizzare ,car sur les pompes de forage on a toujour une électrode de niveau qui est en basse tension et 1x1.5mm2 relié au coffret de protection ou alors vous avez un interrupteur a flotteur qui est branché sur la pompe la il faut la sortir et le changer mais ce n est pas un simple contact il a 3fils niveau haut marche niveau bas coupure .salutation...
Plomberie - 3 réponses - Dernier post le 19 mar 2009 - par pat38

bonjour Il faut bien comprendre que les éléments qui contrôle la tempo sont a l'intérieur de la puce et que le signal qui sort ne peut être modifier dans le temps Pour les LED supplémentaires, il faudrait (si tu as un multimètre) chercher une patte de la puce qui modifie sa tension quand tu mets ton alarme en fonction et que tu l'arrêtes...
Électronique - 47 réponses - Dernier post le 20 mar 2009 - par Le noir

bonjour Le moteur doit être un universel, si oui, employer un variateur halogène de 500 watts pour faire baisser la tension...
Électroménager - 3 réponses - Dernier post le 21 mar 2009 - par Le noir

Bonjour, Pouvez-vous m'éclairer sur le pb de mon sèche-linge. Il ne chauffe plus et lorsque je mesure la tension d'alimentation de la résistance, celle-ci est à 230V au début du cycle pendant 5" puis passe à 0 et plus rien... Je pense à un problème de sonde de température, à moins que le programmateur soit capable de détecter une panne de résistance et qu'il se mette...
Électroménager - 18 réponses - Dernier post le 22 mar 2009 - par boris_emma

le projet que je veux realiser est une apareille qui sert a arroser le jardin regulierement et en prenant en compte la temperature et l'humidité , tout ca va etre commandé par un microcontrolleur (pic) mais le probleme est le robinet que je dois commander (passer ou ne pas passer l'eau) par une tension qui ne depasse pas 10v ( car le systeme est alimenté par des piles), est ce que ce robinet existe sur l...
Électronique - 5 réponses - Dernier post le 17 jan 2009 - par ala87

bonjour à tous; je conçois un petit system, dans lequel je dois commander des swichts qui ne sont sollicités qu'en période transitoire. au démarage, je les sollicite pendant un temps T1; commander en tension, après il sont en position ouvert, si j'ai un signal, je dois fermer ce swicht pendant T2 et le reouvrir: entre T1 et T2, je ne maîtrise pas cette intervalle de tems, donc je ne peux pas savoir qu...
Électronique - 2 réponses - Dernier post le 23 mar 2009 - par lortronix

Msieurs, Dames, Bonjour ! Je me permets de vous solliciter car mes cours d'électronique remontent à bien trop longtemps ! J'ai un concours à préparer pour rentrer dans une école d'Art début mai et je bosse actuellement sur plusieurs projets. J'ai dans l'idée, entre autre, de réaliser un champs de LED dans une pièce ou un couloir. Une installation éphémère qui représenterai des LED de différentes couleurs, clignotantes et fixes dans un e...
Électronique - 22 réponses - Dernier post le 23 mar 2009 - par Khyu

Bonsoir, L'arrière ne se démonte pas. Avant de démonter les colliers ( fixations de l'autre coté ne se voient pas ), s'assurer de la propreté de tous les filtres et tuyaux qui amènent et évacuent l'eau. Il faut être sure de la présence de tension sur le moteur de cyclage. Courage Sls...
Électroménager - 8 réponses - Dernier post le 19 jan 2009 - par JCinFo

bonjour Vérifier la tension sur la bobine du relais...
Électroménager - 7 réponses - Dernier post le 30 aoû 2009 - par Le noir

Bonjour, votre treuil à besoin d'une tension de 12v continue pour fonctionner. L'alimenter sous une tension de 230v alternatif n'est pas conseillé. Il vous faut soit un convertisseur 230v alternatif 12v continue; soit une alimentation directe 12v continue. Il vous suffit de trouver une batterie de voiture....
Électricité - 4 réponses - Dernier post le 26 mai 2009 - par deud

bonjour Le calcul de ta résistance n'est pas bon: si les ventilo fonctionnent en 12 volts et que tu as 14 volts, donc: 14 volts - 12 volts = 2 volts à faire chuter R = U/I R = 2/ 0.66 = 3 ohms Cela, c'est pour le calcul, pour ton problème, c'est autre chose Les 14 volts de ton transfo est certainement la mesure à vide, en charge, la tension va diminuer, de plus tu ne peux alimenter ces ventilo...
Électricité - 4 réponses - Dernier post le 28 mai 2009 - par Le noir

Bonjour, mon Lave vaisselle Candy CDF 512 ne démarre pas. A la mise sous tension, un bouton de programme clignote et en appuyant dessus, il continue à clignoter au lieu de rester allumé et de démarrer le cycle. Il est aussi impossible de sélectionner un autre programme de lavage. La porte est bien fermée et le contact de sécurité est bon. Est-ce que quelqu'un a déjà eu le problème, j'hésite à le faire ré...
Électroménager - 1 réponses - Dernier post le 13 jui 2009 - par Al02

Bonjour Votre problème doit venir d'une des sécurité de porte qui est hs; Atention meme debranché il reste un gros condenseur charger a 2000V sur le circuit haute tension donc a intervenir avec une extreme prudence. Vous pouvez decharger ce condenseur en le court circuitant avec une pince ou un tournevis isolé. ENCORE UNE FOIS ATENTION 2000V POTENTIELLE DANS L'APPAREIL DEBRANCHE cDT...
Électroménager - 6 réponses - Dernier post le 26 mai 2009 - par philgood

bonsoir:remplaçer le BUZZER du minuteur par un relais.reste a savoir a qu'elle tension est alimentee le minuteur.A+...
Électronique - 4 réponses - Dernier post le 23 mai 2009 - par electronsa

comment shunter interrupteur porte seche linge WTL 4100 bosch ? la chaleur a fini par déformer la porte de mon seche linge et l'interrupteur ne fonctionne plus. Je voudrais le shunter et commanderais le demarrage par le minuteur. sur l'inter il y a un fil noir et un marron avec une tension de 220 volts alternative entre les deux donc pas question de relier les deux fils...comment faire , je ne comprends...
Électroménager - 4 réponses - Dernier post le 23 mai 2009 - par jj

Bonjour, un contacteur est un interrupteur. Il est activé grace à une bobine. En activant cette bobine, on peut alors laisser passer le courant pour alimenter ce que l'on veut. Ce qui est interressant c'est que cette bobine peut etre alimentée en 12, 24 , 230 , 380V celon le type et laisser passer une tension pouvant aller pour le particulier jusqu'à 380V celon le modèle. Pour votre preventa, ils doivent...
Électricité - 3 réponses - Dernier post le 24 mai 2009 - par deud

Bonjour je voudrais faire fonctionner ma machine a paop corn pour mes filles (et moi) je recherche une personne capable de me dire comment procéder pour déterminer la panne je possède un appareil pour teste la tension et un fer a souder mais aucune connaissance en électronique tout fonctionnais sur la machine sauf le résistance qui ne chauffait pas j'ai passé une bombe de nettoyant électrique et ma...
Électronique - 10 réponses - Dernier post le 10 jan 2009 - par raphael54

bonjour Vérifier le relais comme dit reboh, mais surtout l'alimentation de sa bobine (tension continue)...
Électroménager - 2 réponses - Dernier post le 01 jui 2009 - par Le noir

bonsoir: le premier truc a faire est de changer les condensateurs chimiques! .en respectant la valeur et surtout la tension! .meme si l'alimentation viens d'une batterie!.....
Électronique - 13 réponses - Dernier post le 01 jui 2009 - par electronsa

bonjour par pont diviseur (faible courant) par régulateur de tension (+/- 1 Ampère) par régulateur de tension plus transistor ( plus d'un ampère) Votre choix ?...
Électronique - 6 réponses - Dernier post le 07 jan 2009 - par Le noir

Bonjour à tous, J'ai un soucis avec mon four. En effet celui ci ne chauffe plus. La lumière à l'intérieure ne s'allume plus comme les lumière de mise sous tension. Par contre j'ai bien l'heure qui s'affiche et je peux la régler sans problème !! Merci d'avance pour vos réponses....
Électroménager - 7 réponses - Dernier post le 24 jun 2009 - par Arcocide

Je dois monter un projet et je suis assez maladroit dans l'électronique, j'aurais besoin d'aide pour fabriquer un bloc d'alimentation. Je dois fabriquer un bloc d'alimentation pour alimenter des circuits numériques avec une tension de + 5Volts...ajouté à cela fournir 12 Volts nécesaire pour une glacière électrique. En plus de ces deux sorties, je dois alimenter un horloge électrique (explicite dans le pr...
Électronique - 2 réponses - Dernier post le 23 jun 2009 - par Bazmati

salut j'ai deja experimenté cette technique le resultat a ete qu'apres trois jours d'utilisation normale les fils finissent par ce couper (le plastique finis par s'enlever) et cela a cree un court cicuit qui aurait put etre dangereux si les protections n'avaient pas ete efficaces. il faut etre prudent si c'est pour passer ta terre mieux vaut lui reserver une place sure et adequate. c'est un fil de protection et lui reserver un sort subaltern...
Électricité - 1 réponses - Dernier post le 16 jun 2009 - par guillaumesauvad

Bonsoir, 2 causes possibles La tension d'alimentation des blocs de puissance est défectueuse( tension inférieure = baisse de puissance) Les HP des enceintes ou les filtres sont défectueux et entrainent une baisse de puissance. Courage Sls...
Électronique - 4 réponses - Dernier post le 07 jun 2009 - par JCinFo

salut a priori si tu veux convertir une tension il te faut un transformateur. alors pourquoi 120 volt c'est une question de curiositée? et pour le 80 volt il te faut trouver un transformateur 120-> 80volt. peut etre dans les magasins de bricolage.. apres il faut que tu voie si ton arrivee est alternative ou continue dans les deux cas le choix du transformateur seras d'importance. voila...
Électricité - 1 réponses - Dernier post le 16 jun 2009 - par guillaumesauvad

Bonjour, Branché sur le robinet, l'aquastop ouvre le passage de l'eau au démarrage. Vérifier si le filtre n'est pas plein de sable et son fonctionnement ( léger clac ou cloc à la mise sous tension ). Courage Sls...
Électroménager - 5 réponses - Dernier post le 19 jun 2009 - par JCinFo

Bonsoir, Je relance la boite de pandore... C'est le feuilleton de l'hiver. J'ai donc changé le condensateur par un bon, raide neuf et depuis plus rien de s'allume ! C'est la totale. Avec le vieux, le panneau supérieur avait les voyant allumés, avec le neuf rien. Quand je mets l'appareil sous tension avec l'interrupteur, plus rien ne s'allume. Quand je le coupe, le voyant d'interrupteur clignote ...
Électroménager - 7 réponses - Dernier post le 08 jan 2009 - par Visant

bonjour Je n'ai pas le schéma de la carte pour vous dire qu'elle sortie commande quoi. Enlever le couvercle du relais et vérifier si le contact n'est pas brûlé, cela peut justifier la perte de tension....
Électronique - 21 réponses - Dernier post le 21 mai 2009 - par Le noir

bonjour Bien sur, la tension du moment qu'elle est supérieure à 42 volts n'a pas d'importance. Ces condensateurs ont deux fonctions, lisser le courant et l'emmagasiner pour le restituer lors des montées de courant de l'ampli, par exemple attaque des basses qui demandent beaucoup de courant...
Électronique - 12 réponses - Dernier post le 20 mai 2009 - par Le noir

Bonjour, La diode zéner utilisée dans les micro-ondes (du côté haute tension) est-elle la même sur tous les appareils? Peut-on les interchanger? Merci...
Électroménager - 3 réponses - Dernier post le 05 mai 2009 - par gpnam

bonjour Prendre la tension sur la bobine du relais (attention, c'est une tension continue)...
Électroménager - 8 réponses - Dernier post le 05 mai 2009 - par Le noir

Bonjour, Si je peux intervenir * causes problables de formation de bouclettes -enfilage aiguille et canette -aiguille trop fine par rapport au fil -boitier à canette encrassé,canette inadaptée ou imparfaitement ronde (bords tordus) -ressort du boitier à canette n'agit plus (bourre) serrer à fond et voir si le fil est bloqué - ressort du bloc tension n'agit ...
Couture - 3 réponses - Dernier post le 14 mai 2009 - par verrot

un programmateur? pourquoi pas... mais va-t-il répondre à mes besoins? En faisant simple:ce montage sera sur un bateau, celui-ci doit être alimenté en 12v, pouvoir commander une pompe qui "tire" 3A, doit être operationnel dés la mise sous tension et avoir un temps de fonctionnement et d'arrêt compris entre 3 et 5 minutes(la pompe supporte mal le fonctionnement en continu). si vous connaissez un programma...
Électronique - 10 réponses - Dernier post le 02 mai 2009 - par silurus

Bonjour 1: Enlever les fils en: A/B/C/D, mettre le courant (attention au doigts), la self avec le bornier doit être raccordée. 2: Prendre la tension entre C et D, (position du multimètre sur tension continu) 3: Débrancher l'appareil , prendre la résistance entre 1 et 2, puis entre 2 et 3 (position du multimètre sur Ohm, calibre maximum) http://www.casimag...
Électroménager - 54 réponses - Dernier post le 16 mar 2009 - par Le noir

Bonjour Choumette, 1 -bien passer le fil d'aiguille et mettre l'aiguille dans le bon sens 2 -enfiler l'aiguille et laisser dépasser 4 à 5 cm de fil 3- lever le pied presseur 4- bien enfiler et bien positionner la canette en laissant dépasser 1 ou 2cm de fil de canette 5- maintenir l'extrémité du fil d'aigille 6- tourner le volant de votre machine à la main dans le bon sens 7- le fil de canette doit remonter Si ce n'est p...
Couture - 4 réponses - Dernier post le 26 avr 2009 - par verrot

Bonjour Pour la sonde, les valeurs me paraissent correctes. Pour savoir si la carte est bien alimentée, prenez les mesures en tension continue sur: DZ 1= DZ 2= DZ 3= SUR Q1 (repères en rouge) toujours en tension continue, si le moteur fonctionne, vous devez mesurer 0,6 volts, si le moteur est à l'arrêt vous devez mesurer 48 volts. voir photo: http://www.casi...
Électroménager - 48 réponses - Dernier post le 28 avr 2009 - par Le noir

je ne sais pas ce qu'est une machine à coudre express, mais j'imagine que fonctionne pareille qu'une normale: - Vous positionnez la canette dans son support, en veillant au bon sens d'introduction et a celui du déroulement du fil, en plaçant celui-ci correctement dans la petite fente du bloc canette, si il y a, sans remettre la plaque ou le couvercle, si c'est un chargement sur le dessus et non frontal. Pensez à laissez environ 10 cm de fi...
Couture - 1 réponses - Dernier post le 01 mai 2009 - par ladygruik

ok et je teste le relais comment. je lance un cycle et je teste la tension. merci de ton aide....
Électroménager - 17 réponses - Dernier post le 16 mai 2009 - par bigjojo

Re-bonjour David, Un coup c'est vous qui nous aidez, un coup c'est dans l'autre sens... Ça c'est du forum! :-] C'est bien un condensateur polarisé de 330 micro Farads avec le moins du coté de la partie noire, et j'ai trouvé un fournisseur et une référence, mais c'est uniquement par lots de plusieurs centaines! :-(((( D'après la photo, il semble que se soit un composant de très petite taille.(On n'y voit rien qui puisse donner l'échelle, m...
Électronique - 4 réponses - Dernier post le 11 jan 2009 - par Youenn

Bonjour, Ce n'est pas une blaqgue ; ma telecommande est tombée dans... de l'urine ; elle y est restée quelques heures. Depuis, elle ne fonctionne plus. Je l'ai entierement démontée, nettoyée, séchée ; changé les piles Au voltmetre, j'ai bien de la tension aux bords de la diode. J'ai essayé plein de telecommandes universelles mais aucune ne semble piloter mon appareil (un décodeur TNT Philips DTR 200/...
Électronique - 1 réponses - Dernier post le 19 mai 2009 - par jixette

Bonjour à tous, Au moment de lancer un nouveau cycle, j'ai constaté de l'eau dans le fond de cuve. je l'ai épongé et le lavage ne se lance pas. L'eau n'arrive pas dans la cuve et les tourniquets ne tournent pas. J'ai regardé au fond de la cuve après avoir sorti le filtre mais rien ne semble obstrué l'aspiration (petite hélice cranté qui tourne bien qd je mets sous tension). Ou faut-il regarder ? Merci d'av...
Électroménager - 2 réponses - Dernier post le 19 mai 2009 - par Yad

Bonjour, Faites un essai sans fil et avec du papier pour voir si le résultat est bon. Il peut s'agir d'un mauvais entrainement ( pression du pied de biche sur le tissu ) ou d'une tension de fil trop forte. Courage Sls...
Couture - 2 réponses - Dernier post le 14 jui 2009 - par JCinFo

Bonjour Si cela peut vous aider: Enfilage du fil d'aiguille 1 porte bobine 2 guides fils 3 bloc tension 4 ressort controleur du bloc tension 5 guide fil 6 oeillet du tendeur ou releveur de fil 7 aiguille Enfilage de la canette 1 engager le fil de canette dans la fent du boitier à canette 2 tirer le fil sous la lame du ressort Voici un site avec l'enf...
Couture - 4 réponses - Dernier post le 19 mai 2009 - par verrot

Bonjours à tous les bricoleurs! Je possède une machine à laver SABA LL6T01, ce n'est pas une machine à Hublot mais à capot. Lorsque je l'allume : ~ ce voyant s'allume, je pense que c'est le voyant de tension donc c'est OK Lorsque je choisis un programme et ce n'importe lequel, j'appuie dur le bouton DEPART, rien ne se passe. Pas de tirage d'eau, rien du tout. Je vous remercie de l'attent...
Électroménager - 5 réponses - Dernier post le 18 mai 2009 - par wross59

bonjour D'accord avec vous philgood, mais tant que la machine n'est pas en fonction, le moteur n'est pas alimenté, seul l'anti parasite est sous tension, donc, mauvaise explication ou ????...
Électroménager - 20 réponses - Dernier post le 11 aoû 2009 - par Le noir

bonjour reboh à raison, mais le pressostat ne commande pas la résistance, il n'est qu'une des conditions pour que le micro donne cet ordre. IL est évident que les mesures doivent être effectuées au moment ou leurs commandes sont effectuées. Pas facile de suivre les traces sur les photos, il me faudrait savoir qu'elle relais commande la résistance et à qu'elle bornes elle est raccordée, aussi où est raccordée la sonde sur la carte. Mesurer qu'...
Électroménager - 35 réponses - Dernier post le 22 jan 2009 - par Le noir

bonjour C'est un montage qui fonctionne, mais ne permet pas de régler correctement la tension de sortie, et il est toujours sensible aux variations de charge. Pour le condensateur, c'est une valeur empirique que j'ai donné, car sans tension et fréquence fixe, impossible de le calculer...
Électronique - 77 réponses - Dernier post le 09 fév 2009 - par Le noir

bonsoir héhé oui j'ai effectivement remarquer qu'il fallait bien faire chauffer le filament avant d'envoyer les 2 autres tensions , donc ce que je vais surement faire de toute façon c'est une même boite avec 2 compartiments pour les 2 transformateurs avec un interrupteur multipositions, en 0 mode off ,en 1 chauffe du filament puis en 2 chauffe + haute tension avec...
Électronique - 35 réponses - Dernier post le 28 jan 2009 - par melkior34

bonsoir: le pricipe est simple: un oscillateur (dans la puce noir);un transfo elevateur de tension:donc cela genere une haute tension non dangereuse car une intensite faible! le generateur utilise par tous les kine! en + pro evidemment.....
Électronique - 4 réponses - Dernier post le 09 fév 2009 - par electronsa

Scroll UpScroll Down

Les articles en lien avec sèche tension

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo