Recherche interactive :

Supprimer des mots clés de votre recherche : sélecteur
Ajouter des mots clés à votre recherche : démarre four position
Nouvelle recherche :

Les questions pour sélecteur

(82 questions trouvées)
Je suis interessée par les machines à coudre et leur remise en état. J'ai actuellement une Singer 760 complète qui fonctionne SAUF le ZIG-ZAG dû à une pièce deffectueuse, le pignon du sélecteur de point et peut-être aussi un mauvais montage de son mécanisme. Le POUSSER - TOURNER - RELACHER suppose un ressort qui ne marche pas. Je voudrais tout d'abord voir une machine qui fonctionne pour valider mon diagno...
Couture - 1 réponses - Dernier post le 31 aoû 2010 - par folle de machineac

bonjours voila mon problème,je souhaite brancher un sélecteur a clé pour ouvrir mon portail électrique an sachant que mon selecteur a 6 sorties (2 NC , 2 NO ,2 cc) et que le bornier de mon moteur de portail ne dispose lui que de 2 sorties. merci pour votre aide. goldtrucks...
Électronique - 1 réponses - Dernier post le 17 aoû 2010 - par goldtrucks

Bonjour, Annuler le défaut en positionnant le sélecteur sur 0 ou problème de débitmètre. Courage Sls...
Électroménager - 1 réponses - Dernier post le 16 aoû 2010 - par JCinFo

Bonjour! Je suis débutante en couture et j'aimerais m'acheter une petite machine à coudre pas trop chère. Dans la description de l'une d'elle il est écrit "Sélecteur de points : Double point". J'aimerais savoir ce que ça veux dire. Merci!...
Couture - 9 réponses - Dernier post le 02 jui 2010 - par louvebleue

Bonjour Il n'y a rien qui tourne puisquele SL ne se met pas sous tension. En temps normal sélecteur sur off il y a une diode qui est éteinte. En tournant le sélecteur la diode s'allume et l'affichage de départ différé indique 00, le SL démarre le cycle quand on appuie sur un autre bouton. Là en tournant le sélecteur : RIEN ?...
Électroménager - 4 réponses - Dernier post le 07 sep 2010 - par waveryf

Bonjour: pourquoi lorsque je met un programme sur coton mon lave linge ne démarre pas les leds clignotent.Il n'y a que sur la position coton que le lave linge ne fonctionne pas .J'ai changer le sélecteur mais le probleme est le même.Quelqu'un aurait-il eut ce probleme?Je précise que le nombre de clignotement des leds n'est jamais le même....
Électroménager - 1 réponses - Dernier post le 08 sep 2010 - par DA CRUZ

BONJOUR Les peluches obstrues les conduits,d'où l'importance de tenir sons appareil nickel pour le prochain départ,filtres. Si votre appareil est trop charger ,le séchage sera moindre,mettez moins de linge dans votre appareil,la machine en souffre,et vos éléments électroniques en place aussi. La résistance n'est pas la cause si votre linge est bien propre,les obstructions oui. Les charbons placé sur votre appareil fait tourné votre moteur et le...
Électroménager - 6 réponses - Dernier post le 17 oct 2010 - par jeanpaul27500

Bonjour, j'ai un lave vaisselle Philips Whirlpool Turbo Silence 257. J'avais pour habitude de la faire fonctionner en ECO Normal (sélecteur programme sur 2 + touche ECO). Mais, depuis quelques semaines, le lave vaisselle ne commençait plus le lavage à partir de cette position : après un très long moment, le selecteur de programme se déplaçait peu à peu sur la position 3 pour commencer un lavage ECO Court. ...
Électroménager - 3 réponses - Dernier post le 26 sep 2010 - par Vyan

Bonjour, le four de ma cuisinière Brandt KM364WE1 ne fonctionne plus sans que je comprenne pourquoi. La dernière fois que je l'ai utilisé, il n'y a eu aucun problème. Pour l'allumer, je dois tourner le bouton de thermostat et le bouton sélecteur des fonctions du four, et logiquement la lumière s'allume et il commence à chauffer. Là, il ne se passe rien. Quelqu'un peut-il m'aider S.V.P. ? J'aimerais éviter d...
Électroménager - 2 réponses - Dernier post le 18 sep 2010 - par Bibounette_898

Bonjour, Comme pas mal de monde mon lave-linge a une panne ! Par contre il n'y a aucun code et les voyants ne sont pas allumer donc pas de code panne de précise! Le symptôme est que pour presque tous les programmes les afficheurs du temps restant et de la température indiquent 2 traits clignotant puis la machine ne veut rien savoir. Par contre, le programme délicat et laine ainsi qu'essorrage doux fonctionnent. Alors est-ce un problème de ...
Électroménager - 2 réponses - Dernier post le 01 jui 2010 - par seipi

bonjour, comment puis je trouver les différents manuels pour démonter et réparer mon multimètre métrix mx 573 afin d'enlever le sélecteur de mise en service ainsi que le commutateur de fonctions/calibres. comment le démonter. merci...
Électronique - 3 réponses - Dernier post le 09 jun 2010 - par tania0619

Bonjour, je possède une cuisinière mixte arthur-martin avec four tout électrique à pyrolyse programmable réf : M6576MP. Depuis quelques temps le four se déclenche de façon intempestive et se "bloque" parfois sur la fonction pyrolyse. Parfois lorsqu'on tourne le sélecteur sur les différents programmes, le seul qui apparait est "pyrolyse"... de même j'ai l'impression qu'en actionnant les différents bouton du...
Électroménager - 3 réponses - Dernier post le 16 fév 2010 - par lolojoli

Bonjour, Mon four Siemens HB 650.20 ne chauffe plus. Le sélecteur de chaleur affiche bien la température de chauffe, l'horloge est bien affichée. L'afficheur de température affiche 3 tirets en bas et un point allumé en haut à droite (c'est la première fois que ce point s'allume). Merci de m'indiquer une idée de réparation possible et à quoi correspond le petit point allumé dans l'afficheur de températ...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par lerama75

Bonjour, les boutons de mon ampli Kenwood KRF-V5030D sont HS, tous sauf : Power (le général, bouton pressoir - le bouton de veille est HS), le volume (bouton rond), et le sélecteur de source (bouton rond). Je précise le type des boutons car tous les autres sont identique (clic simple) et ce sont ceux-là qui ne fonctionnent plus. Tout est accessible et fonctionne depuis la télécommande, SAUF (et c'est là...
Électronique - 2 réponses - Dernier post le 18 jan 2010 - par loakland

Bonjour, PANNE DU LAVE LINGE INDESIT LISA 100. Le sélecteur d'avancement des différentes phases de lavage ne change plus de cycle de lavage automatiquement, quand je force en manu l'avancement du sélecteur, il poursuit sa course d'un cycle à un autre sans fin!...
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par ganozra

Bonjour! mon combiné Lurem 260 ne veut plus démarrer: le courant arrive bien jusqu'aux fusibles situés dans la boite du sélecteur à clef mais j'ai beau tourner la clef sur la scie, sur la toupie ou sur le rabot, rien ne fonctionne... est ce déjà arrivé à quelqu'un? ceci peut il provenir du contacteur? Merci de votre aide!...
Travail du bois - 3 réponses - Dernier post le 05 mar 2010 - par gillotbocage

Hello ☺ Regarder le réglage du sélecteur (peut être est-il mal réglé ).Bye...
Électroménager - 1 réponses - Dernier post le 07 mar 2010 - par troisdansun

Bonjour, lors de certains programmes à 40 et 60 °C , la machine se remplit sans interruption au premier remplissage. Quand je lave à 30°C, jusqu'à présent tout va bien. Je soupçonne le sélecteur de programmes mais sur un site de pièces détachées, ils semblent mettre en cause la chambre du pressostat qui pourrait être fendue. Qu'en pensez vous ? et il est où ce pressostat ? Un grand merci d'avance pou...
Électroménager - 1 réponses - Dernier post le 22 mai 2010 - par josyne

Bonjour, Merci pour votre intérêt, il est vrai que mon sèche-linge est dans un endroit frais et humide et que la panne est survenue après un gros refroidissement du temps. Quoiqu'il en soit, j'ai pu dépanner mon sèche linge. La solution était la suivante: cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du relais qui étaient bons j'ai fait la réinitialis...
Électroménager - 2 réponses - Dernier post le 15 mai 2010 - par ricardo27

Bonsoir, c'est un moteur triphasé? Le sélecteur n'est peut être qu'un simple commutateur. Si vous pouvez décrire le matériel qui pilote le moteur ça serait bien (référence du matériel)....
Électricité - 5 réponses - Dernier post le 22 avr 2010 - par deud

Bonjour, Merci pour la réponse. En fait, le pignon est serti dans le bloc came, ça ne fait qu'une seule pièce. J'en ai trouvé une neuve chez Vecchi (Planète couture). Sortir le bloc came n'est pas bien compliqué pour qui bricole un peu. J'ai même réglé toute la machine car sinon, j'aurais cassé pas mal d'aiguilles. J'ai réglé aussi le sélecteur de points qui était complètement à l'ouest, bloqué sur faufi...
Couture - 3 réponses - Dernier post le 26 mar 2010 - par titi20137

Bonsoir,intégré au programmeur,le temporisateur est placé sur le tableau frontal et commandé par des boutons-poussoirs ou un sélecteur rotatif.Le souci est qu'il faut de bonnes connaissances pour le tester et son remplacement est particulièrement complexe.Néanmoin son cout reste valable par rapport à une machine neuve....
Électroménager - 5 réponses - Dernier post le 24 oct 2010 - par CastorMalin

BONJOUR Question enlever sécurité enfant: Pour ce faire vous devez faire un appui sur une touche quelconque et ramenez le sélecteur de fonction sur"0".Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 27 oct 2010 - par jeanpaul27500

bonjour appuyez sur PRELAVAGE 4 fois en moins de 5 secondes.... cycle de test: affichage de C0 puis C1 jusqu'à C8 Attendez la fin du cycle. Mettre le sélecteur sur 0 Puis choisir un programme et voir....
Électroménager - 19 réponses - Dernier post le 24 jan 2011 - par lds

Bonjour, J'ai une gazinière 3 feux gaz + 1 électrique De Dietrich. Elle fonctionne au butane bouteille. J'étais avant avec des Primagaz Twiny 6kg butane, mais elles sont vides et je n'en retrouve nul part. J'avais un détendeur très simple, qui ne régulait pas la pression je pense. J'ai donc pris des bouteilles Butagaz butane Viseo de 10kg. J'ai le clip spécial bleu. J'ai racheté un cordon car le diamètre côté clip était plus petit que mo...
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par mleneveut

Bonjour La Sudiste, Tout d'abord merci pour le conseil. J'ai bien repéré l'emplacement des charbons moteur...mais je ne parviens pas à les dégager. Faut-il tirer sur le fil? Il semble qu'il y ait une petite lamelle ressort? Je vais essayer à nouveau, mais je ne veux pas trop tirer sur les fils. Au fait , ce matin la machine se remplit et peut se vidanger( comme avant), mais le bouton sélecteur de progra...
Électroménager - 7 réponses - Dernier post le 02 fév 2011 - par Pins

Bonjour, Quelque fois l'afficheur de ma cuisinière affiche un symbole hexagonal avec un petit trait horizontal au milieu (comme un signe -). Le four s'arrête de chauffer. En tournant le sélecteur sur 0 puis en le remettant sur la position de chauffage, il se remet en marche. Avez-vous une explication et savez-vous où l'on peut trouver la signification de ces symboles ? Ils n'apparaissent pas dans le guide...
Électroménager - 4 réponses - Dernier post le 16 mar 2011 - par mlegrand

Bonjour Je possède une ouverture électrique de portail adyx , récemment un problème est survenu , je n'arrive plus à ouvrir mon portail avec mes télécommandes ( 3 ) aucune ne marche , les piles sont pourtant bonnes . Mon portail s'ouvre malgré tout avec le sélecteur à clé . J'ai tenté une reprogrammation , celle ci ne marche pas aucun résultat , la télécommande n'a toujours aucun effet sur le boitier...
Électronique - 3 réponses - Dernier post le 11 jui 2011 - par dcordo84

Bonjour Pour être sûr de votre zigzag, piquez sans fil sur un carton et vérifiez la largeur du zigzag. S'il ne fait que 2mm : vérifiez la positon du sélecteur de programmes sur 2 la manette de zigzag sur 6 Si tout est bon il faut ouvrir le capot supérieur et graisser toutes les parties mécaniques particulièrement celles qui bougent quand vous manoeuvrez le levier du zigzag. Ainsi que le support de ...
Couture - 4 réponses - Dernier post le 08 mai 2011 - par jpd87

Bonsoir Donc j'ai tenté de suivre la procédure... Si ce n'est le bouton vert Départ qui clignote 4 fois aucune led ne s'éclaire. Lorsque je mets position 0 j'appuie départ et tourne le sélecteur il "vidange et départ clignote c'est tout .... En revanche il ne repart plus dans aucun programme de lavage.... Serait-il capricieux? merci de votre aide.......
Électroménager - 6 réponses - Dernier post le 03 avr 2011 - par quiksilver1956

rebonsoir j'ai continué mes investigations, qui m'étonnent ! En service j'ai 190V aux bornes de la résistance, quelque soit la température sélectionnée au sélecteur mais elle ne chauffe pas alors qu'elle fonctionne si je la branche en directe ! Visiblement, c'est une régulation par l'intensité et non pas la tension, qu'en pensez-vous ? Pour info, ce problème est survenu après dépose du moteur pour changem...
Électroménager - 10 réponses - Dernier post le 12 jan 2011 - par Kyteric

mon indesit widl 146 chauffe trop fort. Bonjour J'ai le même problème que will. Depuis quelques temps ma machine chauffe trop sur n'importe quelle position .je ne sais pas à quelle température elle chauffe mais surement à 90°. Je me suis aperçu que pendant la chauffe ou surchauffe si on commute le sélecteur de température sur froid elle s’arrête de chauffer même si l'on remet le commutateur sur 30° par e...
Électroménager - 3 réponses - Dernier post le 01 jan 2011 - par didou1304

voila ce que l'on donne pour votre lv Lave-vaisselle POSE LIBRE ou ENCASTRABLE (sauf TOTALEMENT INTEGRABLE) 1- Allumez la machine porte fermée 2- Attendez que le cycle d'essai démarre (2 Led allumées ou message "ROD" sur lave-vaisselle avec afficheur). 3- Attendez 10 secondes (la machine commence à se remplir d'eau...) N.B. Si le cycle ne démarre pas, il se peut que la carte soit déjà initialisée, passez au point 5 4- Relancer le cycl...
Électroménager - 15 réponses - Dernier post le 12 nov 2010 - par la sudiste

BONJOUR Je reviens sur votre machine à laver, une autre précision: Le détecteur, est une membrane en caoutchouc très souple protégé derrière une grille est en contact direct avec l'eau contenue dans l'appareil. Sous le simple poids de l'eau la membrane va se déformer, et entraîner un disque qui va actionner un micro-switch (mini-interrupteur). L'information est donnée au cerveau de la présence d'eau ou l'autorisation du chauffage. Pas de rempl...
Électroménager - 9 réponses - Dernier post le 10 nov 2010 - par jeanpaul27500

Bonsoir, Sur l'utilité de la bague, mareson l'a bien détaillé. Par contre, pour ce qui est de la température de la chaudière, c'est l'explication de pat38 qu'il faut mettre en application. Concernant les radiateurs de votre pièce principale, il faut ouvrir au maximum celui qui n'a pas de thermostat. Si 3 radiateurs sont installés dans cette pièce, c'est qu'elle est grande. Vous pouvez faire l'expérience de fermer les 2 radiateurs thermostatiques...
Chauffage et climatisation - 10 réponses - Dernier post le 29 oct 2010 - par ys09

BONJOUR Vous nous dites que vous avez testé la prise de courant,votre sélecteur était sur qu'elle calibre? et sa tension est de commient?,vous devez avoir une tension de 230volts,calibre appareil de mesure sur alternatif 6oo ou 700 volts selon l'appareil,démontez la prise de courant et voyez comment il est brancher,un neutre,une phase,et un fils jaune/ vert branchez sur la masse sur la partie qui sort de l...
Électroménager - 2 réponses - Dernier post le 29 oct 2010 - par jeanpaul27500

Bonjour, Impossible de confirmer puisque le pb est que je n'arrive pas à afficher la fonction pyrolyse à l'aide du sélecteur sur l'afficheur et ne peux donc lancer la pyrolyse, puisqu'à partir de là il faut confirmer le type de pyrolyse avec le bouton "pyrolyse variable". Merci pour l'aide...
Électroménager - 6 réponses - Dernier post le 20 nov 2010 - par jjb46

mon lave linge WHIRLPOOL AWOE9540 est à nouveau en panne.( carte changée en octobre) avec une erreur F13.La porte est bloquée fermée. Si on tourne le sélecteur de programme sur 0 l'afficheur s'éteint normalement et plus aucune commande n'est accessible pendant un long moment. Lorsqu'on laisse le sélecteur sur une position de lavage, l'afficheur se rallume avec l'erre...
Électroménager - 1 réponses - Dernier post le 22 déc 2010 - par ALTEC00_4

Bonjour a tous Ma lavante séchante INDESIT WIDL 146 ne chauffe pas (en programme lavage) sur les positions 30°, 40°, 50°, 60° mais chauffe normalement sur 70°, 80°, 90°. La résistance est bonne (évidemment) et la sonde température aussi, je suppose pui_sque ça fonctionne correctement sur 3 positions. J'ai démonté le panneau avant,démonté les sélecteurs,(controlés, nettoyés, j'ai même permuté le
Électroménager - 4 réponses - Dernier post le 10 déc 2010 - par Roland59

Bonjour Je suppose que c'est un sélecteur de vitesse avec autotransfo pour moteur électrique triphasé. Que voulez vous savoir à propos du neutre ? N'oubliez pas la formule de politesse qui va bien, c'est dans les règles du forum que vous avez acceptées en cochant la case. Merci d'avance....
Électricité - 1 réponses - Dernier post le 08 déc 2010 - par mareson

Je viens de récupérer DEUX singer 760 : - une première dont le pignon de sélection de point et le bloc came sont cassés. Sinon, la machine marche très bien: point droit avant/arrière parfait. - une deuxième dont le crochet n'a plus de pignon (engrenage) et qui ne tourne donc plus. Par contre j'ai vérifié en mettant un papier sous le pied que le sélecteur de point et les cames simples ou doubles fonc...
Couture - 16 réponses - Dernier post le 01 déc 2010 - par folle de machineac

Même résultat. Le problème m'a bien l'air de venir du sélecteur de sources... Merci...
Électronique - 5 réponses - Dernier post le 25 déc 2009 - par jomay

Je pense que le problème vient plutôt du sélecteur qui ne doit plus fonctionner normalement. Merci pour votre réponse. Fradey...
Électroménager - 4 réponses - Dernier post le 16 déc 2009 - par fradey

Merci beaucoup, Effectivement en déposant les panneaux latéraux j'ai pu constater de multiples petites traces de fuite (trainées de tartre). La sécurité de fond de cuve était déclenchée. Une observation plus poussée m'a permi de constater, porte ouverte, que le lave vaiselle, même débranché électriquement, avait une fuite d'eau (faible mais continue) par le sélecteur de dureté d'eau. En prenant soin ...
Électroménager - 2 réponses - Dernier post le 24 aoû 2007 - par riri57

Merci à tous pour votre aide : super sympa ce forum ! la sudiste : - en effet la pompe de vidange fonctionne bien (j'ai mis le tuyau de vidange dans mon evier pour vérifier le débit qui me parait très bon) : une panne intermittente de la pompe est-elle possible ? - effectivement j'avais en projet de regarder demain du côté du boiter de commande : à suivre ... siso : - génial le mode SAV !!! merci bcp !!! mon code d'erreur est E33 : que s...
Électroménager - 19 réponses - Dernier post le 30 jun 2007 - par trd

J'ai un four thermor , le voyant pyrolyse est allumé et la porte du four est bloquée alors que le sélecteur de fonction est sur 0 . Toutes les fonctions sont ok , y compris la pyrolyse mais je ne peux ouvir la porte . Elle est concée avec un peu de jeu . Qui peut m'aider ?...
Électroménager - 3 réponses - Dernier post le 16 jun 2007 - par bdar32

C'est un four pyrolise avec chaleur tournante HB650220F. La dernière fois que j'ai voulu faire une pyrolise j'ai mis le sélecteur sur 3 (3 positions 1H 1H30 ou 2H) et au bout de 30 minutes l'afficheur s'est remis à 0 (arrêt). Je l'ai remis sur 3 et là il a durée 1H. C'est un peu aléatoire....
Électroménager - 7 réponses - Dernier post le 04 jun 2007 - par ICAUNAIS

Bonsoir, Dans la doc page 18, la grille affichée donne la correspondance entre le type de points et la longueur et la largeur en fonction du type de votre machine (modèle A, B ou C) Par exemple le "sélecteur de gauche" .... point droit sur "0" le "sélecteur de gauche" .... longueur du point Lien pour doc SINGER http://www.singer-france...
Couture - 5 réponses - Dernier post le 04 oct 2007 - par JCinFo

Bonjour à tous Mon four ne fonctionne plus et je fais appel à vos connaissances pour m'aider à formuler un diagnostic voire même le réparer ! Il s'agit d'un four SIEMENS HB 430.20F (modèle5650 039 160) acheté il y a un peu plus de 2 ans. L'heure s'affiche / la minuterie également Aucune position du sélecteur de cuisson ne fait chauffer le four alors que le thermostat est au max. La lumière ne s'allume p...
Électroménager - 19 réponses - Dernier post le 04 déc 2007 - par bigben117

Bonjour à tous ! Mon amplificateur home cinéma Kenwood KRF-V5070D a un problème depuis quelques mois, qui semble empirer avec le temps. Après quelques dizaines de minutes d'utilisation, le son se coupe. Pour le remettre, il faut tourner sur l'ampli le sélecteur d'entrée puis le remettre sur sa position initiale : un déclic se produit et le son revient. Je peux aussi mettre en veille et rallumer l'ampli, o...
Électronique - 1 réponses - Dernier post le 01 jan 2008 - par Grompf

bonsoir tournez le sélecteur température au maximum puis sélectionnez P et programmez le temps voulu c'est tout.pas de problème pour les switchs bon courage....
Électroménager - 2 réponses - Dernier post le 20 avr 2007 - par momsal

Je débute en couture et j'ai réussi en suivant le guide utilisateur de la lervia à faire une 1° couture en point droit. J'aimerais en faire d'autres et notamment utiliser la piqure zig-zag. Quand je change de piqure avec le sélecteur de point, j'obtiens toujours la piqure droite. Je les ai essayé toute (que je peux faire avec le même pied de biche, mais ca ne change rien. Qui aurait la même et pourrait ...
Couture - 7 réponses - Dernier post le 18 avr 2007 - par aro67

Bonjour, Je sollicite votre aide car j'ai un pb avec mon frigo combiné de marque LG modèle GR-349SQF type "No Frost". Le problème est que la partie congélo refroidit, mais pas la partie frigo... De plus le sélecteur électronique de t° du congélo a un fonctionnement bizarre : qd on appuie sur les boutons + et - les diodes ne réagissent plus... D'après la doc succinte, se serait le SELF TEST, prouvant ...
Électroménager - 26 réponses - Dernier post le 23 nov 2005 - par Anonymous

Bonjour à tous!! J'ai besoin d'aide, on est dimanche et mon lave linge Brandt frontal, modèle Brandt BB60 / Wfh 1171f fait des siennes!!! Lors de la dernière machine, le cycle s'est arrêté en cours (essorage?) et les voyants "pause" et sécurité de porte "symbole en forme de clé" clignotaient accompagnés d'un bip-bip . J'ai mis sur "stop", la porte s'est déverrouillée et j'ai pu retirer le linge trempé. J'ai vidé l'eau qui restait par le filt...
Électroménager - 1 réponses - Dernier post le 13 nov 2005 - par alf83

bonsoir, sur ce four les 2 resistances sur la carte servent a l alimentation basse tention(donc alimentée en continu). sur les nouvelles cartes ,elles sont remplacées par un transfo. pour verifier le four,il faut un ampéremetre et vérifier la consommation. les résistances ne sont pas alimentées en continu mais en sequence car c'est un four classe énergétique A. probléme deja rencontré = selecteur de mode de cuisson encrassé. le démonter et ...
Électroménager - 4 réponses - Dernier post le 22 sep 2005 - par didou11

Bonjour à tous, voici mon pb mon lave linve ne chauffe plus l'eau j'ai vérifier la résistance ( 23 ohms ) , j'ai un capteur de temp ( 17kohm à 20°C ) , le sélecteur de temp est ok, le capteur de surchauufe ok aussi. En fait le programmateur passe directement en mode lavage froid, il n'attent pas la monté en température de la cuve meme à une consigne de 60°C, comme si je lui demander lavage à froid !!!! ...
Électroménager - 1 réponses - Dernier post le 01 avr 2005 - par Anonymous

Bonjour, Il y a un mois j’ai eu un épisode de dépannage sur une lave vaisselle Whirlpool que vous pouvez lire ici http://www.savoirtoutfaire.com/forum/ftopic4851.php. En bouchant l’orifice il parait que tout est en ordre. Hier la machine est tombée en panne de nouveau. Mais cette fois ci il y a eu plusieurs (2-3) interruptions courtes du cycle de lavage (d’environs 1 seconde) semblable a des interruptions de courant dans un laps de temps de 2...
Électroménager - 2 réponses - Dernier post le 21 jun 2006 - par adrianb

Bonjour, j'ai un lave vaiselle ARiston qui a 3 ans. Avant hier soir, il s'est arrêté en plein milieu d'un lavage: Le voyant lumineux toujours alimenté, le décompte de temps restant tjs ops (64 min). Mais, il s'est bloqué. Et il restait un peu d'eau dans le bas. J'ai vidé l'eau des tuyaux (et donc du bac), éteint et réallumé l'appareil, mais c'est toujours pareil. Le lave vaisselle se met bien sur on, le sélect...
Électroménager - 5 réponses - Dernier post le 26 jun 2006 - par CARIO

Salut, je viens de démonter ma vieille gratte est la masse c'est déssouder lors de cette opération. Où est ce qu'elle est souder à l'origine? Pour ma part je pense qu'elle est sur l'entrée jack. J'ai une autre question, comment peut-on faire un montage de micro double splitable (sh1 sh4) sur une guitare aux mêmes caractéristique qu'une les paul: sélecteur trois positions, faut t'il rajouter un autre
Guitare - 4 réponses - Dernier post le 24 oct 2006 - par Sheep

Bonjour! J'avais déjà fais un post sur mon lave linge qui ne lave pas le linge :-( J'ai fait un nettoyage du filtre et un lavage complet de la machine avec un produit détartrant/assainissant. Le tambour tourne bien. Je suis en train de tester un cycle de lavage à 90°: je viens d'arrêter la machine en cours de lavage, l'eau à l'intérieur est à peine tiède :-(( Le problème viendrait donc plutôt de là! Comment savoir si c'est la rési...
Électroménager - 4 réponses - Dernier post le 01 sep 2006 - par marion.net

Où se trouvent ces éléments ? La porte ferme correctement (on entend bien le click de fermeture) Y a-t-il un contact à cet endroit ? Quant au sélecteur M/A c'est un poussoir qui fonctionne puisque le panneau s'allume correctement. La commande de début de séchage est ensuite donnée par un un inter contact... qui semble fonctionner aussi. En fait sans lancer le moteur il lance quand même une durée de cycle de...
Électroménager - 6 réponses - Dernier post le 13 mar 2008 - par manours

Bonjour, Mon sèche-linge Bosch WTL 6301 présente un dysfonctionnement qui doit être caractéristique: S'il n'a pas été utilisé depuis plusieurs heures, sa mise sous tension (sélecteur de programme) puis sa mise en route (bouton Départ/Stop) semble fonctionner normalement mais au bout d'environ 1 minute tout s'arrête, les voyants s'éteignent hormis le voyant séchage qui clignote et le sèche-linge émet u...
Électroménager - 1 réponses - Dernier post le 14 nov 2009 - par Yvon Massé

Bonjour à tous. j'ai un problème avec mon lave linge Arthur Martin. Lors du lavage , l'afficheur de temps s'est mis à clignoter "ERR" et les leds de sélection de température se sont mises à défiler comme un chenillard. j'ai fait le test comme décrit sur ce forum. _ position 0 _ appuis simultané sur depart/pause et touche départ différé _ tourné le sélecteur d'un cran à droite _ 9 positions suplém...
Électroménager - 3 réponses - Dernier post le 20 oct 2009 - par fab39

Bonsoir Un excès de lessive est l'un des problèmes,le deuxième la chauffe de votre machine.Votre machine chauffe t'elle ?quelle est sa température?sur quelle position est le sélecteur de température?mettez vous trop de linge dans votre machine ceci peux ne pas bien laver,trop serrez la lessive n'est pas dissoute et le résultat vous l'avez la,et le linge est mal essorer Vérifiez la résistance,le thermostat...
Électroménager - 4 réponses - Dernier post le 25 sep 2009 - par jean-paul le godec

RE: Pour le test d'une pile de 9 volts avec un multmètre,sélecteur sur 10 ou 20 volts,vous devez mettre une charge,pour bien contrôlé sa tension,si non votre test vous indiqueras bien 9 volts,alors que votre pile n'est plus que 3 ou4 volts,sachez le. si votre papa a un appareil de mesure MONSIEUR LE NOIR,va vous quidez dans la phase final. Demain je suis absent,vous souhaite une bonne nuit.cordialement je...
Électronique - 11 réponses - Dernier post le 20 sep 2009 - par jean-paul le godec

Bonjour et merci de votre réponse, J'ai vérifié à nouveau, il y a bien le 230 sur toutes les résistances, l'ampoule, le moteur du ventilo. Il n'y a que sur une petite pièce sur les 2 bornes de laquelle il n'y a pas de jus et qui est reliée d'un coté au neutre et de l'autre à la minuterie en face avant et au sélecteur de fonction. Cette pièce est de forme quasi rectangulaire de 1,5cm par 2,5cm avec un boi...
Électroménager - 3 réponses - Dernier post le 15 nov 2009 - par geo31

Bonjour, Mon four cfm 585, qui fonctionnait "bien" jusqu'a présent a décidé hier de se reposer. Le temoin de de mise en tension s'éclaire, en revanche il ne se passe strictement rien quelque soit la position de la température au thermostat et le type de cuisson choisie au sélecteur. Même le ventilateur ne tourne pas! J'en ai grand besoin pour les jours a venir... Merci de vos conseils....
Électroménager - 6 réponses - Dernier post le 25 nov 2009 - par quiksilver1956

Bonjour à tous, mon LV ne démarre plus, c'est un vedette Atoll, je n'ai pas d'autre réf a vous donner. Sur le panneau frontal je n'ai que: un bouton départ, un bouton éco, 2 voyants (lavage en cours et fin) et un programmateur 3 positions Trempage Arrêt lavage. Habituellement je tourne le sélecteur sur lavage, le voyant passe au vert, j'appuie sur départ et il se lance. Là j'ai beau appuyer sur départ, rie...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par Brossadan

Pourquoi le moteur principal de mon lave vaisselle tourne-t-il 5 secondes avant de faire disjoncter au compteur? Je tourne le sélecteur jusqu'au programme suivant de lavage et idem : 5 secondes et ça disjoncte! J'ai ouvert la contre-porte et vérifié l'état des fils qui sont pliés à chaque ouverture de porte. Tout est OK maintenant. Je reste pensive...... Merci...
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Bonjour, C'est le sélecteur qui est cassé: Référence fabricant: C00087258 remplacé par C00076887 Indesit. Disponible par internet sur différents sites. Courage Sls...
Électroménager - 4 réponses - Dernier post le 09 déc 2009 - par JCinFo

Bonjour, Voilà j'ai une cuisinière Scholtes C 780 H WH CE. Il y a quatres plaques à inductions, dont une mixte halogène, et un four électrique. Depuis quelques semaines seulement deux plaques fonctionnent, dont la plaque halogène. Et depuis hier soir, le four ne fonctionne plus ! Alors voilà c'est simple quand je tourne le sélecteur que se soit pour le four ou les deux plaques défectueuses il ne se pas...
Électroménager - 1 réponses - Dernier post le 28 nov 2009 - par Benjamin.F

Bonjour les résitances :Vous mettezvotres électeur sur ohms,ou sur kio-ohms,selon leurs valeurs.Les résistances sons de couleurs différentes,vous devez les reconnaîtres. Les diodes vous mettez votre sélecteut sur la position:diode,la diode est passante dans un sens et non dans l'autre sens,si non elle est hs. Les condensateur ;vous mettez votre sélecteur sur capacité,votre aiguille vas monter très vite su...
Électronique - 1 réponses - Dernier post le 15 sep 2009 - par jean-paul le godec

Bonjour F6= pas de chauffage de l'eau.La température n'augmente pas.Vérifiez la résistance(mêtez votre sélecteur de votre appareil sur 200ohms)vous devez lire une valeur entre 15 et 30 ohms,si non HS,vérifiez le thermostat de sécurité sur le bloc chauffant,si non la carte électronique,donc vérifiez votre résistance même en la branchant en direct.test therostat,vous le faite chauffez avec un briquet un cou...
Électroménager - 10 réponses - Dernier post le 13 sep 2009 - par jean-paul le godec

Bonjour à tous. Lave-linge Gorenje WA 62111. En tournant le sélecteur sur un programme, tous les voyants s'allument fixement !? La machine ne démarre pas et plus rien ne se produit. Rien de ceci n'est référencé dans les anomalies du manuel. Merci pour vos conseils éclairés....
Électroménager - 3 réponses - Dernier post le 11 jun 2008 - par Da7524

Bonjour, J'ai une cuisinière de marque Arthur Martin avec un four à pyrolyse , modèle V6588CP qui a environ 6 ans. Depuis plusieurs semaines je suis confronté à la panne suivante : Le four se met en marche, la lumière s'allume et la montée en température se fait correctement. Au bout d'un temps aléatoire (quelques minutes à une heure) le four se coupe : il ne chauffe plus, la lumière est éteinte, le ventilo s'arrête. Impossible de le faire...
Électroménager - 7 réponses - Dernier post le 04 jun 2008 - par arthur24

rebonjour, tétu de nature le garçon!!! j'ai refait un essai ( le dernier...) voici le descriptif exact de la panne : essai effectué à vide positionnement du sélecteur de programme sur 6èSensNormal à heure "H" 1° - H+0 -----appui sur touche départ > pas de clignotements -----vidange > remplissage *** voyant prélavage allumé 2° - H+2 minutes -----le LV démarre le prélavage > la pompe de cycl...
Électroménager - 34 réponses - Dernier post le 18 mai 2008 - par martins76

bonjour non, il n'y a pas de touche arrét cuve pleine,sur le LV thomson cette option est située sur le sélecteur de vitesse de l'essorage et à chaque lavage éfféctuée je met le sélécteur au maxi (1000 t/mn). merçi pour votre suggestion dan...
Électroménager - 6 réponses - Dernier post le 24 sep 2008 - par MEIGNEN DANIEL

Bonsoir, Puisque l'eau chauffe en marche forcée, il est certain que le problème ne vient pas de la blomberie. On va essayer de faire un dépanage à distance!!! Oups! j'oubliais, peut être que le sélecteur sur le relais n'est pas placé correctement sur la position 'automatique'. Je m'explique : certains modèles de ces relais ont un sélecteur tellement miniaturi...
Plomberie - 5 réponses - Dernier post le 26 nov 2008 - par Polo264

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’i...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

Bonjour, Ma machine à coudre est une SINGER STARLET 354. Je pense avoir un problème avec la longueur de point : Le sélecteur de longueur de point est gradué de 0 à 4; sur la doc technique il est noté qu'il s'agit de longueur en millimètre. Donc la graduation 4 doit correspondre à 4mm. Le problème c'est que je n'arrive pas à obtenir un point supérieur à 2mm, même sur la graduation 4. D'où peut venir ce ...
Couture - 2 réponses - Dernier post le 14 jui 2009 - par jeannomarin

Bonjour Pouvez-vous m'aider? Je possède un Sèche linge Whirpool AWZ 8992 . J'ai le problème suivant. Le tambour tourne correctement. Lorsque je positionne mon sélecteur de façade vers la droite sur une sélection de 20 , 40 ou 60 minutes la minuterie fonctionne correctement et le séche linge chauffe bien. Ce n'est pas le cas si je positionne le sélecteur sur...
Électroménager - 3 réponses - Dernier post le 23 fév 2009 - par ledistrait

salut je viens de faire un montage sh2 sh4 sur une copie les paul. Si tu veux laisser ton micro en double (pas de split) il faut que tu relie le blanc avec le rouge (soudure basique entre eux+chaterton) le noir va sur le sélecteur et le gris et le vert à la masse (soit sur le potard soit directement a la masse de la guitare). Si tu as un sélecteur 5 position genre str...
Guitare - 3 réponses - Dernier post le 23 jan 2007 - par Sheep

Scroll UpScroll Down

Les articles en lien avec sélecteur

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo