Recherche interactive :

Supprimer des mots clés de votre recherche : vidange voyants
Ajouter des mots clés à votre recherche : programme lavage
Nouvelle recherche :

Les questions pour vidange voyants

(97 questions trouvées)
juste de rentrer de vacances, ma lavante séchante s'est mise en panne, après avoir utilisé par inadvertance une lessive non prévue pour les marchines j'ai pu retirer mon linge et depuis dés que j'allume ma machine : - avec hublot ouvert, le voyant allumage/hublot verrouillé clignote rapidement en même temps que deux autres voyants (rinçage plus et essorage 600-1200) - avec hublot fermé, même symp...
Électroménager - 2 réponses - Dernier post le 02 sep 2007 - par marcdo75

Bonjour sur mon lave linge Indesit WIL 12 j'ai les voyants rouge + départ différé qui clignotent rapidement. a la mise sous tension la pompe de vidange démarre et les clignotants continuent; parfois il prend de l'eau , tourne dans 1 sens et s'arrete. Merci de votre aide...
Électroménager - 1 réponses - Dernier post le 04 mar 2011 - par papy jp

Bonsoir , verifier votre pompe de vidange qui doit etre bloqué ou coupé car les voyants allumés correspondent à un défaut de vidange . Attention appareil debranché , coucher l'appreil vers l'arriere , enlever la plinthe devant , enlever la tole en dessous et vous aurez la pompe de vidange ...
Électroménager - 5 réponses - Dernier post le 05 aoû 2008 - par mlch

salut, je recherche le code erreur de ma machine lavante - séchante j'ai les voyants du rinssage plus et 1400-600 qui clignotte 2 seconde allumé 2 seconde éteint et ainsi de suite, dès que j'appui sur le bouton de mise en route elle prend l'eau et se met en sécurité tout en continuant à prendre l'eau elle vidange. Merci d'avance pour votre aide....
Électroménager - 6 réponses - Dernier post le 05 mar 2011 - par Offredo

Bonjour, ma machine lavante et séchante Indesit ne fonctionne plus correctement, elle se lance correctement et quelque soit le programme choisi, a la première vidange, elle s'arrête et me sort un message d'erreur: Voyant verrouillage hublot clignote rapidement et les 4 autres voyants a coté clignote lentement. D'après vous, de quoi cela peut il venir, la machin...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par smonsteuse

bonjour j'ai un petit probleme mon lave vaisselle est en panne , il vidange bien mais la pompe de cyclage ne se met pas en route ou plutot elle broute legerement. j'ai testé la pompe en direct elle marche bien . alors qq un a t il une idee sur cette panne . tout les voyants verts clignotent merci d'avance cordialement...
Divers bricolage et travaux - 3 réponses - Dernier post le 20 nov 2009 - par remimu

=> Rionel : Je n'ai rien démonté à l'extérieur, de peur de ne pas savoir le remettre ; du coup, le moteur n'est pas visible => lds : lorsque le programme s'est interrompu, je crois qu'il clignotait en continu (enfin sans pause) et lorsque je relance un programme, les voyants "lavage" et "rincage essorage" restent allumés le bouton "fin" n'est pas allumé le bouton "marche / arret" est allumé (ne clig...
Électroménager - 8 réponses - Dernier post le 22 aoû 2010 - par tiyoune

Bonsoir, Après remontage de la nouvelle turbine le LV re fonctionne, l'eau monte dans le bras supérieur, j'entends le brassage et j'ai ouvert pour verifier c'est nikel, aucune fuite j'ai pas trop mal remonté il semblerait. Le cycle de vidange du début est ok, électrovanne ok, circuit de chauffage ok aussi tout bon sauf 1 chose qui me chagrine. Il n'y à plus de bzzzz du moteur qui force vu que celui...
Électroménager - 25 réponses - Dernier post le 27 oct 2010 - par arnaud60200

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’i...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

Bonjour, Votre machine s'arrête-t-elle au moment de l'essorage ou de la vidange et indique une erreur ou un clignotement de voyants ? Courage Sls...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par JCinFo

Bonsoir. Depuis hier, mon lave linge Curtiss ne se vide plus. J'ai donc vidé l'eau par la petite trappe du bas du lave-linge. J'ai lancé un essorage, et cela fonctionne. J'ai donc retenté un rinçage (après avoir mis une bonne casserole de vinaigre blanc chaud), et malheureusement, après s'être remplie et avoir tourné une 15aine de minutes, elle s'est arrêtée, pleine, avec des voyants allumés. Je soupçonn...
Électroménager - 8 réponses - Dernier post le 23 nov 2010 - par skillnb

le contact de la porte est bon car qd je le mets en route, j'ai la séquence de vidange qui se fait mais j'ai dès le début comme je le dis l'alarme sonore et les voyants mais ds le cycle, ça s'arrête avant le remplissage merci...
Électroménager - 4 réponses - Dernier post le 25 oct 2010 - par paou13300

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade ...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

Voila mon problème: Ma machine nous a fais bug hier, j'ai donc entrepris une vidange, je la transporte donc sur le balcon (pour pas foutre le bordel a l'intérieure) je fais donc ma vidange tranquille et vire les restes de lessive bloqué dans le truc que je sort, je remonte le tout puis rebranche la machine, et la les voyants ...
Électroménager - 1 réponses - Dernier post le 12 avr 2010 - par jannot5

Bonjour, Nous rencontrons un pb depuis 2 jours avec notre LV Arthur Martin ASI 1655 ( 4 ans). Quand nous enclenchons un programme il se lance normalement - la vidange s'effectue, l'eau s'écoule, le lave prend de l'eau puis il tourne un petit peu (env 2 minutes) et s'arrête les voyants séchage et fin clignotent (rien n'est marqué pour ce genre de panne dans le ma...
Électroménager - 1 réponses - Dernier post le 27 déc 2005 - par cassian

Bonjour, Merci, Jean-Pierre. Je me suis peut-être mal exprimé, mais je ne crois pas que cette réponse corresponde à mon problème. Donc je réexplique : Mon lave vaisselle Bosch ne lave pas. Tous les voyants s'allument correctement, et le programmateur fonctionne, mais on n'entend pas le son habituel du lavage. Si j'ouvre le lave-vaisselle après quelques minutes, le fond du lave-vaisselle est plein d'e...
Électroménager - 3 réponses - Dernier post le 05 sep 2009 - par gbmurat

Bonjour à tous, J'ai aussi un problème avec une Indesit WILD 126. En cours d'essorage du programme 7, elle s'est bloquée, voyant rouge clignotant. J'ai débranché, attendu un peu, rebranché et relancé la machine. Elle s'est mise a vibrer fortement puis le voyant rouge s'est mis a clignoter rapidement et les voyants verts "départ différé" et "1200-600" a clignoter lentement tendis qu'on entend un bruit d'agi...
Électroménager - 12 réponses - Dernier post le 18 aoû 2008 - par Bastien31000

pourquoi LV agé de 6ans a fonctionné 2fois/sem., voyants indiquent 1 panne quand le L-V soit à 1ère vidange, soit à 2ème ; déjà essayé: faire le plein avec 1 petit seau d'eau, LV se vide mais ne se remplit plus ; 1 réparateur dit: remplacer tout le fond car fuite possible,2éme dit: remplacer le programmateur! je pense à l'aquastop; merci d' éclairer ma lantern...
Électroménager - 6 réponses - Dernier post le 21 mai 2010 - par decoeur.beatrice

Bonjour à tous, Cela fait 2 semaines que mon lave linge arthur martin ne lave plus! (c'est embêtant!). J'ai fait plusieurs tests et je me suis aperçu que la machine s'arrête au bout de 10 mn quelque soit le programme choisi et la température. La machine se rempli, tourne s'arrête , tourne etc... mais au bout de 10mn plus rien. Ensuite 10 mn après, les voyants "lavage/rinçage/essorag"e s'allument et...
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par Laurent3138

Bonjour à tous, J'ai un problème avec mon lave-vaisselle. Lorsque je le met en route, il démarre et effectue bien les deux premières phases puis s'arrête. Les deux premiers voyants clignotent et l'appareil bip plusieurs fois et se vidange. Que faire? J'ai remis du liquide de rinçage, du sel, vérifié les réglages de dosage de ces deux produits, nettoyé les bra...
Électroménager - 2 réponses - Dernier post le 18 mar 2011 - par luss

Bonjour, http://sostech.neuf.fr/codage.pdf Faire le total des voyants suivant le codage exemple ( 1 + 4 + 8 )= 13 Liste des codes pannes: F01 : Triac Moteur court-circuit - Contrôler l'existence de fuites d'eau susceptibles d'atteindre le connecteur J9 et de mettre en court-circuit les contacts correspondants - Contrôler le bornier moteur (problèmes pouvant être dus à des agressions par des...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par JCinFo

Après le choix du programme c'est la pompe de vidange qui démarre pour quelque secondes et après plus rien, les voyants "lavage" et "fin de programme" sont éteint. Je appuie 3 secondes sur le bouton de démarrage pour remettre la programmation à zero sans effet....
Électroménager - 1 réponses - Dernier post le 10 nov 2009 - par xan

Bonjour, à tous . Mon LV Ariston LSE 610 FR ne prends plus l'eau au depart du cycle et emets un bruit sourd, les voyants de prélavage et lavage s'allume en même temps quelques minute aprés, lors du dernier lavage la pastille na pas été dissoute et il y avait de l'eau dans la cuve. je pense à la pompe de vidange. D'avance merci pour vos réponse. Cordialement....
Électroménager - 2 réponses - Dernier post le 17 aoû 2008 - par mrphelps

Probleme sur lave vaisselle BEKO. Prélavage ok, vidange puis remplissage ok, demarrage du lavage et a cet instant du programme le moteur et les voyants en face avant de l'appareil se coupent et redemarrent pendant x temps. Le lv est bloqué a ce niveau. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par mahoman

Bonjour, J'ai une machine a laver beko wml 15100 p. a l'esorage la machine faisait du bruit. la durite de vidange a été démontée et une baleine de soutien gorge y a été trouvé. Bien que tout ai été remis en place, la machine ne demarre plus.les trois voyants de deroulement de programme sont allumés . j'ai deja essayé de faire reset en appuyant 3 sec sur le bouton dep...
Électroménager - 5 réponses - Dernier post le 16 jan 2011 - par Jahleena

Bonsoir, Mon Lave Linge Siemens WK 61420 s'arrête en cours de lavage avec les voyants : Prélavage ON / Antifroissage clignotant / display à 3. Selon le manuel il s'agirait des filtres bouchés J'ai vérifié, ils sont OK et, si je redémarre un autre cycle, la pompe de vidange évacue en simultané l'eau admise par l'arrivée d'eau ? Quelqu'un a-t-il rencontré ce p...
Électroménager - 3 réponses - Dernier post le 12 nov 2010 - par pily

Bonjour, Mon lave vaiselle Scholtes LVTI 12-67 ne demarre pas. Les voyants 4&5 clignotent. Je l'ai éteint et relancer un programme de lavage. On entend bien une vibration mais le moteur ne se met pas en route et de l'eau stagne au fond (le filtre est propre), la vidange ne se fait pas. Merci pour vos réponses...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par CARONF00

Bonjour à tous, et merci d'avance ! Mon lave vaisselle ne se vidange pas en fin de cycle, et j'aimerais confirmer la panne avant le démontage de la pompe. Des voyants s'allument (le 1 et le 2 sur la façade, correpondant -je crois- aux voyants de prélavage et de lavage) et clignotent. Il n'y a pas la signification de ce code ...
Électroménager - 5 réponses - Dernier post le 13 sep 2005 - par Anonymous

mon LV servis SWD 510W s'allume à sa mise en marche et se met en vidange directement puis se met en alerte (tous les voyants s'allument avec une alarme). J'ai essayé de le réinitialiser mais je suis pas sur de la bonne méthode (à la mise en marche, j'appuie sur la touche programme et départ du programme en même temps pdt un certain temps ) mais rien n'y fait. Que f...
Électroménager - 3 réponses - Dernier post le 07 aoû 2010 - par smouissi

bonjour pas de code panne sur votre machine ? La lecture des codes pannes est interprétée de 2 manières différentes. 1-Par affichage direct dans un écran ou un cadran.Ex: F11 ou E11. 2-L'interprétation des codes défaut peut se faire par l'addition des valeurs correspondantes aux voyants clignotants. Dans un premier temps, la pompe de vidange fonctionne app...
Électroménager - 1 réponses - Dernier post le 26 déc 2010 - par lds

BONJOUR Votre appareil à telle fait une vidange après un appui sur le marche/arrêt?la porte est telle bien fermé?des voyants sont telle éclairé sur votre appareil? ce qui nous conduirais sur la panne,le bac en dessous de votre appareil est t'il rempli 'eau dans ce cas la machine ne démarre pas.Redite le nous.Cordialement jean-Paul...
Électroménager - 8 réponses - Dernier post le 11 oct 2010 - par jeanpaul27500

Bonjour, Voici 3 ans que je possède une machine à laver et séche linge Indesit WIDL 146 et une mauvaise surprise vient de m'arriver. Je sélectionne n'importe lequel des programmes et au bout d'une vingtaine de secondes le voyant hublot clignote rapidement et les voyants départ différé et rinçage plus clignote lentement. La machine se vidange alors et au bout de plu...
Électroménager - 4 réponses - Dernier post le 11 nov 2008 - par ben42

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

Bonsoir, Lorsque j'ai voulu faire démarrer mon lave linge laden FL 1062, il a commencé à se remplir et après 30 à 40 secondes, il s'est arrêté et tous les voyants de la vitesse d'essorage ont clignoté. le même diagnostic s'est produit lorsque j'ai choisi la touche fin. Cela s'est produit sur tous les programmes, même l'essorage et la vidange. Merci par ava...
Électroménager - 6 réponses - Dernier post le 16 aoû 2009 - par venou

Bonsoir, et merci Robin, effectivement j'ai fait enfin la vidange le mois dernier, et depuis les voyants ne s'affolent plus. L'huile était bien encrassée et ça devait, comme tu dis, gêner les capteurs. J'ai fait filtre et vidange... Merci pour ça. ++...
Automobile - 4 réponses - Dernier post le 10 oct 2010 - par jakpot

Mon lave-vaisselle s'est arrêté en cours de lavage et 2 voyants G se sont mis à clignoter très vite.Il ne démarrait plus.Je l'ai débranché ,il a marché une demi-heure et a recommencé et tous les voyants se sont allumés.Le filtre est propre et la vidange se fait.Merci pour vos conseils....
Électroménager - 4 réponses - Dernier post le 07 sep 2009 - par Geneviève Barbier

alors quand je met un cycle en route , la vidange se met tout d abord en marche , ensuite elle s"arrête et comme l'eau ne vient pas , elle recommence a se mettre en route. et ça peut durer longtemps comme ça.tout en ayant les voyants qui clignotent....
Électroménager - 10 réponses - Dernier post le 18 fév 2011 - par nathpascal

Bonjour à tous, mon lave linge brandt WFE 1261 K a un problème : - tous les voyants s'allument au démarrage, il faut attendre 30 minutes avant que le lavage démarre - est-ce quelqu'un peut m'expliquer le fonctionnement de ce type de lave linge, il y aurait une phase de vidange de cuve avant le lavage ? Merci d'avance pour vos réponses...
Électroménager - 1 réponses - Dernier post le 15 jui 2007 - par 972 W

Bonsoir à tout le monde, Mon lave-linge Arthur Martin AWT 1132 AA ne démarre plus que sur trois programmes, pour se bloquer juste après démarrage : * vidange qu'il éxécute 5 fois de suite avant de passer sur fin de cycle de lui-même..., * lavage à la main (délicats 30°), où il se contente de prendre de l'eau, puis plus rien, sans aucun brassage, ni de passage sur fin de cycle....; il se bloque, tous ...
Électroménager - 6 réponses - Dernier post le 11 déc 2010 - par INPIETTE

Bonjour à tous, je m’adresse à vous car j’ai un gros souci avec ma machine à laver qui n’a pourtant qu’un an (grrr) et je n’y connais vraiment pas grand-chose ! C’est une Brandt Malice WTC1338F. Tout à commencé il y a environ 1 mois et demi : La machine s’est mise à ne plus laver le linge sans afficher de défaut (j’entends par là les codes d’erreur qui sont recensés dans le guide d’utilisation de la machine), c'est-à-dire que lorsque l’on veut...
Électroménager - 7 réponses - Dernier post le 02 aoû 2010 - par le_guedin

Bonjour, J'ai nettoyé ma pompe de recyclage dont l'hélice était un peu grippée par les résidus de lessives. La machine se comporte de la façon suivante en début de cycle: Vidange, Remplissage, Circulation de l'eau avec la pompe remise en état puis arrêt en eau. J'ai remarqué que l'eau était froide Sur 3 voyants verticaux, les 2 du bas clignotent, bien sûr le code n'est pas dans la notice. J'arrive...
Électroménager - 5 réponses - Dernier post le 12 mai 2007 - par xavmel

bonjour tous petit probleme de lave vaisselle....:) mon LV siemens se met en vidange des l'allumage, et ne s'eteind pas non plus quand on ouvre la porte.. tous les boutons fonctionnent, mais ne generent aucune des actions prevues (sauf le marche arret qui met en marche et arrete) . est -ce une panne reparable simplement ou lourde ? merci d'un conseil, si quelqu'un a une idee ? cordialement...
Électroménager - 2 réponses - Dernier post le 19 sep 2010 - par touriste A

Bonjour Il n'y a pas photo: 1) on ferme le robinet d'arrivée 2) on ouvre la purge sur le groupe de securité (en pasant, o, verifie que l'eau s'evacue bien par le syphon de vidange). mais celà ne vide pes (archimede) une fois la surpresssion partie, on dessserre la sortie d'eau chaude du cumulus (pour permettre la prise d'air)....
Chauffage et climatisation - 3 réponses - Dernier post le 15 sep 2010 - par germainfranc

bonjour, si vous avez une fuite sur l electrovanne ... qu elle remplit sans cesse , c'est normal que la machine vidange sans cesse pour eviter l inondation ... donc commencez par changer l electrovanne et nous verrons ensuite si elle est toujours en panne ......
Électroménager - 2 réponses - Dernier post le 16 sep 2010 - par la sudiste

bonjour, mon lave vaisselle whirpool m'affiche le message f8 en cour de cycle et vidange pour s'arreter comment resoudre cette panne d'avance un grand merci...
Électroménager - 1 réponses - Dernier post le 19 sep 2010 - par xaveure

lorsque je mets en route mon lave linge whirpool, elle se remplie, le tambour tourne et l'eau fuit directement par le bouchon de vidange. La pompe de vidange marche bien.Lorsque je mets en route le programme vidange, ça marche. Est-ce un problème d'electrovanne ouvert en début de programme?...
Électroménager - 6 réponses - Dernier post le 19 sep 2010 - par romane

Bonjour, J'ai une machine à laver le linge INDESIT WIL 14 qui a 4 ans et qui depuis quelques semaines tâche le linge (un comble). J'ai acheté un produit pour nettoyer la machine, mais rien n'y fait, a chaque lavage, je trouve des tâches sur les vêtements. Pourtant, elle fait son cycle correctement, essore et vidange bien. De quoi peut il s'agit ? Quelqu'un peut il m'aider ? D'avance merci....
Électroménager - 12 réponses - Dernier post le 19 sep 2010 - par menardjeanyves

Aujourd'hui je me suis occupé de mon surppresseur: 1-Coupure de l'arrivée d'eau et vidange partielle de la cuve, (la sortie se trouvant à mi-hauteur) 2- Démontage du pressostat: nettoyage de la menbrane et de la chambre de compression. remontage du pressostat. 3- Branchement d'un compressur sur la valve et gonflage: La pression reste à zéro mais la cuve se vidang...
Plomberie - 14 réponses - Dernier post le 12 sep 2010 - par BARRE

Bonjour Mauvaise données, on a du mal se comprendre Les moteurs des pompes de cyclage et vidange doivent être raccordés. Placer l'ohmmètre au points B2 et D3 sur le bornier de la carte Court-circuitez Les fils qui vont sur IP et ceux qui vont sur ER et regarder la mesure: .......... Si votre première mesure est bonne, vérifier le câblage !!!!!! On reviendra sur l'avant dernier test par la suite...
Électroménager - 58 réponses - Dernier post le 08 sep 2010 - par rionel

bonjour, il faut controler la pompe de vidange, peut etre est elle bloquée par quelque chose style bout de verre ou autres ... ou peut etre qu elle est hs ... !! c'est a controler...
Électroménager - 2 réponses - Dernier post le 09 sep 2010 - par la sudiste

Bonjour je demande de l'aide dans une panne incomprehensible , enfin si mais mes talents de réparateur sont énormement limités ! Suite à un déménagement mon lave vaisselle siemens se24a231ff rebranché ne démarre plus , j'entend l'eau arrivée mais ça s'arrete là donc je suis obligé d'annulé le programme étant donné que les minutes déffilent sans aucune actions , il vidange bien par la suite et toujours l...
Électroménager - 1 réponses - Dernier post le 08 sep 2010 - par DJEMPOP

bonjour, j'ai un problème avec ma machine a laver indesit WIXL12: quand je sélectionne un programme avec un cycle lavage intégré la machine commence a prendre l'eau puis le tambour tourne pendant 2min environ puis s'arrète. la machine continue a prendre l'eau (beaucoup plus que d'habitude) puis vidange ainsi de suite sans jamais passer au cycle rinçage. il faut que je l'arrète manuellement. par contre si j...
Électroménager - 15 réponses - Dernier post le 08 sep 2010 - par alice29

Bonjour, Après changement, la pompe de vidange de mon lave vaisselle ne tourne pas, elle n'est pas alimentée électriquement pendant le cycle donc pas de vidange. Comment est alimentée cette pompe de vidange ? Merci pour votre aide....
Électroménager - 4 réponses - Dernier post le 07 sep 2010 - par coyotte67

D'après le code panne de ma machine, j'aurai un problème de vidange. Après avoir vérifié tous les éléments extérieurs, il faut que je m'attaque à l'intérieur (pompe de vidange, etc...) Etant novice en la matière, pourriez vous svp m'indiquer où je peux trouver le schema technique de mon lave vaisselle Indesit IDL 550 Merci de votre aide Danou...
Électroménager - 7 réponses - Dernier post le 15 sep 2010 - par DANOU

Bonjour si la pompe de vidange ne s'arrète jamais, vérifiez que vous n'avez pas une fuite d'eau, presence d'eau sur le sol ou dans le fond de la machine, un dispositif de sécurité met en fonctionnemt la pompe de vidange....
Électroménager - 12 réponses - Dernier post le 10 oct 2010 - par mareson

Bonjour, mon lave-vaisselle démarre et effectue le cycle de lavage mais ne lave rien. En fait, j'ai l'impression que l'eau n'arrive pas. (au bruit) Aucun code erreur. Je me demande si le problème n'est pas lié à un autre souci survenu récemment à la maison : la dernière utilisation du lave-vaisselle s'est mal terminée : pas de vidange en raison d'une canalisation de la maison bouchée. Du coup, n'...
Électroménager - 2 réponses - Dernier post le 10 sep 2010 - par sga

bonjour voir tuyau évacuation bouché ou pinçé, ensuite voir pompe de vidange ,elle tourne ou pas, si oui voir clapet avec piece de monnaie...
Électroménager - 9 réponses - Dernier post le 11 sep 2010 - par lachignole24

bonjour, quand vous dites qu elle fait un bruit ??? c'est a dire ?? controlez en 1er la pompe de vidange voir si elle ne serait pas bouchée...
Électroménager - 3 réponses - Dernier post le 09 oct 2010 - par la sudiste

Bonsoir , essayer tout d'abord d'annuler le programme en route si c'est electronique et choisir à nouveau un autre programme . Si le programme se bloque toujours il faudra controller la vidange , le chauffage et peut etre le cyclage de l'eau...
Électroménager - 1 réponses - Dernier post le 29 sep 2010 - par mlch

bonjour, après avoir lu tous les sujets, et ne trouvant pas ma machine Bauknecht wa 9457, que l on ma donné hier et qui a juste marché une 1 ere fois mais sans essorage et depuis elle ne tourne pas.Selon vos recommandations la courroie est ok je peux tourner à la main, On entend bien un bruit sur et le programmateur tourne elle vidange et se remplis, mais c est tout. Nettoyage de la pompe de Électroménager - 3 réponses - Dernier post le 30 sep 2010 - par okurki

bonjour un code panne c2 correspondrait a un probleme de vidange bien nettoyer le filtre et verifier la pompe de vidange bonne journee...
Électroménager - 5 réponses - Dernier post le 02 oct 2010 - par jeanluc123

Bonsoir, Pourriez-vous préciser. Est-ce que le bruit entendu est le bruit de la pompe de vidange, est-ce le bruit de l'eau remplissant la machine? Le filtre en amont de la pompe de vidange est-il propre?...
Électroménager - 4 réponses - Dernier post le 08 oct 2010 - par ys09

Bonjour, Sans prévenir mon lave linge séchant Arhtur Martin AW2107S ne démarre plus, je détaille un peu : - Mise sous tension -> OK, tout s'allume correctement sans erreur ni clignotement - Choix d'un programme -> OK, ras - Appuie sur bouton départ -> KO, la sécurité de porte s'enclenche mais la machine ne démarre pas et rien ne se passe : pas d'alimentation d'eau, pas de mise en marche du moteur, etc... Je précise que : ...
Électroménager - 10 réponses - Dernier post le 03 oct 2010 - par chaz

BONJOUR Votre souci ces le filtre de vidange que l'on aperçoit sur la photo,vous le dévissez et vous devez tombé sur un filtre.Cordialement jean-Paul...
Électroménager - 18 réponses - Dernier post le 07 oct 2010 - par jeanpaul27500

Bonjour Mon lave vaissellle tristar rosieres ne vidange plus , l'eau se remplie et fuit par la porte cordialement...
Électroménager - 2 réponses - Dernier post le 04 oct 2010 - par robibi83

alors il faudrait verifier la pompe de vidange, donnez la marque et la reference de la machine...
Électroménager - 3 réponses - Dernier post le 03 oct 2010 - par la sudiste

bonjour, j'ai du mal a comprendre votre problème ... alors reprenons .... l'eau rentre dans la machine et s evacue immédiatement ? ou l'eau rentre dans la machine , rien ne se passe et après un bon moment la machine vidange ??...
Électroménager - 17 réponses - Dernier post le 04 oct 2010 - par la sudiste

bonjour Votre stratifier est de bonne qualité,et son aspect,ou son motif vous plaît,vous le laissez comme tel,il supporte bien,l'eau puisque celui-ci traité pour supporter ces inconvénients. Si la baignoire est encastrée,il faut un accès au siphon en installant une trappe.Si la disposition des pièces ou du bâtiment le permet,on peut poser le siphon en sous -sol.L'étanchéité entre le bord de la baignoire et la paroi murale est obtenue par un jo...
Construction et rénovation - 1 réponses - Dernier post le 07 oct 2010 - par jeanpaul27500

Bonsoir noelenout Pour faciliter la compréhension, dites nous à quel moment du programme la machine disjoncte, essorage, vidange, autres ?? Cordialement...
Électroménager - 1 réponses - Dernier post le 25 sep 2010 - par jpd87

Bonjour Depuis peu de temps, ma lave vaisselle Siemens SE25E231FF a un probleme d'arrivéee d'eau. Il y un bien du pression au niveau arrivée. Le symbole robinet s'allume au bout de 1 minute environ. J'ai démonté le coté afin d'observer le circuit d'eau. L'eau arrive bien at se dirige vers la cuve. Le detecteur de sur-remplissage monte et la pompe se met en vidange pendant 1 sec env puis la remplissag...
Électroménager - 3 réponses - Dernier post le 26 sep 2010 - par PMiller

bonsoir, je ne connais pas cette marque ni son encombrement , mais ,est il reste tjrs sur ses "quatre pieds" car, si par inadvertance , il a ete penche ou couche,essence dans l'huile ,faire la vidange d'huile ,en remetre de la "bonne" et normalment cela devrait redemarrer sans probleme. Avez vous aussi essayez de le faire fonctionner sans filtre a air....
Électricité - 20 réponses - Dernier post le 21 sep 2010 - par eric39

bonjour est-ce que les essorages intermédiaires fonctionnent ? Est-ce que la machine vidange totalement ?...
Électroménager - 14 réponses - Dernier post le 07 oct 2010 - par lds

Bonjour, vous pouvez vidanger manuellement en mettant le tuyau de vidange le plus bas possible, dans un recipient bas, cuvette par exemple, l'eau s'écoulera par gravité, ensuite verifer si le fitre de la pompe de vidange n'est pas bouché, il est accessible devant la machine derrière une trappe ou le bandeau de facade....
Électroménager - 2 réponses - Dernier post le 26 sep 2010 - par mareson

Bonjour, depuis quelques temps , mon lave vaisselle vedette eaux-vives VLA324/G ne vidange pas totalement sur les cycles de lavages. Lors d'un cycle de rinçage, la vidange se fait correctement. J'ai vérifié la propreté des tuyaux, changé la pompe de vidange, le problème persiste. Merci pour votre aide.Cordialement....
Électroménager - 10 réponses - Dernier post le 28 sep 2010 - par jerome82

Re, Soyez rassurée, si l'eau arrive et ne va pas dans la cuve, c'est qu'elle se vidange au fur et à mesure. Ce peut être une électro-vanne défectueuse. En tous cas, ce n'est pas dû à l'entretien des canalisations. Bonsoir...
Bricolage - 7 réponses - Dernier post le 08 oct 2010 - par ys09

bonjour En simplifiant: 1: Vidange 2: Remplissage 3: Contrôle niveau eau (plusieurs systèmes possible, Pressostat et chambre de compression, flotteur, débitmètre,détecteur d'eau, pompe de cyclage) 4: Cyclage et chauffage 5 :rincage 6: vidange 7: séchage Bien nettoyer le système de contrôle du niveau, pompe de cyclage, filtres,...
Électroménager - 4 réponses - Dernier post le 27 sep 2010 - par rionel

Perso, je pense que les questions sont souvent redondantes. Si Lola créait une base de réponses types, comme "pourquoi mon LV ne vidange plus" ou "pourquoi mon LL n'essore plus", cela traiterai plus de la moitié des questions. Cela éviterai des moments de "panique" :-) comme cet été pendant lequel les questions de ce type se sont amassées. Après, un petit cours sur comment se servir des répo...
Café des modérateurs - 20 réponses - Dernier post le 27 sep 2010 - par robin

Bonjour, J'ai un lave-vaisselle ADP 5777 depuis 3 semaines. Depuis 4 jours, aucun programme ne fonctionne. Il prend l'eau pour tourner une dizaine de minutes (selon le programme) puis il vidange l'eau. il s'arrête en mettent le message "end" sur le voyant et aucun message de panne. Merci beaucoup de m'aider....
Électroménager - 3 réponses - Dernier post le 26 sep 2010 - par ketama

Bonjour à tous, J'ai un problème avec mon lave vaisselle marque AEG. Après démontage et vérification,L'eau passe de la cuve à la pompe, elle passe également de la pompe à l'évacuation et l'évacuation elle même est nickel, j'entends la pompe tourner, je l'ai même démonter pour verifier si l'hélice tournait bien, tout est ok et pourtant la vidange ne se fait pas ??? Ma question est la suivante: Se peut-...
Électroménager - 2 réponses - Dernier post le 06 sep 2010 - par coyotte67

si vous avez nettoyé la turbine ainsi que la durite et que cela ne fonctionne toujours pas, vous pouvez brancher votre pompe de vidange en direct voir si elle tourne ...si ce n est pas le cas ou si elle tourne trop lentement vous pouvez la changer ... vous penchez votre lave vaisselle sur le coté droit quand vous avez le lv devant vous et vous enlevez le dessous ainsi que le coté gauche et vous aurez ac...
Électroménager - 6 réponses - Dernier post le 21 sep 2010 - par la sudiste

bonjour, si votre appareil a pris de l eau au depart et qu ensuite rien et que la pompe de vidange fonctionne en continu, c'est qu 'il est en sécurité anti debordement, donc penchez le en ARRIERE, et normalement vous verrez de l eau couler !!! ensuite il faut chercher la fuite !...
Électroménager - 13 réponses - Dernier post le 04 sep 2010 - par la sudiste

Bonjour Avant de songer à la carte, vérifier la sécurité de porte, le micro ne reçoit peut pas l'information de verrouillage de porte.(vérifier contacts) Autres possibilités, pompe de vidange (bobinage coupé), mauvais contact des connecteurs....
Électroménager - 3 réponses - Dernier post le 09 aoû 2010 - par rionel

ok j'ai nettoyé la pompe de vidange qui était bien encombrée, faut il que je change le système de verrouillage du hublot ? si l'on peut m'orienter c'est bien... à tout hasard quelqu'un aurait il la référence de la résistance HS ?...
Électroménager - 13 réponses - Dernier post le 12 aoû 2010 - par derfil

Bonjour. Mes parents faisant la vaisselle à la main depuis maintenant 4 mois j'ai décidé de m'intéresser au pourquoi du comment leur lave vaisselle ne marche pas (il était temps oui ^^). Donc je leur demande la panne exacte et ils me disent que le lave-vaisselle ne vidange plus, en effet on fait un test il reste environ 10 cm d'eau sale au fond de la cuve donc la vaisselle n'est pas lavée. La marque de...
Électroménager - 12 réponses - Dernier post le 12 aoû 2010 - par et65

Bonjour, J'ai une machine à laver Bauknecht 1400was. Le bouchon de vidange (filtre) se compose de deux pièces (un filtre et une "poignée") non démontables. Dans la pièce style poignée se situe un petit trou, ça c'est normal même si je ne sais pas à quoi il sert... Ce bouchon est comme neuf puisque changé il y a environ trois mois, mais tout à coup, l'eau coule par ce petit trou au lieu de remplir ma m...
Électroménager - 6 réponses - Dernier post le 08 aoû 2010 - par gazagelle

Bonjour Ce n'est pas parce que la pompe est neuve quelle fonctionne, si elle n'est pas alimenté, pas de vidange possible. Vérifier le câblage, les cosses, borniers, remplacer les fils abimés. Pour l'anti parasite, vous pouvez le retirer, il ne sert pas dans le fonctionnement de la machine, mais il faudra le remplacer pour l'usage ultérieur de la machine. A quelle moment le programme s'arrête-il ? Quelq...
Électroménager - 7 réponses - Dernier post le 07 aoû 2010 - par rionel

bonjour, mon idée étant de contrôler avant tout la pompe de vidange (son filtre) il est difficile a la machine d'aller plus loin que le lavage et ensuite rincer le linge avec un bain lessiviel non vidé cordialement richard...
Électroménager - 1 réponses - Dernier post le 07 aoû 2010 - par richard

Bonsoir, Cela peut être le mano de pression qui est abîmé, un faux contact dans les fils, dans l'ampoule.. pas mal de raisons. Est-ce que cela clignote tout de suite ? Ou seulement à chaud ? As-tu fait une vidange de liquide ?...
Automobile - 6 réponses - Dernier post le 07 aoû 2010 - par robin

Bonjour à tous J'ai un problème qui s'est déclaré hier, je vais vous expliquer, et je sais que je suis nouveau sur ce site mais j'ai d'abord effectué des recherches sur quantités de forum avant de poster ce nouveau sujet sur un thème archi connu ici, ainsi que j'ai lu et relu tout ce qu'il y a en rapport avec mon problème sans trouver exactemement ce que je cherchais, je ne sais quoi faire, c'est un peu comme jeter une bouteille à la mer avec ...
Chauffage et climatisation - 12 réponses - Dernier post le 13 aoû 2010 - par babacar

bonjour Votre machine se vide-t-elle ou contient-elle de l'eau avant qu'elle ne se bloque ? Si tel est le cas, si l'appareil ne se vide pas, vérifiez la chambre de compression,le pressostat, la pompe de vidange et les canalisations d'évacuation....
Électroménager - 1 réponses - Dernier post le 17 aoû 2010 - par lds

Bonjour, Mon lave vaisselle a un defaut de cycle de lavage. En mode lavage 70°, le cycle passe bien par lavage puis rinçage mais reste ainsi jusqu'à avoir en temps restant 1 minute. Il n'applique plus la fonction séchage. Par contre j'ai observé que lorsque je lance la machine à vide en cycle express à 55-65° le cycle se passe normalement (avec séchage (témoin visible) et temperature haute constatée par ouverture porte=> ce qui implique que le...
Électroménager - 5 réponses - Dernier post le 16 aoû 2010 - par major69

Bonjour, Mon lave vaisselle Sauter ne fonctionne plus... ou pas complètement ... il ne va pas au bout du cycle. - il prend l'eau, puis se met en route et effectue un premier cycle de lavage ; - puis, il vidange ; - prend de l'eau ... puis se met directement sur fin. Je pense qu'il ne prend pas l'eau assez rapidement la deuxième fois ! ??? J'ai testé l'électrovanne ... elle fonctionne ... gros débit (e...
Électroménager - 6 réponses - Dernier post le 17 aoû 2010 - par dubois.lp

Bonsoir, Soit les bouchons de vidange sont équipés de joint qu'il fallait remplacer s'ils ont été démontés, soit vous avez vidé l'installation sur une assez longue période et les joints ont séchés. Si vous êtes dans le second cas, le plus souvent, les joints se "re-gonflent" et la fuite disparaît au bout de quelque temps. Il suffit, dans l'attente, de laisser un petit récipient sous le suintement pour ne p...
Bricolage - 5 réponses - Dernier post le 17 aoû 2010 - par ys09

Bonjour Si votre branchement est correcte c'est à dire que le tuyau de vidange est bien à la bonne hauteur Voir dans de regard de vidange si il n'y a pas des obstacles style pièce de monais charpies de tissus ou autres OU c'est peu être le branchement de votre évier égout bien sur ! qui est sur le même que votre machine et que celui-ci ce vide dedant si c'est le c...
Électroménager - 2 réponses - Dernier post le 18 aoû 2010 - par alysonlucas

Bonjour, Vérifier si le filtre à sable ( entre robinet et tuyau d'arrivée ) n'est pas bouché. Vous pouvez aussi mettre suffisamment d'eau dans la cuve pour vérifier si le lave vaisselle fait son cycle normalement ( rotation des pales, chauffage, vidange ). Courage Sls...
Électroménager - 1 réponses - Dernier post le 16 aoû 2010 - par JCinFo

bonjour Faire un mélange pour rendre l'huile de vidange assez fluide afin de la rendre apte à l'appliquer facilement....
Travail du bois - 3 réponses - Dernier post le 19 aoû 2010 - par rionel

Bonjour désolé pour le retard. J'ai bien vérifier la pompe de vidange elle fonctionne. Comment tester si l'élèctrovanne recoit du jus, machine éteinte? juste allumer? en fonctionnement? A noter: ma femme a retrouvé une baleine de soutien-gorge tordu dans le tambour, un coté avait du rentrer dans un des petits trou...ça peu venir de la? encore merci....
Électroménager - 10 réponses - Dernier post le 13 aoû 2010 - par flav

Scroll UpScroll Down

Les articles en lien avec vidange voyants

(1 articles trouvés)
?ompression et filerie.<br>Code panne 11: Pompe de vidange en défaut. Vérifier enroulement, connectique et?...?ifier Erreur 06.<br>Erreur 18 ou clignotement des voyants 2, 3 et 4: Problème lié au réseau électrique ?...?on de pompe de vidange HS. Contrôler la pompe de vidange (Environ 150 ohms).<br>Code panne F08: Problème ?...?tecte pas le vide d'eau. Vérifier le circuit de vidange, sa pompe, chambre de compression, et pressostat,?...?r>Code panne F26: Sur lave-linge hublot. Pompe de vidange alimentée en permanence. Vérifier triac d'alime?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo